请输入您的邮箱地址,我们会立即发送密码重置链接。

你的VIP专区正在APP中等你

登录应用以管理您的账户、订单和专属权益。

订单追踪

订单追踪

个性化通知

个性化通知

专属优惠

专属优惠

保持登录状态可让您更快购物、查看订单,并无需重新登录即可访问收藏夹。

保持登录
退出登录
top

出售和运输

销售

免费送货

订单退货

开始

D-link DGS-3130-54S/E 交换机

无优惠码价格 2034.99

建议零售价:

节省:

非订阅价格

已含增值税和关税

配送时无额外费用。

我的尺码是多少?

我的尺码是多少?

我的虚拟试衣间

我的虚拟试衣间

单次购买

添加到我的包 

节省:

立即一键购买
返回PC配置器

购买此产品即可获得

颜色:

免费送货

dto_trans 运送优惠

自由组装

免费拆除旧电器(仅限 Ader)

你的分期付款每月仅需 起,无利息,使用 Klarna Paypal

可选择3、4、6或最多12期付款

我的虚拟试衣间

其他颜色可用

left
right

完美搭配

left
right

Reportar error

全球超过 2500万 满意客户

官方品牌保修

快速轻松退货 30天

特点 D-link DGS-3130-54S/E

产品描述 D-link DGS-3130-54S/E 交换机

描述摘要

D-LINK DGS-3130-54S/E 是一款强大的 L3 托管交换机,专为稳健的网络性能而设计。配备 2 个 10G 以太网 RJ-45 端口、48 个 SFP 和 4 个 SFP+ 模块插槽,可提供广泛的连接性。凭借 216 Gbit/s 的交换容量和 161 Mpps 的转发速率,它可以处理大量流量。增强的安全功能包括 ACL、DHCP Snooping 和 SSH/SSL 支持。其可堆叠设计(最多 9 台物理设备)和全面的管理功能使其成为要求苛刻的网络环境的理想选择。随附欧盟电源插头。

欧标插头

规格:

管理

功能:

- 交换机类型:可管理
- 交换机层级:L3
- 服务质量 (QoS) 支持:是
- 基于 Web 的管理:是
- ARP 检查:是
- 系统事件日志:是
- MIB 支持:RFC 1213
RFC 4188
RFC 1157, 2571-2576
RFC 1907
RFC 1757, 2819
RFC 2021
RFC 1398, 1643, 1650, 2358, 2665
RFC 2674 802.1p 2233, 2863 IF MIB
RFC 2618
RFC 2620
RFC 2925
RFC 2674, 4363
RFC 1065, 1066, 1155, 1156, 2578
RFC 1215
RFC 1212
RFC 1215
RFC 1157, 2571-2576
RFC 4022
RFC 4113
RFC 4293
RFC 2737

端口和接口:

- 基本交换 RJ-45 以太网端口数量:2
- 基本交换 RJ-45 以太网端口类型:10G 以太网 (100/1000/10000)
- SFP 模块插槽数量:48
- SFP+ 模块插槽数量:4
- 光纤连接器:SFP, SFP+
- USB 2.0 端口数量:1
- 电源连接器:AC-in 插孔

网络:

- 网络标准:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
- 10G 支持:是
- 铜缆以太网布线
- 技术:10GBASE-T
- 端口镜像:是
- 流量控制支持:是
- 链路聚合:是
- 生成树协议:是
- 队头 (HOL) 阻塞:是
- VLAN 支持:是
- 虚拟局域网
功能:

基于 MAC 地址的 VLAN、基于端口的 VLAN、私有 VLAN、标记 VLAN、语音 VLAN
- VLAN 数量:4000

数据传输:

- 交换容量:216 Gbit/s
- 转发速率:161 Mpps
- MAC 地址表:16384 条目
- 巨型帧支持:是
- 巨型帧:9000
- 数据包缓冲区
- 内存:4 MB

安全:

- DHCP
功能:

DHCP 客户端、DHCP 中继、DHCP 服务器、DHCP 侦听
- 访问控制列表 (ACL):是
- 访问控制列表 (ACL) 出口:512
- 访问控制列表 (ACL) 入口:2048
- IGMP 侦听:是
- 安全算法:SNMP, SNMPv3, SSH-2, SSL/TLS
- SSH/SSL 支持:是
- 环路保护:是
- BPDU 过滤/保护:是
- 身份验证:访客 VLAN、基于 MAC 的身份验证、基于端口的身份验证 - 队列调度算法:亏损加权轮询 (DWRR)、SP、WRR+SP、加权轮询 (WRR) 组播。

特性:

- 组播支持:是 协议:- GARP VLAN 注册协议 (GVRP):是。

- 路由协议:RIP 设计:- 机架安装:是。

- 可堆叠:是。

- LED 指示灯:是。

- 风扇数量:4 个风扇。

认证:FCC A、CE A、VCCI A、IC、RCM、BSMI、CCC。

性能:- 物理堆叠(单元):9。

- 虚拟堆叠(单元):32。

- 噪音水平:52.1 分贝。

- 平均故障间隔时间 (MTBF):238779 小时。

电源:- 电源:交流电。

- 冗余电源 (RPS) 支持:是。

- 交流输入电压:100。

- 240 伏。

- 交流输入频率:50。

- 60 赫兹。

- 功耗(最大):95.06 瓦 操作条件:- 工作温度 (T-T):0。

- 50 °C。

- 存储温度 (T-T):-40。

- 70 °C。

- 工作相对湿度 (H-H):10。

- 90%。

- 存储相对湿度 (H-H):5。

- 90%。

- 散热:324.34 BTU/小时。

重量与尺寸:- 宽度:17.3 英寸(440 毫米)。

- 深度:16.9 英寸(430 毫米)。

- 高度:1.73 英寸(44 毫米)。

- 重量:12.3 磅(5.6 千克)。

技术规格 D-link DGS-3130-54S/E

特点 D-link DGS-3130-54S/E

颜色 银色

颜色

银色

关键差异

技术应用于 D-link DGS-3130-54S/E 交换机

能源评级

警告

/ 5

1 评论

客户对 D-link DGS-3130-54S/E 交换机 的评价

写一篇关于这个产品的评论

回答问题

写下你的答案

问题已经得到解答,非常感谢您尝试帮助另一位客户。 我们将指望您解决未来的问题。

包含 AI 生成的问答

询问有关该产品的技术问题

经常一起购买的产品
最畅销产品

使用案例

最适合

优势

理想的买家画像

竞争特性

卓越之处

如果…请考虑其他选择

结论

规格比较

规格 vs 竞争对手

此商品的类似选择
其他顾客查看过的相关商品
您可能对这个感兴趣

您可能也喜欢

Tradeinn 拥有自有库存,并与超过 2000 家每日连接的供应商合作。我们实时更新库存情况,为您提供尽可能广泛的产品目录,并始终保持最优惠的价格。某些产品可能需要根据供应商的可用性增加额外的交货时间。

30天快速轻松退货

安全购物

100%满意保证

永远是最优惠的在线价格

正在加载图像