请输入您的邮箱地址,我们会立即发送密码重置链接。

你的VIP专区正在APP中等你

登录应用以管理您的账户、订单和专属权益。

订单追踪

订单追踪

个性化通知

个性化通知

专属优惠

专属优惠

保持登录状态可让您更快购物、查看订单,并无需重新登录即可访问收藏夹。

保持登录
退出登录
top

出售和运输

销售

免费送货

订单退货

开始

Tp-link TL-SG3428XPP-M2 交换机

无优惠码价格 973.99

建议零售价:

节省:

非订阅价格

已含增值税和关税

配送时无额外费用。

我的尺码是多少?

我的尺码是多少?

我的虚拟试衣间

我的虚拟试衣间

单次购买

添加到我的包 

节省:

立即一键购买
返回PC配置器

购买此产品即可获得

颜色:

免费送货

dto_trans 运送优惠

自由组装

免费拆除旧电器(仅限 Ader)

你的分期付款每月仅需 起,无利息,使用 Klarna Paypal

可选择3、4、6或最多12期付款

我的虚拟试衣间

其他颜色可用

left
right

完美搭配

left
right

Reportar error

全球超过 2500万 满意客户

官方品牌保修

快速轻松退货 30天

特点 Tp-link TL-SG3428XPP-M2

产品描述 Tp-link TL-SG3428XPP-M2 交换机

描述摘要

借助 TP-Link TL-SG3428XPP-M2,释放下一代网络速度。这款 L2+ 管理型交换机配备 24 个高速 2.5G 以太网端口和 4 个极速 10G SFP+ 上行端口,提供总计 200 Gbit/s 的交换容量,以消除瓶颈。其充裕的 500W PoE 预算,分布在 8 个 PoE++ 和 16 个 PoE+ 端口上,可轻松为 Wi-Fi 6 AP 和 4K 摄像头等高功耗设备供电。它采用 1U 机架式设计,提供强大的安全性、QoS 和云管理功能,是构建强大、面向未来网络的终极升级之选。欧盟插头

欧标插头

TP-Link TL-SG3428XPP-M2

交换机类型: 管理型, 交换机层级: L2+

RJ-45 以太网基本交换端口: 2.5G 以太网 (100/1000/2500), 基本 RJ-45 以太网交换端口数量: 24, 已安装 SFP+ 模块数量: 4, 控制台端口: RJ-45/ Micro-USB

完全双向 (全双工)

MAC 地址表: 32000 条目, 交换容量: 200 Gbit/s

网络标准: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE

以太网供电 (PoE)

机架安装, 外形尺寸: 1U

规格:

-基本 RJ-45 以太网交换端口数量: 24

-基本 RJ-45 以太网交换端口类型: 2.5G 以太网 (100/1000/2500)

-控制台端口: RJ-45/Micro-USB

-已安装 SFP+ 模块数量: 4

-2.5G 以太网端口数量 (铜缆): 24

-宽度: 440 毫米

-深度: 330 毫米

-高度: 44 毫米

-电源供应器已包含: 是

-交流输入电压: 100 -240 V

-交流输入频率: 50 -60 Hz

-功耗 (最大): 629.1 W

-冗余电源 (RPS) 支持: 是

-工作温度范围: 0 -40 °C

-相对工作湿度: 10 -90%

-存储温度范围: -40 -70 °C

-存储相对湿度: 5 -90%

-散热量: 2153.45 BTU/h

-可持续性认证: CE, 美国联邦通信委员会 (FCC), RoHS

-可持续性合规: 是

-管理协议: SNMP v1/v2c/v3

-IPv4 和 IPv6 功能: IPv4/IPv6 访问控制列表 (ACL), IPv6 ping, IPv6 portal, IPv6 tracert

-GARP VLAN 注册协议 (GVRP): 是

-网络标准: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3 af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

-10G 支持: 是

-端口镜像: 是

-完全双向 (全双工): 是

-流控制支持: 是

-链路聚合: 是

-速率限制: 是

-VLAN 支持: 是

-虚拟局域网功能: 基于 MAC 地址的 VLAN, 基于端口的 VLAN, 基于协议的 VLAN, 堆叠 VLAN, 标记 VLAN, 语音 VLAN

-风暴控制: 是

-生成树协议: 是

-以太网 LAN, 数据传输速度: 10.100,1000.2500,10000 Mbit/s - 线路阻塞头端 (HOL): 是
- 半双工传输: 是
- IPv4 路由: 48
- IPv6 路由: 48
- MAC 地址表: 32000 条目
- 巨型帧,支持: 是
- 交换容量: 200 Gbit/s
- 巨型帧: 9000
- 转发速率: 148.8 Mpps
- 存储转发: 是
- 队列数量: 8
- 数据包缓冲区: 2 MB
- 静态路由数量: 48
- IP 接口数量: 32
- 静态路由: 是
- 包含线缆: 交流电
- 快速设置指南: 是
- 安装支架: 是
- 包装重量: 6.1 kg
- 包装宽度: 528 mm
- 包装深度: 440 mm
- 包装高度: 100 mm
- DHCP

功能:

DHCP 客户端, DHCP 中继, DHCP 服务器, DHCP 侦听, DHCPv6 客户端, DHCPv6 侦听
- 访问控制列表 (ACL): 是
- IGMP: 是
- 支持的安全算法: HTTPS, SSH, SSH-2, SSL/TLS
- 环路保护: 是
- SSH/SSL 支持: 是
- BPDU 保护和过滤: 是
- IP-MAC 端口绑定: 是
- 身份验证: 访客 VLAN, 基于 MAC 的身份验证, 基于端口的身份验证
- 静态端口

安全: 是
- 身份验证类型: AAA, IEEE 802.1x, RADIUS, TACACS+
- 队列调度算法: SP, WRR+SP, 加权轮询 (WRR)
- 密码保护: 是
- 交换机类型: 管理型
- 服务质量 (QoS) 支持: 是
- 基于 Web 的管理: 是
- 交换机层: L2+
- ARP 检查: 是
- 系统事件注册: 是
- MIB,支持: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
- 位置设置配置 (CLI): 是
- 通过云管理: 是
- 机架安装: 是
- 产品颜色: 黑色
- LED 指示灯: 是
- 风扇数量: 3 个风扇
- 外形尺寸: 1U
- 冗余风扇支持: 是
- PoE: 是
- 以太网供电 (PoE) 预算: 500 W
- 以太网供电增强版 (PoE +) 端口数量: 16
- 4 对 PoE (以太网供电) 或 4PPoE (PoE++) 端口数量: 8
- 内部

内存: 256 MB
- 闪存

内存: 32 MB
- 内存类型: DRAM
- 组播,支持: 是
- 组播吞吐量入侵 (MLD): MLD v1/v2

技术规格 Tp-link TL-SG3428XPP-M2

特点 Tp-link TL-SG3428XPP-M2

颜色 黑色

颜色

黑色

关键差异

技术应用于 Tp-link TL-SG3428XPP-M2 交换机

能源评级

警告

/ 5

1 评论

客户对 Tp-link TL-SG3428XPP-M2 交换机 的评价

写一篇关于这个产品的评论

回答问题

写下你的答案

问题已经得到解答,非常感谢您尝试帮助另一位客户。 我们将指望您解决未来的问题。

包含 AI 生成的问答

询问有关该产品的技术问题

经常一起购买的产品
最畅销产品

使用案例

最适合

优势

理想的买家画像

竞争特性

卓越之处

如果…请考虑其他选择

结论

规格比较

规格 vs 竞争对手

此商品的类似选择
其他顾客查看过的相关商品
您可能对这个感兴趣

您可能也喜欢

Tradeinn 拥有自有库存,并与超过 2000 家每日连接的供应商合作。我们实时更新库存情况,为您提供尽可能广泛的产品目录,并始终保持最优惠的价格。某些产品可能需要根据供应商的可用性增加额外的交货时间。

30天快速轻松退货

安全购物

100%满意保证

永远是最优惠的在线价格

正在加载图像