Introduïu la vostra adreça electrònica i us enviarem immediatament un enllaç per restablir la contrasenya.

La teva àrea VIP t’espera a l’APP

Inicia sessió a l’app per gestionar el teu compte, comandes i beneficis exclusius.

Seguiment de comandes

Seguiment de comandes

Notificacions personalitzades

Notificacions personalitzades

Ofertes exclusives

Ofertes exclusives

Mantenir la sessió iniciada et permet comprar més ràpid, consultar les teves comandes i accedir als teus preferits sense haver-te d´identificar de nou.

Mantenir la sessió
Tancar la sessió
top

Venut i enviat per

vendes

Enviament gratis

Devolució de la comanda

Inici

Tp-link Switch TL-SG3428XPP-M2

Preu sense codi 1083.99

PVR:

Estalvies:

Preu sense subscripció

IVA i aranzels inclosos

Sense càrrecs addicionals en el lliurament.

Quina és la meva talla?

Quina és la meva talla?

El meu emprovador virtual

El meu emprovador virtual

Compra única

Afegeix al meu pack 

Estalvies:

Compra ara en 1 clic
Tornar al configurador de PC

Compra aquest producte i guanya

Color:

Enviament gratis

dto_trans de descompte en el teu enviament

Muntatge gratuït

Retirada de l´antic gratuït amb Ader

La teva financiació a partir de sense interessos amb Klarna Paypal

Paga en 3, 4, 6 o fins a 12 terminis

El meu emprovador virtual

Altres colors disponibles

left
right

Combinacions perfectes

left
right

Reportar error

Més de 25 milions de clients satisfets arreu del món

Garantia de la marca oficial

Devolució ràpida i fàcil 30 dies

Característiques Tp-link TL-SG3428XPP-M2

Descripció Tp-link Switch TL-SG3428XPP-M2

Resum de la descripció

Allibera velocitats de xarxa de pròxima generació amb el TP-Link TL-SG3428XPP-M2. Aquest commutador gestionat L2+ està equipat amb 24 ports Ethernet 2.5G d´alta velocitat i 4 enllaços ascendents SFP+ de 10G ultraràpids, oferint una capacitat de commutació total de 200 Gbit/s per eliminar colls d´ampolla. El seu generós pressupost PoE de 500W, distribuït entre 8 ports PoE++ i 16 ports PoE+, alimenta sense esforç dispositius exigents com ara punts d´accés Wi-Fi 6 i càmeres 4K. Oferint seguretat robusta, QoS i gestió al núvol en un disseny de muntatge en rack 1U, és l´actualització definitiva per a una xarxa potent i preparada per al futur. Endoll UE

Endoll UE.

TP-Link TL-SG3428XPP-M2.

Tipus de commutador: Gestionat, Capa de commutació: L2+.

Ports bàsics de commutació RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Nombre de ports bàsics de commutació RJ-45 Ethernet: 24, Nombre de mòduls SFP+ instal·lats: 4, Port de consola: RJ-45/ Micro-USB.

Bidireccional complet (Full duplex).

Taula d´adreces MAC: 32000 entrades, Capacitat de commutació: 200 Gbit/s.

Estàndards de xarxa: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.

Alimentació a través d´Ethernet (PoE).

Muntatge en bastidor, Factor de forma: 1U.

Especificacions:

-Quantitat de ports bàsics de commutació RJ-45 Ethernet: 24.

-Tipus de ports bàsics de commutació RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500).

-Port de consola: RJ-45/Micro-USB.

-Nombre de mòduls SFP+ instal·lats: 4.

-Nombre de ports Ethernet 2.5G (coure): 24.

-Amplada: 440 mm.

-Profunditat: 330 mm.

-Alçada: 44 mm.

-Font d´alimentació inclosa: Sí.

-Voltatge d´entrada CA: 100 -240 V.

-Freqüència d´entrada CA: 50 -60 Hz.

-Consum d´energia (màx.): 629.1 W.

-Font d´alimentació redundant (RPS), suport: Sí.

-Rang de temperatura operativa: 0 -40 °C.

-Humitat relativa operativa: 10 -90%.

-Rang de temperatura d´emmagatzematge: -40 -70 °C.

-Humitat relativa d´emmagatzematge: 5 -90%.

-Dissipació de calor: 2153.45 BTU/h.

-Certificats de sostenibilitat: CE, Comissió Federal de Comunicacions dels Estats Units (FCC), RoHS.

-Compliment de la sostenibilitat: Sí.

-Protocols de gestió: SNMP v1/v2c/v3.

-Funcions IPv4 i IPv6: Llista de control d´accés (ACL) IPv4/IPv6, ping IPv6, portal IPv6, tracert IPv6.

-Protocol de registre VLAN GARP (GVRP): Sí.

-Estàndards de xarxa: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3 af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.

-Suport 10G: Sí.

-Mirall de ports: Sí.

-Bidireccional complet (Full duplex): Sí.

-Suport de control de flux: Sí.

-Afegir enllaços: Sí.

-Taxa límit: Sí.

-Suport VLAN: Sí.

-Funcions de LAN virtual: VLAN basada en adreces MAC, VLAN basada en ports, VLAN basada en protocols, VLAN apilada, VLAN etiquetada, VLAN de veu.

-Control de transmissió de tempesta: Sí.

-Protocol d´arbre d´expansió: Sí.

-Ethernet LAN, velocitat de transferència de dades: 10.100,1000.2500,10000 Mbit/s. - Bloqueig de cap de línia (HOL): Sí.

- Transmissió semidúplex: Sí.

- Rutes IPv4: 48.

- Rutes IPv6: 48.

- Taula d´adreces MAC: 32000 entrades.

- Tramas gegants, suport: Sí.

- Capacitat de commutació: 200 Gbit/s.

- Tramas gegants: 9000.

- Taxa de reenviament: 148.8 Mpps.

- Desa i reenvia: Sí.

- Nombre de cues: 8.

- Memòria intermèdia de paquets: 2 MB.

- Nombre de rutes estàtiques: 48.

- Nombre d´interfícies IP: 32.

- Ruta estàtica: Sí.

- Cables inclosos: Corrent alterna.

- Guia de configuració ràpida: Sí.

- Prestatge de muntatge: Sí.

- Pes del paquet: 6.1 kg.

- Amplada del paquet: 528 mm.

- Profunditat del paquet: 440 mm.

- Alçada del paquet: 100 mm.

- DHCP.

Característiques:

Client DHCP, relé DHCP, servidor DHCP, espionatge DHCP, client DHCPv6, espionatge DHCPv6.

- Llista de control d´accés (ACL): Sí.

- IGMP: Sí.

- Algorismes de seguretat compatibles: HTTPS, SSH, SSH-2, SSL/TLS.

- Protecció de bucle: Sí.

- Suport SSH/SSL: Sí.

- Protecció i filtratge BPDU: Sí.

- Enllaç de port IP-MAC: Sí.

- Autenticació: VLAN de convidat, autenticació basada en MAC, autenticació basada en port.

- Port estàtic.

Seguretat: Sí.

- Tipus d´autenticació: AAA, IEEE 802.1x, RADIUS, TACACS+.

- Algorismes de programació de cues: SP, WRR+SP, Weighted Round Robin (WRR).

- Protecció amb contrasenya: Sí.

- Tipus de commutador: Gestionat.

- Suport de qualitat de servei (QoS): Sí.

- Administració basada en web: Sí.

- Capa de commutació: L2+.

- Inspecció ARP: Sí.

- Registre d´esdeveniments al sistema: Sí.

- MIB, suport: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.

- Configuració de la configuració d´ubicació (CLI): Sí.

- Gestionat a través del núvol: Sí.

- Muntatge en bastidor: Sí.

- Color del producte: Negre.

- Indicadors LED: Sí.

- Nombre de ventiladors: 3 Ventilador(s).

- Factor de forma: 1U.

- Suport de ventilador redundant: Sí.

- PoE: Sí.

- Pressupost de Power over Ethernet (PoE): 500 W.

- Nombre de ports Power over Ethernet Plus (PoE +): 16.

- Nombre de ports PoE de 4 parells (Power over Ethernet) o 4PPoE (PoE++): 8.

- Intern.

Memòria: 256 MB.

- Flash.

Memòria: 32 MB.

- Tipus de memòria: DRAM.

- Multicast, suport: Sí.

- Intrusió de rendiment de multicast (MLD): MLD v1/v2.

Fitxa tècnica Tp-link TL-SG3428XPP-M2

Característiques Tp-link TL-SG3428XPP-M2

Color Negre

Color

Negre

Diferenciadors clau

Tecnologia Tp-link Switch TL-SG3428XPP-M2

Classificació energètica

Advertències

/ 5

1 Opinions

El que diuen els nostres clients sobre Tp-link Switch TL-SG3428XPP-M2

Escriu una opinió sobre aquest producte

Respondre la pregunta

Escriu la teva resposta

La pregunta ja ha estat contestada, moltes gràcies per intentar ajudar a un altre client. Comptarem amb tu per a futures preguntes.

Incloure preguntes i respostes generades per IA

Fes una pregunta tècnica sobre aquest producte

Comprats conjuntament
Més venuts

Casos d´ús

Ideal per a

Beneficis

Perfils ideals de comprador

Característiques competitives

On destaca

Considera alternatives si…

Veredicte

Comparació d´especificacions

Especificacions vs competidors

Alternatives similars a aquest producte
Productes relacionats vistos per altres clients
Això et podria interessar

També et podria interessar

Tradeinn treballa amb estoc propi i amb més de 2000 proveïdors connectats diàriament. Actualitzem la disponibilitat en temps real per oferir-te el catàleg més ampli possible i sempre al millor preu. Alguns productes poden requerir un termini addicional d’entrega segons la disponibilitat del proveïdor.

Devolució ràpida i fàcil 30 dies

Compra segura

Satisfacció 100% garantida

Sempre el millor preu en línia

Carregant la imatge