Bitte geben Sie Ihre E-Mail-Adresse ein, und wir senden Ihnen umgehend einen Link zum Zurücksetzen Ihres Passworts.

Dein VIP-Bereich wartet in der APP auf dich

Melde dich an in der App, um dein Konto, deine Bestellungen und exklusiven Vorteile zu verwalten.

Bestellverfolgung

Bestellverfolgung

Personalisierte Benachrichtigungen

Personalisierte Benachrichtigungen

Exklusive Angebote

Exklusive Angebote

Wenn Sie angemeldet bleiben, können Sie schneller einkaufen, Ihre Bestellungen einsehen und auf Ihre Favoriten zugreifen, ohne sich erneut anmelden zu müssen.

Angemeldet bleiben
Abmelden
top

Verkauft und versendet von

verkäufe

Gratis versand

Rücksendung der Bestellung

Start

D-link DIS 300G-12SW Switch

Preis ohne Code 1051.99

UVP:

Sie sparen:

Preis ohne Abonnement

MwSt. und Zölle inklusive

Keine zusätzlichen Gebühren bei der Lieferung.

Welche Größe habe ich?

Welche Größe habe ich?

Meine virtuelle Umkleidekabine

Meine virtuelle Umkleidekabine

(kundenspezifische Produkte können nicht zurückgesandt oder umgetauscht werden)

Einmalkauf

Zu meinem pack hinzufügen 

Sie sparen:

Jetzt mit 1 Klick kaufen
Zurück zum PC-Konfigurator

Beim Kauf dieses Produkts erhalten Sie

Farbe:

Gratis versand

dto_trans Rabatt auf den Versand

Kostenlose Montage

Kostenlose Abholung des Altgeräts (nur bei Ader)

Ihre Finanzierung ab zinsfrei mit Klarna Paypal

Zahlen Sie in 3, 4, 6 oder bis zu 12 Raten

Meine virtuelle Umkleidekabine

Andere Farben verfügbar

left
right

Perfekte Kombinationen

left
right

Reportar error

Über 25 Millionen zufriedene Kunden weltweit

Garantie der offiziellen Marke

Schnelle & einfache Rücksendung 30 Tage

Eigenschaften von D-link DIS 300G-12SW

Produktbeschreibung von D-link DIS 300G-12SW Switch

Zusammenfassung der Beschreibung

Rüsten Sie Ihr Netzwerk mit dem verwalteten L2-Switch D-LINK DIS 300G-12SW auf. Mit 8 Gigabit-RJ-45-Ports, 4 SFP-Modulsteckplätzen sowie robuster QoS-, Traffic-Shaping- und VLAN-Unterstützung gewährleistet er eine effiziente und sichere Datenübertragung. Profitieren Sie von erweiterten Sicherheitsfunktionen wie DHCP Snooping und IEEE 802.1x-Authentifizierung. Sein robustes Design, geeignet für Wand- oder DIN-Schienenmontage, und der erweiterte Betriebstemperaturbereich machen ihn ideal für anspruchsvolle Umgebungen. Inklusive EU-Stecker

EU-Stecker

Spezifikationen:

Management

Funktionen:

- Switch-Typ: Managed
- Switch-Layer: L2
- Quality of Service (QoS) Unterstützung: Ja
- Webbasierte Verwaltung: Ja
- Traffic Shaping: Ja
- Systemereignisprotokoll: Ja
- MIB-Unterstützung: RFC 1757 RMON 1.2,3.9.
RFC 2674 Q MIB RFC‑1213 MIB‑II.
RFC‑1493 MIB.
RFC 2233 IF MIB.

Ports & Schnittstellen:

- Anzahl der RJ-45 Ethernet-Ports für Basic Switching: 8
- Typ der RJ-45 Ethernet-Ports für Basic Switching: Gigabit Ethernet (10/100/1000)
- Anzahl der SFP-Modulsteckplätze: 4
- Glasfaseranschluss: LC

Netzwerk:

- Netzwerkstandards: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
- 10G-Unterstützung: Nein
- Vollduplex: Ja
- Flow Control Unterstützung: Ja
- Link Aggregation: Ja
- Broadcast Storm Control: Ja
- Auto MDI/MDI-X: Ja
- Spanning Tree Protocol: Ja
- Auto-Negotiation: Ja
- VLAN-Unterstützung: Ja
- Virtuelles LAN

Funktionen:

Tagged VLAN, Protocol-based VLAN, Port-based VLAN
- Anzahl der VLANs: 1024

Datenübertragung:

- MAC-Adresstabelle: 256 Einträge
- Store-and-Forward: Ja
- Jumbo Frames Unterstützung: Ja
- Jumbo Frames: 9000

Sicherheit:

- DHCP

Funktionen:

DHCP-Server, DHCP-Snooping, DHCP-Relay, DHCP-Client
- Sicherheitsalgorithmen: HTTPS, SNMP, SNMPv3, SSH
- Authentifizierungstyp: IEEE 802.1x, RADIUS
- Queue Scheduling Algorithmen: Weighted Round Robin (WRR)

Multicast

Funktionen:

- Multicast-Unterstützung: Ja

Design:

- LED-Anzeigen: LAN, Status
- International Protection (IP) Code: IP30
- Wandmontage: Ja
- DIN-Schienenmontage: Ja

Design:

- Elektromagnetische Verträglichkeit: FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
- Zertifizierung: IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE

Leistung:

- Firmware aktualisierbar: Ja

Technische Details:

- Höhe des Versandkartons (innen): 27 cm
- Breite des Versandkartons (innen): 41 cm
- Länge des Versandkartons (innen): 60 cm
- Nettogewicht des Versandkartons (innen): 15.3 kg
- Produkte pro Versandkarton (innen): 10 Stück
- Palettenbruttogewicht (Luftfracht): 346.7 kg
- Masterkartons (außen) pro Palette (Luftfracht): 20 Stück
- Produkte pro Palette (Luftfracht): 200 Stück - Palettengesamtlänge: 120 cm.

- Palettengesamtbreite: 110 cm.

- Palettenhöhe (Luft): 148.5 cm.

- Palettengesamtgewicht (See): 478.6 kg.

- Masterkartons (äußere Kartons) pro Palette (See): 28 Stk.

- Produkte pro Palette (See): 280 Stk.

- Palettenhöhe (See): 2.02 m.

- Bruttogewicht Versandkarton (innen): 16.5 kg.

Stromversorgung:
- DC-Eingangsspannung: 12.

- 58 V.

- Leistungsaufnahme (max): 17 W.

- Stromschutz.

Eigenschaften:

Überstrom, Verpolungsschutz.

- Power over Ethernet (PoE):- Power over Ethernet (PoE): Nein Betriebsbedingungen:- Betriebstemperatur (T-T): -40.

- 75 °C.

- Lagertemperatur (T-T): -40.

- 85 °C.

- Relative Luftfeuchtigkeit im Betrieb (H-H): 5.

- 95%.

Gewicht & Abmessungen:- Breite: 61 mm.

- Tiefe: 154 mm.

- Höhe: 109 mm.

- Gewicht: 1.09 kg Verpackungsdaten:- Verpackungsbreite: 195 mm.

- Verpackungstiefe: 242 mm.

- Verpackungshöhe: 118 mm.

- Verpackungsgewicht: 1.53 kg.

Technische Daten des D-link DIS 300G-12SW

Eigenschaften von D-link DIS 300G-12SW

Farbe Schwarz

Farbe

Schwarz

Hauptunterscheidungsmerkmale

Technologie bei D-link DIS 300G-12SW Switch

Energieeffizienzklasse

Warnhinweise

/ 5

1 Rezensionen

Was unsere Kunden über D-link DIS 300G-12SW Switch sagen

Schreiben Sie eine Rezension über dieses Produkt

Beantworte die Frage

Schreibe deine Antwort

Die Frage wurde bereits beantwortet, vielen Dank, dass Sie versuchen, einem anderen Kunden zu helfen. Bei zukünftigen Fragen werden wir auf Sie zählen.

KI-generierte Fragen und Antworten einschließen

Stellen Sie eine technische Frage zu diesem Produkt

Häufig zusammen gekauft
Meistverkaufte Produkte

Anwendungsfälle

Am besten für

Vorteile

Ideale Käuferprofile

Wettbewerbsmerkmale

Wo es hervorragend ist

Ziehen Sie Alternativen in Betracht, wenn…

Urteil

Vergleich der Spezifikationen

Spezifikationen vs Wettbewerber

Ähnliche Alternativen zu diesem Produkt
Ähnliche Artikel, von anderen Kunden angesehen
Das könnte Sie interessieren

Das könnte Sie auch interessieren

Tradeinn arbeitet mit eigenem Lagerbestand und über 2000 täglich verbundenen Lieferanten. Wir aktualisieren die Verfügbarkeit in Echtzeit, um Ihnen den größtmöglichen Katalog immer zum besten Preis anzubieten. Einige Produkte können je nach Verfügbarkeit des Lieferanten eine längere Lieferzeit erfordern.

Schneller und einfacher Rückversand 30 Tage

Sicherer Einkauf

100% Zufriedenheitsgarantie

Immer der beste Online-Preis

Bild wird geladen