Indtast din e-mailadresse, så sender vi dig straks et link til at nulstille din adgangskode.

Dit VIP-område venter i APP

Log ind i appen for at administrere din konto, dine ordrer og eksklusive fordele.

Ordresporing

Ordresporing

Personlige notifikationer

Personlige notifikationer

Eksklusive tilbud

Eksklusive tilbud

Ved at forblive logget ind kan du handle hurtigere, se dine ordrer og få adgang til dine favoritter uden at logge ind igen.

Bliv logget ind
Log ud
top

Solgt og afsendt af

salg

Gratis levering

Returnering af ordre

Hjem

D-link DIS 300G-12SW Switch

Pris uden kode 1051.99

Vejl. pris:

Du sparer:

Pris uden abonnement

Moms og told inkluderet

Ingen ekstra gebyrer ved levering.

Hvad er min størrelse?

Hvad er min størrelse?

Mit virtuelle prøverum

Mit virtuelle prøverum

Engangskøb

Tilføj til min pack 

Du sparer:

Køb nu med 1 klik
Tilbage til PC-konfiguratoren

Køb dette produkt og optjen

Farve:

Gratis levering

dto_trans rabat på levering

Gratis montage

Gratis fjernelse af gammelt apparat (kun med Ader)

Din finansiering fra rentefrit med Klarna Paypal

Betal i 3, 4, 6 eller op til 12 afdrag

Mit virtuelle prøverum

Andre farver tilgængelige

left
right

Perfekte kombinationer

left
right

Reportar error

Over 25 millioner tilfredse kunder verden over

Garanti fra officielt mærke

Hurtig & nem returnering 30 dage

Funktioner ved D-link DIS 300G-12SW

Produktbeskrivelse af D-link DIS 300G-12SW Switch

Resumé af beskrivelsen

Opgrader dit netværk med D-LINK DIS 300G-12SW managed L2 switch. Med 8 Gigabit RJ-45 porte, 4 SFP modul slots, og robust QoS, trafikformning og VLAN support, sikrer den effektiv og sikker dataoverførsel. Nyd godt af avancerede sikkerhedsfunktioner som DHCP snooping og IEEE 802.1x autentificering. Dens robuste design, egnet til væg- eller DIN-skinne montering, og brede driftstemperaturområde gør den ideel til krævende miljøer. Inkluderer EU-stik

EU Stik

Specifikationer:

Administration:

Funktioner:

- Switch type: Administreret
- Switch lag: L2
- Quality of Service (QoS) support: Ja
- Web-baseret administration: Ja
- Trafikformning: Ja
- System event log: Ja
- MIB support: RFC 1757 RMON 1.2,3.9.
RFC 2674 Q MIB RFC‑1213 MIB‑II.
RFC‑1493 MIB.
RFC 2233 IF MIB.

Porte & interfaces:
- Basic switching RJ-45 Ethernet porte, antal: 8
- Basic switching RJ-45 Ethernet porte, type: Gigabit Ethernet (10/100/1000)
- SFP modul slots, antal: 4
- Fiberoptisk konnektor: LC

Netværk:
- Netværksstandarder: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
- 10G support: Nej
- Fuld duplex: Ja
- Flow control support: Ja
- Link aggregation: Ja
- Broadcast storm control: Ja
- Auto MDI/MDI-X: Ja
- Spanning tree protocol: Ja
- Auto-negotiation: Ja
- VLAN support: Ja
- Virtuelt LAN.

Funktioner:

Tagged VLAN, Protocol-based VLAN, Port-based VLAN.
- Antal VLANs: 1024

Data transmission:
- MAC address table: 256 entries
- Store-and-forward: Ja
- Jumbo frames support: Ja
- Jumbo frames: 9000

Sikkerhed:
- DHCP.

Funktioner:

DHCP server, DHCP snooping, DHCP relay, DHCP client.
- Sikkerhedsalgoritmer: HTTPS, SNMP, SNMPv3, SSH
- Authentication type: IEEE 802.1x, RADIUS
- Queue scheduling algorithms: Weighted Round Robin (WRR)

Multicast:

Funktioner:

- Multicast support: Ja

Design:
- LED indikatorer: LAN, Status
- International Protection (IP) code: IP30
- Vægmonterbar: Ja
- DIN skinne montering: Ja

Design:
- Elektromagnetisk kompatibilitet: FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
- Certificering: IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE

Performance:
- Firmware upgradeable: Ja

Tekniske detaljer:
- Forsendelse (indre) kasse højde: 27 cm
- Forsendelse (indre) kasse bredde: 41 cm
- Forsendelse (indre) kasse længde: 60 cm
- Forsendelse (indre) kasse nettovægt: 15.3 kg
- Produkter per forsendelse (indre) kasse: 10 stk.
- Palle bruttovægt (luft): 346.7 kg
- Master (ydre) kasser per palle (luft): 20 stk.
- Produkter per palle (luft): 200 stk. - Palle bruttolængde: 120 cm.

- Palle bruttobredde: 110 cm.

- Pallehøjde (luft): 148.5 cm.

- Palle bruttovægt (sø): 478.6 kg.

- Master (ydre) kasser pr. palle (sø): 28 stk.

- Produkter pr. palle (sø): 280 stk.

- Pallehøjde (sø): 2.02 m.

- Forsendelse (indre) kasse bruttovægt: 16.5 kg.

Strøm:
- DC indgangsspænding: 12.

- 58 V.

- Strømforbrug (maks.): 17 W.

- Strømbeskyttelse.

Funktioner:

Overstrøm, Omvendt polaritet.

- Power over Ethernet (PoE):- Power over Ethernet (PoE): Nej Driftsforhold:- Driftstemperatur (T-T):-40.

- 75 °C.

- Opbevaringstemperatur (T-T):-40.

- 85 °C.

- Relativ luftfugtighed ved drift (H-H): 5.

- 95%.

Vægt og dimensioner:- Bredde: 61 mm.

- Dybde: 154 mm.

- Højde: 109 mm.

- Vægt: 1.09 kg Emballeringsdata:- Pakkebredde: 195 mm.

- Pakkedybde: 242 mm.

- Pakkehøjde: 118 mm.

- Pakkevægt: 1.53 kg.

Tekniske specifikationer for D-link DIS 300G-12SW

Funktioner ved D-link DIS 300G-12SW

Farve Sort

Farve

Sort

Væsentlige konkurrenceparametre

Teknologi i D-link DIS 300G-12SW Switch

Energimærke

Advarsler

/ 5

1 Anmeldelser

Hvad vores kunder siger om D-link DIS 300G-12SW Switch

Skriv en anmeldelse om dette produkt

Svar på spørgsmålet

Skriv dit svar

Spørgsmålet er allerede blevet besvaret, mange tak fordi du forsøgte at hjælpe en anden kunde. Vi vil regne med dig for fremtidige spørgsmål.

Inkluder AI-genererede spørgsmål og svar

Stil et teknisk spørgsmål om dette produkt

Ofte købt sammen
Mest solgte produkter

Brugssager

Bedst til

Fordele

Ideelle køberprofiler

Konkurrenceprægede funktioner

Hvor det udmærker sig

Overvej alternativer, hvis…

Dom

Sammenligning af specifikationer

Specifikationer vs konkurrenter

Lignende alternativer til dette produkt
Relaterede produkter set af andre kunder
Dette kunne måske interessere dig

Du er måske også interesseret i

Tradeinn arbejder med eget lager og mere end 2000 leverandører, der er tilsluttet dagligt. Vi opdaterer tilgængeligheden i realtid for at tilbyde det bredest mulige katalog til den bedste pris. Nogle produkter kan kræve ekstra leveringstid afhængigt af leverandørens tilgængelighed.

Hurtig og nem returnering 30 dage

Sikker handel

100% Tilfredshedsgaranti

Altid den bedste onlinepris

Billedet indlæses