请输入您的邮箱地址,我们会立即发送密码重置链接。

你的VIP专区正在APP中等你

登录应用以管理您的账户、订单和专属权益。

订单追踪

订单追踪

个性化通知

个性化通知

专属优惠

专属优惠

保持登录状态可让您更快购物、查看订单,并无需重新登录即可访问收藏夹。

保持登录
退出登录
top

出售和运输

销售

免费送货

订单退货

开始

Netgear MS510TXM-100EUS 交换机

无优惠码价格 650.99

建议零售价:

节省:

非订阅价格

已含增值税和关税

配送时无额外费用。

我的尺码是多少?

我的尺码是多少?

我的虚拟试衣间

我的虚拟试衣间

单次购买

添加到我的包 

节省:

立即一键购买
返回PC配置器

购买此产品即可获得

颜色:

免费送货

dto_trans 运送优惠

自由组装

免费拆除旧电器(仅限 Ader)

你的分期付款每月仅需 起,无利息,使用 Klarna Paypal

可选择3、4、6或最多12期付款

我的虚拟试衣间

其他颜色可用

left
right

完美搭配

left
right

Reportar error

全球超过 2500万 满意客户

官方品牌保修

快速轻松退货 30天

特点 Netgear MS510TXM-100EUS

产品描述 Netgear MS510TXM-100EUS 交换机

描述摘要

使用 NETGEAR MS510TXM-100EUS 交换机提升您的网络。配备 10 千兆和多千兆端口,通过全面的 QoS 和 VLAN 功能进行高级流量管理,并通过 Insight 或 Web GUI 提供灵活的管理选项。满足您严苛的网络需求,优化性能和安全性。包含欧盟插头。

欧标插头

特性:

流量管理:- 自动协商速度和双工模式。

- IEEE 802.3x 流量控制。

- 动态 MAC 地址管理。

- 基于 IEEE 802.1Q 的 VLAN。

- 自动语音 VLAN。

- 自动视频 VLAN(特定型号)。

- VLAN 路由(特定型号)。

- 基于 WRR、严格优先级或两者的 QoS。

- 基于端口和 IEEE 801.2p 的 QoS。

- 基于 TCP/UDP 的 QoS。

- 差分服务 (DiffServ)。

- 基于 IPv4 和 IPv6 的 QoS(特定型号)。

- DSCP 支持。

- 速率限制(入口或出口)。

- 链路聚合和 LACP。

交换机管理:

- Insight 移动应用程序或 Insight 云门户。

- 基于 Web 浏览器的管理 GUI。

- 用于多交换机管理的智能控制中心软件。

- IP 访问列表。

- IPv6 管理。

- 可配置的管理 VLAN。

- SNMP v1/v2c 和 v3。

- 标准 MIB(RFC1213、RFC1643 和 RFC1493)。

- RMON 组 1、2、3、9。

- 通过智能控制中心进行固件升级 (TFTP)。

- 通过 TFTP/HTTP 下载固件(到交换机)和上传固件(到服务器)。

- 通过 HTTP 上传配置和镜像(到 PC)。

- 通过 TFTP/HTTP 下载配置(到交换机)和上传配置(到服务器)。

- 内存和闪存日志。

- 系统日志(服务器)。

- 系统密码保护。

规格:

- 尺寸(宽 x 深 x 高):330x206 x 43 毫米(13.0x8.12x1.7 英寸)。

- 重量:2.08 千克(4.25 磅)。

- 多千兆铜缆端口:4 (1G/2.5G)。

- 多千兆/10 千兆铜缆端口:4 (1G/2.5G/5G/10G)。

- SFP+ 端口:2。

- 最大 MAC 条目:32K。

- 缓冲区大小:16Mbit。

- VLAN(支持数量):256。

- VLAN 路由:是。

- 动态 VLAN 分配:是。

- MLD 侦听:是。

- 静态路由:是 (32)。

- 主机 ARP 表:512 ARP。

- EEE:是。

- DoS 防护:是。

- 内部/外部 PSU:内部。

- 最大功率(最坏情况,所有端口使用,线速流量):47W。

- 风扇:2。

- 声学噪音水平 25C:25.0 dBA。

- 工作温度:0 至 50 摄氏度(32 至 122 华氏度)。

技术规格 Netgear MS510TXM-100EUS

特点 Netgear MS510TXM-100EUS

颜色 灰色

颜色

灰色

关键差异

技术应用于 Netgear MS510TXM-100EUS 交换机

能源评级

警告

/ 5

1 评论

客户对 Netgear MS510TXM-100EUS 交换机 的评价

写一篇关于这个产品的评论

回答问题

写下你的答案

问题已经得到解答,非常感谢您尝试帮助另一位客户。 我们将指望您解决未来的问题。

包含 AI 生成的问答

询问有关该产品的技术问题

经常一起购买的产品
最畅销产品

使用案例

最适合

优势

理想的买家画像

竞争特性

卓越之处

如果…请考虑其他选择

结论

规格比较

规格 vs 竞争对手

此商品的类似选择
其他顾客查看过的相关商品
您可能对这个感兴趣

您可能也喜欢

Tradeinn 拥有自有库存,并与超过 2000 家每日连接的供应商合作。我们实时更新库存情况,为您提供尽可能广泛的产品目录,并始终保持最优惠的价格。某些产品可能需要根据供应商的可用性增加额外的交货时间。

30天快速轻松退货

安全购物

100%满意保证

永远是最优惠的在线价格

正在加载图像