이메일 주소를 입력해 주세요. 즉시 비밀번호 재설정 링크를 보내드립니다.

APP에서 VIP 영역이 여러분을 기다리고 있습니다

앱에 로그인하여 계정, 주문 및 전용 혜택을 관리하세요.

주문 배송 조회

주문 배송 조회

맞춤 알림

맞춤 알림

독점 혜택

독점 혜택

로그인 상태를 유지하면 다시 로그인하지 않고도 더 빠르게 쇼핑하고, 주문을 확인하며, 즐겨찾기에 접근할 수 있습니다.

로그인 상태 유지
로그아웃
top

판매자가 판매 및 배송

매상

무료배송

주문 반품

홈

Netgear MS510TXM-100EUS 네트워크 스위치

코드 없음 가격 650.99

권장소비자가격:

절약 금액:

구독 없는 가격

부가세 및 관세 포함

배송 시 추가 요금 없음.

제 사이즈가 뭐예요?

제 사이즈가 뭐예요?

나의 가상 피팅룸

나의 가상 피팅룸

단건 구매

내 팩에 추가 

절약 금액:

지금 1-클릭으로 구매
PC 구성기로 돌아가기

이 제품 구매로 받으세요,

색상:

무료배송

dto_trans 배송 할인

무료 조립

오래된 기기를 무료로 제거(Ader에만 해당)

당신의 할부는부터 무이자 Klarna Paypal

3, 4, 6 또는 최대 12회 분할 결제 가능

나의 가상 피팅룸

다른 색상 사용 가능

left
right

완벽한 조합

left
right

Reportar error

전 세계 2,500만 명 이상의 만족한 고객

공식 브랜드 보증

빠르고 간편한 반품 30일

특징 Netgear MS510TXM-100EUS

제품 설명 Netgear MS510TXM-100EUS 네트워크 스위치

설명 요약

EU 플러그

기능:

트래픽 관리: - 속도 및 듀플렉스 모드의 자동 협상.

- IEEE 802.3x 흐름 제어.

- 동적 MAC 주소 관리.

- IEEE 802.1Q 기반 VLAN.

- 자동 음성 VLAN.

- 자동 비디오 VLAN (선택 모델).

- VLAN 라우팅 (선택 모델).

- WRR, 엄격한 우선 순위 또는 둘 다에 기반한 QoS.

- 포트 기반 및 IEEE 801.2p 기반 QoS.

- TCP/UDP 기반 QoS.

- DiffServ.

- IPv4 및 IPv6 기반 QoS (선택 모델).

- DSCP 지원.

- 속도 제한 (수신 또는 송신).

- 링크 통합 및 LACP.

- 스위치 관리.

- Insight 모바일 앱 또는 Insight 클라우드 포털.

- 웹 브라우저 기반 관리 GUI.

- 다중 스위치 관리를 위한 스마트 컨트롤 센터 소프트웨어.

- IP 액세스 목록.

- IPv6 관리.

- 구성 가능한 관리 VLAN.

- SNMP v1/v2c 및 v3.

- 표준 MIB (RFC1213, RFC1643 및 RFC1493).

- RMON 그룹 1, 2, 3, 9.

- 스마트 컨트롤 센터를 통한 펌웨어 업그레이드 (TFTP).

- TFTP/HTTP를 통한 펌웨어 다운로드 (스위치로) 및 업로드 (서버로).

- HTTP를 통한 구성 및 이미지 업로드 (PC로).

- TFTP/HTTP를 통한 구성 다운로드 (스위치로) 및 업로드 (서버로).

- 메모리 및 FLASH 로그.

- Syslog (서버).

- 시스템 암호 보호.

사양:

- 크기 (W x D x H): 330x206 x 43 mm (13.0x8.12x1.7 in).

- 무게: 2.08 kg (4.25 lb).

- 멀티 기가비트 구리 포트: 4 (1G/2.5G).

- 멀티 기가비트/10 기가비트 구리 포트: 4 (1G/2.5G/5G/10G).

- SFP+ 포트: 2.

- 최대 MAC 항목: 32K.

- 버퍼 크기: 16Mbit.

- VLAN (지원되는 수): 256.

- VLAN 라우팅: 예.

- 동적 VLAN 할당: 예.

- MLD 스누핑: 예.

- 정적 경로: 예 (32).

- 호스트 ARP 테이블: 512 ARP.

- EEE: 예.

- DoS 방지: 예.

- 내부/외부 PSU: 내부.

- 최대 전력 (최악의 경우, 모든 포트 사용, 라인 속도 트래픽): 47W.

- 팬: 2.

- 소음 수준 25C: 25.0 dBA.

- 작동 온도: 0 ~ 50C (32 ~ 122F).

기술 사양 Netgear MS510TXM-100EUS

특징 Netgear MS510TXM-100EUS

색상 회색

색상

회색

주요 차별화 요소

기술 Netgear MS510TXM-100EUS 네트워크 스위치

에너지 등급

경고

/ 5

1 리뷰

고객님들이 Netgear MS510TXM-100EUS 네트워크 스위치에 대해 말하는 내용

이 제품에 대한 리뷰 쓰기

질문에 답하세요

당신의 대답을 작성

질문에 대한 답변이 이미 완료되었습니다. 다른 고객을 도와주셔서 대단히 감사합니다. 향후 질문에 대한 답변을 드리겠습니다.

AI가 생성한 질문 및 답변 포함

이 제품에 대한 기술적인 질문을 해보세요

함께 자주 구매하는 제품
베스트셀러 제품

사용 사례

최적용

장점

이상적인 고객 프로필

경쟁 특성

뛰어난 점

…인 경우 대안을 고려하세요

평가

사양 비교

사양 vs 경쟁사

이 상품의 유사한 대안
다른 고객들이 본 관련 상품
고객님께서 이 상품에 관심을 가지실 수 있습니다

고객님을 위한 추천

Tradeinn은 자체 재고와 매일 연결된 2000개 이상의 공급업체와 함께 운영됩니다. 우리는 실시간으로 재고를 업데이트하여 가능한 한 폭넓은 카탈로그를 최상의 가격으로 제공합니다. 일부 제품은 공급업체의 재고 상황에 따라 추가 배송 기간이 필요할 수 있습니다.

30일간 빠르고 간편한 반품

안전한 쇼핑

100% 만족 보장

언제나 최고의 온라인 가격

이미지 불러오는 중