Introduce tu dirección de correo electrónico y te enviaremos de inmediato un enlace para restablecer tu contraseña.

Tu zona VIP te espera en la APP

Inicia sesión en la app para acceder a tu cuenta, pedidos y ventajas exclusivas.

Seguimiento de pedidos

Seguimiento de pedidos

Notificaciones personalizadas

Notificaciones personalizadas

Ofertas exclusivas

Ofertas exclusivas

Mantener la sesión iniciada te permite comprar más rápido, consultar tus pedidos y acceder a tus favoritos sin volver a identificarte.

Mantener la sesión
Cerrar sesión
top

Vendido y enviado por

ventas

Envío gratis

Devolución del pedido

Inicio

Netgear Switch MS510TXM-100EUS

Precio sin código 650.99

PVR:

Ahorras:

Precio sin suscripción

IVA y aranceles incluidos

Sin cargos adicionales en la entrega.

¿Cuál es mi talla?

¿Cuál es mi talla?

Mi probador virtual

Mi probador virtual

Compra única

Añadir a mi pack 

Ahorras:

Compra ahora en 1 click
Volver al configurador de PCs

Compra este producto y gana

Color:

Envío gratis

dto_trans de descuento en tu envío

Montaje gratis

Retirada del antiguo gratis con Ader

Tu financiación a partir de sin intereses con Klarna Paypal

Paga en 3, 4, 6 o hasta 12 cuotas

Mi probador virtual

Otros colores disponibles

left
right

Combinaciones perfectas

left
right

Reportar error

Más de 25 millones de clientes satisfechos en todo el mundo

Garantía de la marca oficial

Devolución rápida y fácil en 30 días

Características Netgear MS510TXM-100EUS

Descripción Netgear Switch MS510TXM-100EUS

Resumen de la descripción

Eleva tu red con el switch NETGEAR MS510TXM-100EUS. Con puertos de 10 gigabits y multigigabit, gestión avanzada de tráfico con capacidades integrales de QoS y VLAN, y opciones de gestión flexibles a través de Insight o interfaz gráfica web. Optimiza el rendimiento y la seguridad para tus exigentes necesidades de red. Incluye enchufe de la UE

Enchufe Europeo

Características:

Gestión de Tráfico:
- Negociación automática de velocidad y modos dúplex.

- Control de Flujo IEEE 802.3x.

- Gestión dinámica de direcciones MAC.

- VLAN basada en IEEE 802.1Q.

- VLAN de Voz Automática.

- VLAN de Video Automática .

- Enrutamiento VLAN .

- QoS basado en WRR, prioridad estricta o ambos.

- QoS basado en puerto e IEEE 801.2p.

- QoS basado en TCP/UDP.

- DiffServ.

- QoS basado en IPv4 e IPv6 .

- Soporte DSCP.

- Limitación de Tasa (entrada o salida).

- Agregación de Enlaces y LACP.

- Gestión del Switch.

- Aplicación móvil Insight o Portal Insight Cloud.

- GUI de gestión basada en navegador web.

- Software Smart Control Center para la gestión de múltiples switches.

- Lista de Acceso IP.

- Gestión IPv6.

- VLAN de Gestión Configurable.

- SNMP v1/v2c y v3.

- MIBs estándar (RFC1213, RFC1643 y RFC1493).

- Grupo RMON 1, 2, 3, 9.

- Actualización de Firmware a través de Smart Control Center (TFTP).

- Descarga de Firmware (al switch) y carga (al servidor) a través de TFTP/HTTP.

- Carga de Configuración e Imagen (a la PC) a través de HTTP.

- Descarga de Configuración (al Switch) a través de TFTP/HTTP y carga (al servidor).

- Registro de Memoria y FLASH.

- Syslog (servidor).

- Protección de contraseña del sistema.

Especificaciones:

- Dimensiones (An x Pr x Al): 330x206 x 43 mm (13.0x8.12x1.7 in).

- Peso: 2.08 kg (4.25 lb).

- Puertos de cobre multigigabit: 4 (1G/2.5G).

- Puertos de cobre multigigabit/10 Gigabit: 4 (1G/2.5G/5G/10G).

- Puertos SFP+: 2.

- Entradas MAC máximas: 32K.

- Tamaño del búfer: 16Mbit.

- VLAN (Número soportado): 256.

- Enrutamiento VLAN: Sí.

- Asignación dinámica de VLAN: Sí.

- MLD Snooping: Sí.

- Ruta estática: Sí (32).

- Tabla ARP del host: 512 ARP.

- EEE: Sí.

- Prevención de DoS: Sí.

- PSU Interna/Externa: Interna.

- Potencia máxima (peor caso, todos los puertos utilizados, tráfico a velocidad de línea): 47W.

- Ventiladores: 2.

- Nivel de ruido acústico 25C: 25.0 dBA.

- Temperatura de funcionamiento: 0 a 50C (32 a 122F).

Ficha técnica Netgear MS510TXM-100EUS

Características Netgear MS510TXM-100EUS

Color Gris

Color

Gris

Diferenciadores clave

Tecnología Netgear Switch MS510TXM-100EUS

Calificación energética

Advertencias

/ 5

1 Opiniones

Resumen de las opiniones de nuestros clientes sobre Netgear Switch MS510TXM-100EUS

Escribe una opinión sobre este producto

Responder a la pregunta

Escribe tu respuesta

La pregunta ya fue respondida, muchas gracias por intentar ayudar a otro cliente. Contaremos contigo para futuras consultas.

Incluir preguntas y respuestas generadas por IA

Haz una pregunta técnica sobre este producto

Comprados conjuntamente
Más vendidos

Casos de uso

Ideal para

Beneficios

Perfiles ideales de comprador

Características competitivas

Donde destaca

Considera alternativas si…

Veredicto

Comparación de especificaciones

Especificaciones vs competidores

Alternativas similares a este producto
Productos relacionados vistos por otros compradores
Creemos que esto podría interesarte

También te podría interesar

Tradeinn trabaja con su propio stock y con más de 2.000 proveedores conectados diariamente. Actualizamos la disponibilidad en tiempo real para ofrecerte el catálogo más amplio posible, siempre al mejor precio. Algunos productos pueden requerir un tiempo de entrega adicional dependiendo de la disponibilidad del proveedor.

Devolución rápida y fácil en 30 días

Compra segura

Satisfacción 100% garantizada

Siempre el mejor precio online

Cargando imagen