Bitte geben Sie Ihre E-Mail-Adresse ein, und wir senden Ihnen umgehend einen Link zum Zurücksetzen Ihres Passworts.

Dein VIP-Bereich wartet in der APP auf dich

Melde dich an in der App, um dein Konto, deine Bestellungen und exklusiven Vorteile zu verwalten.

Bestellverfolgung

Bestellverfolgung

Personalisierte Benachrichtigungen

Personalisierte Benachrichtigungen

Exklusive Angebote

Exklusive Angebote

Wenn Sie angemeldet bleiben, können Sie schneller einkaufen, Ihre Bestellungen einsehen und auf Ihre Favoriten zugreifen, ohne sich erneut anmelden zu müssen.

Angemeldet bleiben
Abmelden
top

Verkauft und versendet von

verkäufe

Gratis versand

Rücksendung der Bestellung

Start

Tp-link JetStream Gigabit Smart 18 Port Router

Preis ohne Code 288.99

UVP:

Sie sparen:

Preis ohne Abonnement

MwSt. und Zölle inklusive

Keine zusätzlichen Gebühren bei der Lieferung.

Welche Größe habe ich?

Welche Größe habe ich?

Meine virtuelle Umkleidekabine

Meine virtuelle Umkleidekabine

(kundenspezifische Produkte können nicht zurückgesandt oder umgetauscht werden)

Einmalkauf

Zu meinem pack hinzufügen 

Sie sparen:

Jetzt mit 1 Klick kaufen
Zurück zum PC-Konfigurator

Beim Kauf dieses Produkts erhalten Sie

Farbe:

Gratis versand

dto_trans Rabatt auf den Versand

Kostenlose Montage

Kostenlose Abholung des Altgeräts (nur bei Ader)

Ihre Finanzierung ab zinsfrei mit Klarna Paypal

Zahlen Sie in 3, 4, 6 oder bis zu 12 Raten

Meine virtuelle Umkleidekabine

Andere Farben verfügbar

left
right

Perfekte Kombinationen

left
right

Reportar error

Über 25 Millionen zufriedene Kunden weltweit

Garantie der offiziellen Marke

Schnelle & einfache Rücksendung 30 Tage

Eigenschaften von Tp-link JetStream Gigabit Smart 18 Port

Produktbeschreibung von Tp-link JetStream Gigabit Smart 18 Port Router

Zusammenfassung der Beschreibung

Verbessern Sie Ihr Netzwerk mit dem TP-Link JetStream 18-Port Gigabit Smart Switch. Mit 16 Gigabit RJ-45-Ports und L2/L2+-Funktionen bietet er eine robuste Switching-Kapazität (26.78 Gbit/s) und eine MAC-Adresstabelle mit 8000 Einträgen. Mit umfassender Unterstützung für Netzwerkstandards, Power over Ethernet (PoE) mit einem Budget von 150 W und erweiterten Sicherheitsfunktionen wie ACL und Storm Control ist dieser rackmontierbare Switch ideal für anspruchsvolle Geschäftsumgebungen. Verwalten Sie Ihr Netzwerk effizient mit webbasierten und Cloud-Management-Optionen. EU-Stecker im Lieferumfang enthalten

EU-Stecker.

TP-Link TL-SG2218P.

Switch-Layer: L2/L2+.

Basis RJ-45 Ethernet Switching-Ports Typ: Gigabit Ethernet (10/100/1000), Anzahl der Basis RJ-45 Ethernet Switching-Ports: 16.

MAC-Adresstabelle: 8000 Einträge, Switching-Kapazität: 26.78 Gbit/s.

Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.

Power over Ethernet (PoE).

Rack-Montage, Formfaktor: 1U.

Spezifikationen:

-Anzahl der Basis RJ-45 Ethernet Switching-Ports: 16.

-Basis RJ-45 Ethernet Switching-Ports Typ: Gigabit Ethernet (10/100/1000).

-Breite: 440 mm.

-Tiefe: 180 mm.

-Höhe: 44 mm.

-Netzteil enthalten: Ja.

-AC Eingangsspannung: 100 - 240 V.

-AC Eingangsfrequenz: 50 - 60 Hz.

-Stromquelle: DC/PoE.

-Betriebstemperaturbereich: 0 - 50 °C.

-Relative Betriebsfeuchtigkeit: 10 - 90%.

-Lagertemperaturbereich: -40 - 70 °C.

-Relative Lagerfeuchtigkeit: 5 - 90%.

-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.

-Unterstützt 10G: Nein.

-Auto MDI / MDI-X: Ja.

-Auto-Negotiation: Ja.

-Flusskontrolle unterstützt: Ja.

-Link-Aggregation: Ja.

-Limit Rate: Ja.

-VLAN Unterstützung: Ja.

-Storm Transmission Control: Ja.

-IP-Routing: Ja.

-Spanning Tree Protocol: Ja.

-Ethernet LAN, Datenübertragungsgeschwindigkeit: 10, 100, 1000 Mbit/s.

-Policy-Based Routing: Ja.

-MAC-Adresstabelle: 8000 Einträge.

-Jumbo Frames, Unterstützung: Ja.

-Switching-Kapazität: 26.78 Gbit/s.

-Jumbo Frames: 9.

-Weiterleitungsrate: 26.78 Mpps.

-Kabel enthalten: LAN (RJ-45).

-Benutzerhandbuch: Ja.

-Verpackungsart: Box.

-DHCP.

Funktionen:

DHCP-Client, DHCP-Relay, DHCP-Snooping.

-Access Control List (ACL): Ja.

-Loop-Schutz: Ja.

-MAC, Adressfilter: Ja.

-SSH/SSL-Unterstützung: Ja.

-BPDU-Schutz und -Filterung: Ja.

-Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung.

-Statischer Port.

Sicherheit: Ja.

-Quality of Service (QoS) Unterstützung: Ja.

-Webbasierte Administration: Ja.

-Switch-Layer: L2/L2+.

-ARP-Inspektion: Ja.

-Registrierung von Ereignissen im System: Ja. -MIB, Unterstützung: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Unterstützung TP-Link private MIBs, RMON MIB (RFC1757, rmon 1.2,3.9).

-Standorteinstellungen Konfiguration (CLI): Ja.

-Verwaltung über die Cloud: Ja.

-Rackmontage: Ja.

-Produktfarbe: Schwarz.

-LED-Anzeigen: Ja.

-Zertifizierung: CE, FCC, RoHS.

-Formfaktor: 1U.

-PoE: Ja.

-Power over Ethernet (PoE) Budget: 150 W.

-Multicast, Unterstützung: Ja.

-Multicast-Funktionen: Multicast-Übertragung.

Technische Daten des Tp-link JetStream Gigabit Smart 18 Port

Eigenschaften von Tp-link JetStream Gigabit Smart 18 Port

Farbe Schwarz

Farbe

Schwarz

Hauptunterscheidungsmerkmale

Technologie bei Tp-link JetStream Gigabit Smart 18 Port Router

Energieeffizienzklasse

Warnhinweise

/ 5

1 Rezensionen

Was unsere Kunden über Tp-link JetStream Gigabit Smart 18 Port Router sagen

Schreiben Sie eine Rezension über dieses Produkt

Beantworte die Frage

Schreibe deine Antwort

Die Frage wurde bereits beantwortet, vielen Dank, dass Sie versuchen, einem anderen Kunden zu helfen. Bei zukünftigen Fragen werden wir auf Sie zählen.

KI-generierte Fragen und Antworten einschließen

Stellen Sie eine technische Frage zu diesem Produkt

Häufig zusammen gekauft
Meistverkaufte Produkte

Anwendungsfälle

Am besten für

Vorteile

Ideale Käuferprofile

Wettbewerbsmerkmale

Wo es hervorragend ist

Ziehen Sie Alternativen in Betracht, wenn…

Urteil

Vergleich der Spezifikationen

Spezifikationen vs Wettbewerber

Ähnliche Alternativen zu diesem Produkt
Ähnliche Artikel, von anderen Kunden angesehen
Das könnte Sie interessieren

Das könnte Sie auch interessieren

Tradeinn arbeitet mit eigenem Lagerbestand und über 2000 täglich verbundenen Lieferanten. Wir aktualisieren die Verfügbarkeit in Echtzeit, um Ihnen den größtmöglichen Katalog immer zum besten Preis anzubieten. Einige Produkte können je nach Verfügbarkeit des Lieferanten eine längere Lieferzeit erfordern.

Schneller und einfacher Rückversand 30 Tage

Sicherer Einkauf

100% Zufriedenheitsgarantie

Immer der beste Online-Preis

Bild wird geladen