Introduïu la vostra adreça electrònica i us enviarem immediatament un enllaç per restablir la contrasenya.

La teva àrea VIP t’espera a l’APP

Inicia sessió a l’app per gestionar el teu compte, comandes i beneficis exclusius.

Seguiment de comandes

Seguiment de comandes

Notificacions personalitzades

Notificacions personalitzades

Ofertes exclusives

Ofertes exclusives

Mantenir la sessió iniciada et permet comprar més ràpid, consultar les teves comandes i accedir als teus preferits sense haver-te d´identificar de nou.

Mantenir la sessió
Tancar la sessió
top

Venut i enviat per

vendes

Enviament gratis

Devolució de la comanda

Inici

Tp-link Router JetStream Gigabit Smart 18 Port

Preu sense codi 288.99

PVR:

Estalvies:

Preu sense subscripció

IVA i aranzels inclosos

Sense càrrecs addicionals en el lliurament.

Quina és la meva talla?

Quina és la meva talla?

El meu emprovador virtual

El meu emprovador virtual

Compra única

Afegeix al meu pack 

Estalvies:

Compra ara en 1 clic
Tornar al configurador de PC

Compra aquest producte i guanya

Color:

Enviament gratis

dto_trans de descompte en el teu enviament

Muntatge gratuït

Retirada de l´antic gratuït amb Ader

La teva financiació a partir de sense interessos amb Klarna Paypal

Paga en 3, 4, 6 o fins a 12 terminis

El meu emprovador virtual

Altres colors disponibles

left
right

Combinacions perfectes

left
right

Reportar error

Més de 25 milions de clients satisfets arreu del món

Garantia de la marca oficial

Devolució ràpida i fàcil 30 dies

Característiques Tp-link JetStream Gigabit Smart 18 Port

Descripció Tp-link Router JetStream Gigabit Smart 18 Port

Resum de la descripció

Eleva la teva xarxa amb l´interruptor intel·ligent TP-Link JetStream de 18 ports Gigabit. Amb 16 ports Gigabit RJ-45 i capacitats L2/L2+, ofereix una robusta capacitat d´enllaç (26.78 Gbit/s) i una taula d´adreces MAC de 8000 entrades. Amb suport complet per a estàndards de xarxa, Power over Ethernet (PoE) amb un pressupost de 150W i funcions de seguretat avançades com ACL i control de borrasca, aquest interruptor muntable en rack és ideal per a entorns empresarials exigents. Gestiona la teva xarxa de manera eficient amb opcions de gestió basades en web i al núvol. Inclou endoll UE

Endoll UE.

TP-Link TL-SG2218P.

Capa de commutació: L2/L2+.

Ports bàsics de commutació Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Nombre de ports bàsics de commutació Ethernet RJ-45: 16.

Taula d´adreces MAC: 8000 entrades, Capacitat de commutació: 26.78 Gbit/s.

Estàndards de xarxa: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.

Alimentació a través d´Ethernet (PoE).

Muntatge en bastidor, Factor de forma: 1U.

Especificacions:

-Quantitat de ports bàsics de commutació Ethernet RJ-45: 16.

-Ports bàsics de commutació Ethernet RJ-45: Gigabit Ethernet (10/100/1000).

-Amplada: 440 mm.

-Profunditat: 180 mm.

-Alçada: 44 mm.

-Font d´alimentació inclosa: Sí.

-Tensió d´entrada CA: 100 - 240 V.

-Freqüència d´entrada CA: 50 - 60 Hz.

-Font d´alimentació: CC/PoE.

-Rang de temperatura operativa: 0 - 50 °C.

-Humitat relativa operativa: 10 - 90%.

-Rang de temperatura d´emmagatzematge: -40 - 70 °C.

-Humitat relativa d´emmagatzematge: 5 - 90%.

-Estàndards de xarxa: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.

-Suport 10G: No.

-MDI / MDI-X automàtic: Sí.

-Autonegociació: Sí.

-Suport de control de flux: Sí.

-Afegir enllaços: Sí.

-Taxa límit: Sí.

-Suport VLAN: Sí.

-Control de transmissió de tempesta: Sí.

-Enrutament IP: Sí.

-Protocol d´arbre d´expansió: Sí.

-Ethernet LAN, velocitat de transferència de dades: 10, 100, 1000 Mbit/s.

-Enrutament basat en polítiques: Sí.

-Taula d´adreces MAC: 8000 entrades.

-Trames gegants, suport: Sí.

-Capacitat de commutació: 26.78 Gbit/s.

-Trames gegants: 9.

-Taxa de reenviament: 26.78 Mpps.

-Cables inclosos: LAN (RJ-45).

-Manual d´usuari: Sí.

-Tipus d´embalatge: Caixa.

-DHCP.

Característiques:

Client DHCP, relé DHCP, espionatge DHCP.

-Llista de control d´accés (ACL): Sí.

-Protecció de bucle: Sí.

-MAC, filtre d´adreces: Sí.

-Suport SSH/SSL: Sí.

-Protecció i filtratge BPDU: Sí.

-Autenticació: Autenticació basada en MAC, Autenticació basada en port.

-Port estàtic.

Seguretat: Sí.

-Suport de qualitat de servei (QoS): Sí.

-Administració basada en web: Sí.

-Capa de commutació: L2/L2+.

-Inspecció ARP: Sí.

-Registre d´esdeveniments al sistema: Sí. -MIB, suport: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), suporta MIB privades de TP-Link, RMON MIB (RFC1757, rmon 1.2,3.9).

-Configuració d´ajustos d´ubicació (CLI): Sí.

-Gestionat a través del núvol: Sí.

-Muntatge en bastidor: Sí.

-Color del producte: Negre.

-Indicadors LED: Sí.

Certificació: CE, FCC, RoHS.

-Factor de forma: 1U.

-PoE: Sí.

-Pressupost d´alimentació a través d´Ethernet (PoE): 150 W.

-Multicast, suport: Sí.

-Funcions de Multicast: Enviament de Multicast.

Fitxa tècnica Tp-link JetStream Gigabit Smart 18 Port

Característiques Tp-link JetStream Gigabit Smart 18 Port

Color Negre

Color

Negre

Diferenciadors clau

Tecnologia Tp-link Router JetStream Gigabit Smart 18 Port

Classificació energètica

Advertències

/ 5

1 Opinions

El que diuen els nostres clients sobre Tp-link Router JetStream Gigabit Smart 18 Port

Escriu una opinió sobre aquest producte

Respondre la pregunta

Escriu la teva resposta

La pregunta ja ha estat contestada, moltes gràcies per intentar ajudar a un altre client. Comptarem amb tu per a futures preguntes.

Incloure preguntes i respostes generades per IA

Fes una pregunta tècnica sobre aquest producte

Comprats conjuntament
Més venuts

Casos d´ús

Ideal per a

Beneficis

Perfils ideals de comprador

Característiques competitives

On destaca

Considera alternatives si…

Veredicte

Comparació d´especificacions

Especificacions vs competidors

Alternatives similars a aquest producte
Productes relacionats vistos per altres clients
Això et podria interessar

També et podria interessar

Tradeinn treballa amb estoc propi i amb més de 2000 proveïdors connectats diàriament. Actualitzem la disponibilitat en temps real per oferir-te el catàleg més ampli possible i sempre al millor preu. Alguns productes poden requerir un termini addicional d’entrega segons la disponibilitat del proveïdor.

Devolució ràpida i fàcil 30 dies

Compra segura

Satisfacció 100% garantida

Sempre el millor preu en línia

Carregant la imatge