Inserisci il tuo indirizzo email e ti invieremo subito un link per reimpostare la password.

La tua area VIP ti aspetta nell’APP

Accedi all’app per gestire il tuo account, i tuoi ordini e i vantaggi esclusivi.

Tracciamento ordini

Tracciamento ordini

Notifiche personalizzate

Notifiche personalizzate

Offerte esclusive

Offerte esclusive

Restare connesso ti permette di acquistare più velocemente, consultare i tuoi ordini e accedere ai tuoi preferiti senza dover effettuare nuovamente l´accesso.

Resta connesso
Esci
top

Venduto e spedito da

vendite

Spedizione gratuita

Reso dell´ordine

Inizio

Tp-link Router JetStream Gigabit Smart 18 Port

Prezzo senza codice 270.49

PVC:

Risparmi:

Prezzo senza abbonamento

IVA e dazi inclusi

Nessun costo aggiuntivo alla consegna.

Qual è la mia taglia?

Qual è la mia taglia?

Il mio camerino virtuale

Il mio camerino virtuale

Acquisto singolo

Aggiungi al mio pack 

Risparmi:

Acquista ora in 1 clic
Torna al configuratore di PC

Acquista questo prodotto e guadagna

Colore:

Spedizione gratuita

dto_trans di sconto sulla spedizione

Montaggio gratuito

Ritiro gratuito dell´usato (solo con Ader)

Il tuo finanziamento a partire da senza interessi con Klarna Paypal

Paga in 3, 4, 6 o fino a 12 rate

Il mio camerino virtuale

Altri colori disponibili

left
right

Abbinamenti perfetti

left
right

Reportar error

Oltre 25 milioni di clienti soddisfatti nel mondo

Garanzia del marchio ufficiale

Reso rapido e facile 30 giorni

Caratteristiche Tp-link JetStream Gigabit Smart 18 Port

Descrizione Tp-link Router JetStream Gigabit Smart 18 Port

Riepilogo della descrizione

Eleva la tua rete con lo switch intelligente TP-Link JetStream Gigabit a 18 porte. Dotato di 16 porte Gigabit RJ-45 e capacità L2/L2+, offre una robusta capacità di switching (26.78 Gbit/s) e una tabella degli indirizzi MAC da 8000 voci. Con il supporto completo degli standard di rete, Power over Ethernet (PoE) con un budget di 150W e funzionalità di sicurezza avanzate come ACL e controllo delle tempeste, questo switch montabile su rack è ideale per ambienti aziendali esigenti. Gestisci la tua rete in modo efficiente con opzioni di gestione basate sul web e sul cloud. Spina EU inclusa

Spina EU.

TP-Link TL-SG2218P.

Livello switch: L2/L2+.

Porte di commutazione Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000), Numero di porte di commutazione Ethernet RJ-45 di base: 16.

Tabella indirizzi MAC: 8000 voci, Capacità di commutazione: 26.78 Gbit/s.

Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.

Power over Ethernet (PoE).

Montaggio su rack, Fattore di forma: 1U.

Specifiche:

-Quantità di porte di commutazione Ethernet RJ-45 di base: 16.

-Porte di commutazione Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000).

-Larghezza: 440 mm.

-Profondità: 180 mm.

-Altezza: 44 mm.

-Alimentatore incluso: Sì.

-Tensione di ingresso AC: 100 -240 V.

-Frequenza di ingresso AC: 50 -60 Hz.

-Fonte di alimentazione: DC/PoE.

-Intervallo di temperatura di esercizio: 0 -50 °C.

-Umidità relativa di esercizio: 10 -90%.

-Intervallo di temperatura di stoccaggio: -40 -70 °C.

-Umidità relativa di stoccaggio: 5 -90%.

-Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.

-Supporto 10G: No.

-Auto MDI / MDI-X: Sì.

-Auto-negoziazione: Sì.

-Supporto controllo di flusso: Sì.

-Aggiunta di collegamenti: Sì.

-Limite di velocità: Sì.

-Supporto VLAN: Sì.

-Controllo trasmissione tempesta: Sì.

-Routing IP: Sì.

-Protocollo spanning tree: Sì.

-LAN Ethernet, velocità di trasferimento dati: 10, 100, 1000 Mbit/s.

-Routing basato su policy: Sì.

-Tabella indirizzi MAC: 8000 voci.

-Jumbo Frames, supporto: Sì.

-Capacità di commutazione: 26.78 Gbit/s.

-Jumbo Frames: 9.

-Tasso di inoltro: 26.78 Mpps.

-Cavi inclusi: LAN (RJ-45).

-Manuale utente: Sì.

-Tipo di imballaggio: Scatola.

-DHCP.

Funzionalità:

Client DHCP, Relay DHCP, DHCP snooping.

-Access Control List (ACL): Sì.

-Protezione loop: Sì.

-MAC, filtro indirizzi: Sì.

-Supporto SSH/SSL: Sì.

-Protezione e filtraggio BPDU: Sì.

-Autenticazione: Autenticazione basata su MAC, Autenticazione basata su porta.

-Porta statica.

Sicurezza: Sì.

-Supporto Quality of service (QoS): Sì.

-Amministrazione basata sul web: Sì.

-Livello switch: L2/L2+.

-Ispezione ARP: Sì.

-Registrazione degli eventi nel sistema: Sì. -MIB, supporto: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Ping Remoto, Traceroute MIB (RFC2925), Supporto MIB privati TP-Link, RMON MIB (RFC1757, rmon 1.2,3.9).

-Configurazione delle impostazioni di posizione (CLI): Sì.

-Gestito tramite cloud: Sì.

-Montaggio su rack: Sì.

-Colore del prodotto: Nero.

-Indicatori LED: Sì.

-Certificazione: CE, FCC, RoHS.

-Fattore di forma: 1U.

-PoE: Sì.

-Budget Power over Ethernet (PoE): 150 W.

-Multicast, supporto: Sì.

-Funzioni Multicast: Invio Multicast.

Specifiche tecniche Tp-link JetStream Gigabit Smart 18 Port

Caratteristiche Tp-link JetStream Gigabit Smart 18 Port

Colore Nero

Colore

Nero

Fattori distintivi

Tecnologia Tp-link Router JetStream Gigabit Smart 18 Port

Classe energetica

Avvertenze

/ 5

1 Recensioni

Cosa dicono i nostri clienti di Tp-link Router JetStream Gigabit Smart 18 Port

Scrivi una recensione su questo prodotto

Rispondere alla domanda

Scrivi la tua risposta

La domanda ha già avuto risposta, grazie mille per aver cercato di aiutare un altro cliente. Conteremo su di te per le domande future.

Includere domande e risposte generate dall´IA

Fai una domanda tecnica su questo prodotto

Comprati spesso insieme
Prodotti più venduti

Casi d´uso

Ideale per

Vantaggi

Profili ideali dei clienti

Caratteristiche competitive

Dove eccelle

Considera alternative se…

Verdetto

Confronto delle specifiche

Specifiche vs concorrenti

Alternative simili a questo prodotto
Prodotti correlati visualizzati da altri clienti
Questo potrebbe interessarti

Questo potrebbe anche interessarti

Tradeinn lavora con magazzino proprio e con oltre 2000 fornitori collegati ogni giorno. Aggiorniamo la disponibilità in tempo reale per offrirti il catalogo più ampio possibile e sempre al miglior prezzo. Alcuni prodotti potrebbero richiedere tempi di consegna aggiuntivi in base alla disponibilità del fornitore.

Reso rapido e facile 30 giorni

Acquisto sicuro

Soddisfazione 100% garantita

Sempre il miglior prezzo online

Caricamento dell’immagine in corso