Veuillez saisir votre adresse e-mail et nous vous enverrons immédiatement un lien pour réinitialiser votre mot de passe.

Votre espace VIP vous attend dans l’APPLI

Connectez-vous à l’appli pour gérer votre compte, vos commandes et vos avantages exclusifs.

Suivi des commandes

Suivi des commandes

Notifications personnalisées

Notifications personnalisées

Offres exclusives

Offres exclusives

Rester connecté vous permet d´acheter plus rapidement, de consulter vos commandes et d´accéder à vos favoris sans avoir à vous reconnecter.

Rester connecté
Se déconnecter
top

Vendu et expédié par

ventes

Livraison gratuite

Retour de la commande

Accueil

Fanvil Téléphone VoIP H5W

Prix sans code 104.99

Prix conseillé:

Vous économisez:

Prix sans abonnement

TVA et droits de douane inclus

Aucun frais supplémentaire à la livraison.

Quelle est ma taille ?

Quelle est ma taille ?

Ma cabine d’essayage virtuelle

Ma cabine d’essayage virtuelle

Achat unique

Ajouter à mon pack 

Vous économisez:

Achetez maintenant en 1 click
Retour au configurateur de PC

Achetez ce produit et gagnez

Couleur:

Livraison gratuite

dto_trans de réduction sur la livraison

Montage gratuit

Enlèvement gratuit de l´ancien appareil avec Ader

Votre financement à partir de sans intérêts avec Klarna Paypal

Payez en 3, 4, 6 ou jusqu’à 12 fois

Ma cabine d’essayage virtuelle

Autres couleurs disponibles

left
right

Associations parfaites

left
right

Reportar error

Plus de 25 millions de clients satisfaits dans le monde

Garantie de la marque officielle

Retour rapide et facile 30 jours

Caractéristiques Fanvil H5W

Description Fanvil Téléphone VoIP H5W

Résumé de la description

Cet appareil est débloqué de n´importe quelle compagnie de téléphone.

Fonctionnalités :

- En tant que téléphone IP WiFi avec audio HD, le Fanvil H5W peut vous offrir une expérience de communication plus fluide avec un audio HD et sans problèmes de câblage.
- Le Fanvil H5W prend en charge le décodage vidéo H.264 pour aider les propriétaires à visualiser l´image vidéo avant d´ouvrir la porte.
- Plus qu´un téléphone IP d´hôtel, il convient également aux supermarchés, hôpitaux, centres commerciaux, etc.


Spécifications :

- Écran : écran couleur de 3,5 pouces 480 × 320
- Appel vidéo : ne reçoit que la vidéo du côté appelant
- Codage vidéo : H.264
- Touches DSS : 6
- Lignes SIP : 2
- Audio haute définition
- Codage vidéo haut débit : G.722, Opus
- PoE
- Réseau : 10/100 Mbps
- Wifi : WiFi 2,4 G intégré
- Port de charge USB : 1
- Mode d´installation : support de bureau

Fonctionnalités du téléphone :

- Journaux d´appels (entrants/sortants/manqués, prend en charge jusqu´à 600 journaux Web)
- DSS/Softkeys programmables
- URL d´action/URI active
- Composition Web
- Plan de numérotation
- Point d´accès SIP
- Sonnerie personnalisée
- Multidiffusion

Fonctionnalités des appels :

- Appel/Réponse
- Muet/Désactivation du son
- Mise en attente/Reprise d´un appel
- Numérotation rapide
- Rappel
- Réponse automatique
- Ligne directe
- Sonnerie personnalisée

Connectivité :

- Ethernet 10/100 Mbps
- Mode IP : IPv4/IPv6/IPv4&IPv6
- Configuration IP : Statique/DHCP/PPPoE
- Contrôle d´accès réseau : 802.1x
- VPN : L2TP/OpenVPN
- VLAN : 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)

Autres fonctionnalités :

Protocoles :

- SIP v1 (RFC2543), v2 (RFC3261) sur UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069

Alimentation :

- Entrée d´alimentation CC : 5 V/1 A
- Consommation électrique : en veille 1,8 W ~ 2,5 W, pointe 3 W ~ 4,5 W

Dimensions :

- 151,7 x 193,2 x 131,7 mm

Caractéristiques techniques Fanvil H5W

Caractéristiques Fanvil H5W

Couleur Clair

Couleur

Clair

Facteurs distinctifs

Technologie Fanvil Téléphone VoIP H5W

Classe énergétique

Avertissements

/ 5

1 Avis

Ce que nos clients disent à propos de Fanvil Téléphone VoIP H5W

Laisser un avis sur ce produit

Répondre à la question

Ecrivez votre réponse

La question a déjà été répondue, merci beaucoup d´avoir essayé d´aider un autre client. Nous comptons sur vous pour les prochaines questions.

Inclure des questions et réponses générées par l´IA

Posez une question technique sur ce produit

Fréquemment achetés ensemble
Produits les plus vendus

Cas d´utilisation

Idéal pour

Avantages

Profils clients idéaux

Caractéristiques compétitives

Là où il excelle

Envisagez des alternatives si…

Verdict

Comparaison des spécifications

Spécifications vs concurrents

Alternatives similaires à ce produit
Produits associés consultés par d´autres clients
Ceci pourrait vous intéresser

Ceci pourrait aussi vous intéresser

Tradeinn travaille avec son propre stock et plus de 2000 fournisseurs connectés chaque jour. Nous mettons à jour la disponibilité en temps réel afin de vous offrir le catalogue le plus large possible, toujours au meilleur prix. Certains produits peuvent nécessiter un délai de livraison supplémentaire selon la disponibilité du fournisseur.

Retour rapide et facile 30 jours

Achat sécurisé

Satisfaction 100% garantie

Toujours le meilleur prix en ligne

Chargement de l’image en cours