Введите свой адрес электронной почты, и мы сразу отправим вам ссылку для сброса пароля.

Ваш VIP-раздел ждёт вас в APP

Войдите в приложение, чтобы управлять вашим аккаунтом, заказами и эксклюзивными преимуществами.

Отслеживание заказа

Отслеживание заказа

Персонализированные уведомления

Персонализированные уведомления

Эксклюзивные предложения

Эксклюзивные предложения

Если вы останетесь в системе, то сможете быстрее совершать покупки, просматривать свои заказы и получать доступ к избранному без повторного входа.

Остаться в системе
Выйти из системы
top

Продано и отправлено

Продажи

Бесплатная доставка

Возврат заказа

Главная страница

Fanvil VoIP-телефон H5W

Цена без кода 104.99

РРЦ:

Вы экономите:

Цена без подписки

Включая НДС и пошлины

Без дополнительных сборов при доставке.

Какой у меня размер?

Какой у меня размер?

Моя виртуальная примерочная

Моя виртуальная примерочная

Разовая покупка

Добавить в мой pack 

Вы экономите:

Купить сейчас в 1 клик
Вернуться к конфигуратору ПК

Купите этот товар и получите

Цвет:

Бесплатная доставка

dto_trans скидка на доставку

Бесплатная сборка

Бесплатный вывоз старой техники (только у Ader)

Ваше финансирование от без процентов с Klarna Paypal

Оплатите в 3, 4, 6 или до 12 частях

Моя виртуальная примерочная

Другие цвета в наличии

left
right

Идеальные сочетания

left
right

Reportar error

Более 25 миллионов довольных клиентов по всему миру

Гарантия официального бренда

Быстрый & простой возврат 30 дней

Характеристики Fanvil H5W

Описание Fanvil VoIP-телефон H5W

Краткое описание

Усовершенствуйте деловое общение с WiFi IP-телефоном FANVIL H5W. Наслаждайтесь кристально чистым HD-звуком и свободой беспроводного подключения, избавляясь от спутанных проводов. Его 3.5-дюймовый цветной экран и декодирование видео H.264 позволяют удобно просматривать видео, повышая безопасность и управляя посетителями. Этот универсальный телефон подходит не только для отелей, но и для супермаркетов, больниц и других учреждений, предлагая плавное, эффективное и современное решение для связи

Это устройство разблокировано от любой телефонной компании.

Характеристики:

- Как IP-телефон с поддержкой Wi-Fi и HD-аудио, Fanvil H5W обеспечивает более плавное общение с HD-аудио и без проблем с проводами.
- Fanvil H5W поддерживает декодирование видео H.264, чтобы владельцы могли просматривать видеоизображение перед открытием двери.
- Более чем телефон для отеля, он также подходит для супермаркетов, больниц, торговых центров и т. д.


Технические характеристики:

- Экран: 3,5-дюймовый цветной экран 480 × 320
- Видеозвонок: принимает только видео с вызывающей стороны
- Видеокодек: H.264
- Клавиши DSS: 6
- SIP-линии: 2
- Аудио высокой четкости
- Широкополосный видеокодек: G.722, Opus
- PoE
- Сеть: 10/100 Мбит/с
- Wi-Fi: Встроенный 2,4G Wi-Fi
- Порт USB для зарядки: 1
- Режим установки: Поддержка настольного компьютера

Функции телефона:
- Журналы вызовов (входящие/исходящие/пропущенные, максимум поддерживает 600 веб-журналов)
- Программируемые DSS/Softkeys
- URL действия/активный URI
- Веб-набор номера
- План набора номера
- SIP Hotspot
- Пользовательский звонок
- Мультикастинг

Функции вызова:
- Вызов/ответ
- Отключение звука/включение звука
- Ожидание вызова/возобновление
- Быстрый набор номера
- Повторный набор номера
- Автоматический ответ
- Прямая линия
- Пользовательский рингтон

Подключение:
- Ethernet 10/100 Мбит/с
- Режим IP: IPv4/IPv6/IPv4&IPv6
- Настройка IP: Статическая/DHCP/PPPoE
- Контроль доступа к сети: 802.1x
- VPN: L2TP/OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)

Другие функции:
Протоколы:
- SIP v1 (RFC2543), v2 (RFC3261) по UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069

Питание:
- Вход питания постоянного тока: 5 В/1 А
- Потребляемая мощность: В режиме ожидания 1,8 Вт ~ 2,5 Вт, пиковая 3 Вт ~ 4,5 Вт

Габариты:
- 151,7 x 193,2 x 131,7 мм

Технические характеристики Fanvil H5W

Характеристики Fanvil H5W

Цвет Бесцветный

Цвет

Бесцветный

Ключевые факторы дифференциации

Технология в Fanvil VoIP-телефон H5W

Энергетическая оценка

Предупреждения

/ 5

1 отзывы

Что говорят наши клиенты о Fanvil VoIP-телефон H5W

Напишите отзыв об этом товаре

Ответьте на вопрос

Напишите свой ответ

На вопрос уже дан ответ, большое спасибо за попытку помочь другому клиенту. Мы будем рассчитывать на вас для будущих вопросов.

Включить вопросы и ответы, сгенерированные ИИ

Задайте технический вопрос об этом продукте

Часто покупается вместе
Самые продаваемые товары

Сценарии использования

Лучше всего для

Преимущества

Идеальные профили покупателей

Конкурентные характеристики

В чем он превосходит

Рассмотрите альтернативы, если…

Вердикт

Сравнение характеристик

Характеристики vs конкуренты

Похожие альтернативы этому товару
Похожие товары, просмотренные другими покупателями
Возможно, вас это заинтересует

Возможно, вас также заинтересует

Компания Tradeinn работает со своим собственным складом и более чем с 2000 поставщиками, подключенными ежедневно. Мы обновляем наличие товаров в режиме реального времени, чтобы предложить вам максимально широкий каталог по лучшей цене. Для некоторых товаров может потребоваться дополнительное время доставки в зависимости от наличия у поставщика.

Быстрый и простой возврат 30 дней

Безопасные покупки

100% гарантия удовлетворения

Всегда лучшая цена онлайн

Загрузка изображения