Введите свой адрес электронной почты, и мы сразу отправим вам ссылку для сброса пароля.

Ваш VIP-раздел ждёт вас в APP

Войдите в приложение, чтобы управлять вашим аккаунтом, заказами и эксклюзивными преимуществами.

Отслеживание заказа

Отслеживание заказа

Персонализированные уведомления

Персонализированные уведомления

Эксклюзивные предложения

Эксклюзивные предложения

Если вы останетесь в системе, то сможете быстрее совершать покупки, просматривать свои заказы и получать доступ к избранному без повторного входа.

Остаться в системе
Выйти из системы
top

Продано и отправлено

Продажи

Бесплатная доставка

Возврат заказа

Главная страница

D-link Коммутатор DGS-1100-16V2/E

Цена без кода 119.99

РРЦ:

Вы экономите:

Цена без подписки

Включая НДС и пошлины

Без дополнительных сборов при доставке.

Какой у меня размер?

Какой у меня размер?

Моя виртуальная примерочная

Моя виртуальная примерочная

Разовая покупка

Добавить в мой pack 

Вы экономите:

Купить сейчас в 1 клик
Вернуться к конфигуратору ПК

Купите этот товар и получите

Цвет:

Бесплатная доставка

dto_trans скидка на доставку

Бесплатная сборка

Бесплатный вывоз старой техники (только у Ader)

Ваше финансирование от без процентов с Klarna Paypal

Оплатите в 3, 4, 6 или до 12 частях

Моя виртуальная примерочная

Другие цвета в наличии

left
right

Идеальные сочетания

left
right

Reportar error

Более 25 миллионов довольных клиентов по всему миру

Гарантия официального бренда

Быстрый & простой возврат 30 дней

Характеристики D-link DGS-1100-16V2/E

Описание D-link Коммутатор DGS-1100-16V2/E

Краткое описание

Улучшите свою сеть с помощью D-LINK DGS-1100-16V2/E, 16-портового управляемого гигабитного коммутатора. Разработанный для гибкости, он предлагает настольное или стоечное размещение. Наслаждайтесь надежными функциями L2, такими как VLAN, QoS, STP и расширенная безопасность для оптимизации трафика и защиты вашей сети. Его безвентиляторный дизайн обеспечивает бесшумную работу. Легко управляйте через Web GUI или утилиту D-Link Network Assistant. Идеально подходит для растущего бизнеса. В комплекте штекер EU

Вилка EU

Характеристики:

Аппаратное обеспечение.

Функции:

- Версия оборудования: B1.

- Размер: 11´´ Настольный / Монтаж в стойку, высота 1U.

- Количество портов: 16.

- Функции портов 10/100/1000 Мбит/с: - Auto MDI/MDIX.

- Поддержка управления потоком IEEE 802.3x.

- Соответствие IEEE 802.3az. Производительность в полнодуплексном режиме: - Коммутационная способность: 32 Гбит/с.

- Максимальная скорость пересылки: 23.81 млн пакетов в секунду.

- Размер таблицы MAC-адресов: 8k записей.

- Буфер пакетов: 512 Кбит.

- Флэш-память.

Память: 8 Мбайт.

Питание: - Типичное потребление: 7.96 Вт.

- Максимальное потребление: 9.31 Вт. Физические характеристики: - Входное напряжение: от 100 до 240 В переменного тока.

- MTBF: 2 827 541 часов.

- Акустика: 0 дБ (A).

- Рассеивание тепла: 31.77 БТЕ/час.

- Вес: 1.53 кг.

- Размеры: 280x180 x 44 мм.

- Вентиляция: Без вентилятора. Программное обеспечение.

Функции:

VLAN: - VLAN на основе портов.

- VLAN с тегами 802.1q.

- Автоматическая VLAN для видеонаблюдения.

- Голосовая VLAN.

- VLAN управления.

- Асимметричная VLAN. Группа VLAN: - Поддержка 128 статических групп VLAN.

- Макс.

4094 VID. Функции L2: - Управление потоком.

- Управление потоком 802.3x.

- Предотвращение блокировки HOL.

- Jumbo Frames до 9216 байт.

- Обнаружение петель.

- Диагностика кабеля.

- LLDP. Зеркалирование портов: - Один к одному.

- Многие к одному. Статистика: - Tx Ok.

- Tx Error.

- Rx Ok.

- Rx Error. Протокол Spanning Tree: - 802.1d STP.

- 802.1w RSTP. Качество обслуживания (QoS): - Качество обслуживания 802.1p.

- 4 очереди на порт. Обработка очередей: - Строгая.

- Weighted Round Robin (WRR). Управление полосой пропускания на основе портов (ограничение скорости): - Ingress: 8 Кбит/с.

- Egress: 64 Кбит/с.

Безопасность: - D-Link Safeguard.

- Сегментация трафика.

- Контроль шторма Broadcast/Multicast/Unknown Unicast.

- Предотвращение DoS-атак.

- Управление SSL: - На основе веб-интерфейса (поддержка IPv4/IPv6).

- Утилита на основе клиента (D-Link Network Assistant Utility). Стандарты MIB/RFC: - RFC768 UDP.

- RFC791 IP.

- RFC792 ICMP.

- RFC793 TCP.

- RFC826 ARP.

- RFC1213 MIB II.

- RFC1493 Bridage MIB.

- RFC1907 SNMPv2 MIB.

- RFC1215 MIB Traps Convention.

- RFC2233 Interface Group MIB.

- RFC2665 Ether-Like MIB.

- RFC4363 IEEE 802.1p MIB.

- Zonedefense MIB.

- Private MIB.

- RFC951 BOOTP Client.

- RFC1542 BOOTP/DHCP Client. - Rfc2236 Отслеживание IGMP.

Технические характеристики D-link DGS-1100-16V2/E

Характеристики D-link DGS-1100-16V2/E

Цвет Черный

Цвет

Черный

Ключевые факторы дифференциации

Технология в D-link Коммутатор DGS-1100-16V2/E

Энергетическая оценка

Предупреждения

/ 5

1 отзывы

Что говорят наши клиенты о D-link Коммутатор DGS-1100-16V2/E

Напишите отзыв об этом товаре

Ответьте на вопрос

Напишите свой ответ

На вопрос уже дан ответ, большое спасибо за попытку помочь другому клиенту. Мы будем рассчитывать на вас для будущих вопросов.

Включить вопросы и ответы, сгенерированные ИИ

Задайте технический вопрос об этом продукте

Часто покупается вместе
Самые продаваемые товары

Сценарии использования

Лучше всего для

Преимущества

Идеальные профили покупателей

Конкурентные характеристики

В чем он превосходит

Рассмотрите альтернативы, если…

Вердикт

Сравнение характеристик

Характеристики vs конкуренты

Похожие альтернативы этому товару
Похожие товары, просмотренные другими покупателями
Возможно, вас это заинтересует

Возможно, вас также заинтересует

Компания Tradeinn работает со своим собственным складом и более чем с 2000 поставщиками, подключенными ежедневно. Мы обновляем наличие товаров в режиме реального времени, чтобы предложить вам максимально широкий каталог по лучшей цене. Для некоторых товаров может потребоваться дополнительное время доставки в зависимости от наличия у поставщика.

Быстрый и простой возврат 30 дней

Безопасные покупки

100% гарантия удовлетворения

Всегда лучшая цена онлайн

Загрузка изображения