Introduïu la vostra adreça electrònica i us enviarem immediatament un enllaç per restablir la contrasenya.

La teva àrea VIP t’espera a l’APP

Inicia sessió a l’app per gestionar el teu compte, comandes i beneficis exclusius.

Seguiment de comandes

Seguiment de comandes

Notificacions personalitzades

Notificacions personalitzades

Ofertes exclusives

Ofertes exclusives

Mantenir la sessió iniciada et permet comprar més ràpid, consultar les teves comandes i accedir als teus preferits sense haver-te d´identificar de nou.

Mantenir la sessió
Tancar la sessió
top

Venut i enviat per

vendes

Enviament gratis

Devolució de la comanda

Inici

Zyxel Switch 6 Port Managed CCTV PoE

Preu sense codi 157.99

PVR:

Estalvies:

Preu sense subscripció

IVA i aranzels inclosos

Sense càrrecs addicionals en el lliurament.

Quina és la meva talla?

Quina és la meva talla?

El meu emprovador virtual

El meu emprovador virtual

Compra única

Afegeix al meu pack 

Estalvies:

Compra ara en 1 clic
Tornar al configurador de PC

Compra aquest producte i guanya

Color:

Enviament gratis

dto_trans de descompte en el teu enviament

Muntatge gratuït

Retirada de l´antic gratuït amb Ader

La teva financiació a partir de sense interessos amb Klarna Paypal

Paga en 3, 4, 6 o fins a 12 terminis

El meu emprovador virtual

Altres colors disponibles

left
right

Combinacions perfectes

left
right

Reportar error

Més de 25 milions de clients satisfets arreu del món

Garantia de la marca oficial

Devolució ràpida i fàcil 30 dies

Característiques Zyxel 6 Port Managed CCTV PoE

Descripció Zyxel Switch 6 Port Managed CCTV PoE

Resum de la descripció

Switch PoE Gestionat ZYXEL GS1350: Dissenyat per a la vigilància, aquest switch Gigabit de 6 ports ofereix funcions PoE especialitzades com la recuperació automàtica per a càmeres IP i un desplegament de llarg abast fins a 250m. Amb un disseny robust, un pressupost d´energia elevat (fins a 375W) i controls intuïtius al panell frontal incloent un botó "Restore", garanteix una alimentació estable i ininterrompuda. Gaudeix de seguretat millorada i gestió simplificada per a la teva xarxa CCTV. Endoll EU inclòs.

Endoll UE.

Característiques:

Només per a vigilància: creat per a CCTV, Zyxel presenta el nou switch gestionat intel·ligent GS1350 per a aplicacions de vigilància. Nova imatge: recobert en gris titani, el GS1350 destaca amb una identitat cridanera dedicada al switch de vigilància.

Funcions especialitzades de programari PoE per a vigilància: detecta i recupera càmeres IP i dispositius alimentats defectuosos automàticament amb paràmetres granulars personalitzables adequats per a qualsevol tipus de dispositius i escenaris.

Ofereix alimentació ininterrompuda per mantenir les càmeres en funcionament, fins i tot si el switch se sotmet a manteniment per a actualitzacions de firmware o configuració, reduint significativament el temps de reinici.

Fàcil per al desplegament a llarga distància: tradicionalment, el switch PoE ofereix alimentació i dades dins de la distància de la limitació de 100 metres.

La sèrie GS1350 satisfà la necessitat de desplegar càmeres IP o dispositius d´alimentació utilitzant el cable Cat 5e existent a ubicacions distants.

En activar el mode de rang estès, s´aconsegueixen instantàniament desplegaments distants de fins a 250 m.

Estalvieu diners i esforç amb simplement un PoE.

Alt pressupost d´energia, disseny intuïtiu del panell frontal: la sèrie GS1350 inclou quatre models amb grans pressupostos d´energia de fins a 375 W que s´adapten al requisit d´alimentar múltiples càmeres IP.

L´indicador LED intuïtiu al panell frontal permet inspeccionar l´estat PoE en temps real.

A més, el botó "Restore" d´un sol toc a la sèrie GS1350 ajuda a la recuperació sense esforç de configuracions incorrectes.

Maquinari únic, disseny robust: estabilitzat.

Alimentació: filtra el soroll elèctric i les sobretensions per garantir el subministrament d´energia estable a PoE i al sistema.

Font d´alimentació seleccionada: protecció contra sobretensions i ESD 2x.

Disseny de circuit aïllat: proporciona protecció per aïllar les sobretensions de l´Ethernet i la font d´alimentació.

Monitor de sistema intel·ligent: manté el sistema operatiu davant d´anomalies.

Protecció Ethernet patentada: protecció contra sobretensions 4x.

- Resistent a ESD 2x.

Especificacions:

Gestió.

Característiques:

- Tipus de switch: gestionat.

- Capa de switch: L2.

- Gestió basada en web: Sí.

- Configuració de la configuració de la ubicació (CLI): Sí.

- Registre d´esdeveniments del sistema: Sí.

- Suport MIB: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113. Ports i interfícies:
- Quantitat de ports Ethernet Rj-45 de commutació bàsica: 5.

- Tipus de ports Ethernet Rj-45 de commutació bàsica: Gigabit Ethernet (10/100/1000).

- Quantitat de ranures per a mòduls Sfp: 1.

Xarxa:
- Estàndards de xarxa Ieee 802.1d, Ieee 802.1q, Ieee 802.1ab, Ieee 802.1p, Ieee 802.1w, Ieee 802.3, Ieee 802.3ab, Ieee 802.3ad, Ieee 802.3af, Ieee 802.3at, Ieee 802.3az, Ieee.

- 802.3bt, Ieee 802.3u, Ieee 802.3x, Ieee 802.3z.

- Suport 10g: No.

- Cablejat Ethernet de coure.

Tecnologia: 10base-T, 100base-Tx, 1000base-T Mirroring de ports: Sí.

- Suport de control de flux: Sí.

- Control de tempesta de difusió: Sí.

- Limitació de velocitat: Sí.

- Protocol d´arbre d´expansió: Sí.

- Suport Vlan: Sí.

- Xarxa Lan virtual.

Característiques:

Vlan basada en adreça Mac, Vlan basada en port.

- Nombre de Vlans: 256 Fibra òptica:
- Cablejat Ethernet de fibra.

Tecnologia: 1000base-X Transmissió de dades:
- Capacitat de commutació: 12 Gbit/s.

- Velocitat de reenviament: 8.9 Mpps.

- Taula d´adreces Mac: 8000 entrades.

- Búfer de paquets.

Memòria: 0.525 Mb.

Seguretat:
- Dhcp.

Característiques:

Client Dhcp, Reenviament Dhcp, Inspecció Dhcp.

- Inspecció Igmp: Sí.

Seguretat:
- Proxy Igmp: Sí.

- Algorismes de seguretat: Snmp, Snmpv3, Ssh, Ssl/Tls.

- Filtratge d´adreces Mac: Sí.

- Protecció de bucle: Sí.

- Algorisme de programació de cues: Sspq, Wfq, Weighted Round Robin (Wrr) Multicast.

Característiques:

- Suport Multicast: Sí Disseny:
- Indicadors Led: Sí.

- Muntable a la paret: Sí.

Rendiment:
- Firmware actualitzable: Sí.

- Temps mitjà entre fallades (Mtbf): 2021885.87 H.

Potència:
- Font d´alimentació inclosa: Sí.

- Tensió d´entrada Dc: 52.

- 57 V.

- Consum d´energia (màx.): 72 W Alimentació a través d´Ethernet (Poe):
- Alimentació a través d´Ethernet (Poe): Sí.

- Quantitat de ports d´alimentació a través d´Ethernet (Poe): 5.

- Pressupost total d´alimentació a través d´Ethernet (Poe): 60 W Condicions operatives:
- Temperatura de funcionament (T-T): -20.

- 50 °C.

- Temperatura d´emmagatzematge (T-T): -40.

- 70 °C.

- Humitat relativa de funcionament (H-H): 5.

- 95%.

- Humitat relativa d´emmagatzematge (H-H): 5.

- 95%.

- Dissipació de calor: 245.52 Btu/H.

Pes i dimensions:
- Amplada: 193 mm.

- Profunditat: 84 mm.

- Alçada: 26 mm.

- Pes: 410 g.

Fitxa tècnica Zyxel 6 Port Managed CCTV PoE

Característiques Zyxel 6 Port Managed CCTV PoE

Color Platejat

Color

Platejat

Diferenciadors clau

Tecnologia Zyxel Switch 6 Port Managed CCTV PoE

Classificació energètica

Advertències

/ 5

1 Opinions

El que diuen els nostres clients sobre Zyxel Switch 6 Port Managed CCTV PoE

Escriu una opinió sobre aquest producte

Respondre la pregunta

Escriu la teva resposta

La pregunta ja ha estat contestada, moltes gràcies per intentar ajudar a un altre client. Comptarem amb tu per a futures preguntes.

Incloure preguntes i respostes generades per IA

Fes una pregunta tècnica sobre aquest producte

Comprats conjuntament
Més venuts

Casos d´ús

Ideal per a

Beneficis

Perfils ideals de comprador

Característiques competitives

On destaca

Considera alternatives si…

Veredicte

Comparació d´especificacions

Especificacions vs competidors

Alternatives similars a aquest producte
Productes relacionats vistos per altres clients
Això et podria interessar

També et podria interessar

Tradeinn treballa amb estoc propi i amb més de 2000 proveïdors connectats diàriament. Actualitzem la disponibilitat en temps real per oferir-te el catàleg més ampli possible i sempre al millor preu. Alguns productes poden requerir un termini addicional d’entrega segons la disponibilitat del proveïdor.

Devolució ràpida i fàcil 30 dies

Compra segura

Satisfacció 100% garantida

Sempre el millor preu en línia

Carregant la imatge