Indtast din e-mailadresse, så sender vi dig straks et link til at nulstille din adgangskode.

Dit VIP-område venter i APP

Log ind i appen for at administrere din konto, dine ordrer og eksklusive fordele.

Ordresporing

Ordresporing

Personlige notifikationer

Personlige notifikationer

Eksklusive tilbud

Eksklusive tilbud

Ved at forblive logget ind kan du handle hurtigere, se dine ordrer og få adgang til dine favoritter uden at logge ind igen.

Bliv logget ind
Log ud
top

Solgt og afsendt af

salg

Gratis levering

Returnering af ordre

Hjem

Zyxel 6 Port Managed CCTV PoE Switch

Pris uden kode 176.49

Vejl. pris:

Du sparer:

Pris uden abonnement

Moms og told inkluderet

Ingen ekstra gebyrer ved levering.

Hvad er min størrelse?

Hvad er min størrelse?

Mit virtuelle prøverum

Mit virtuelle prøverum

Engangskøb

Tilføj til min pack 

Du sparer:

Køb nu med 1 klik
Tilbage til PC-konfiguratoren

Køb dette produkt og optjen

Farve:

Gratis levering

dto_trans rabat på levering

Gratis montage

Gratis fjernelse af gammelt apparat (kun med Ader)

Din finansiering fra rentefrit med Klarna Paypal

Betal i 3, 4, 6 eller op til 12 afdrag

Mit virtuelle prøverum

Andre farver tilgængelige

left
right

Perfekte kombinationer

left
right

Reportar error

Over 25 millioner tilfredse kunder verden over

Garanti fra officielt mærke

Hurtig & nem returnering 30 dage

Funktioner ved Zyxel 6 Port Managed CCTV PoE

Produktbeskrivelse af Zyxel 6 Port Managed CCTV PoE Switch

Resumé af beskrivelsen

EU Stik

Funktioner:

Kun til overvågning: - Skabt til CCTV. Zyxel introducerer den splinternye GS1350 Smart Managed Switch til overvågningsapplikationer. Nyt udseende: - Belagt i titaniumgrå udmærker GS1350 sig med en iøjnefaldende identitet dedikeret til overvågningsswitche.

Specialiserede PoE-softwarefunktioner til overvågning: - Registrer og gendan mislykkede IP-kameraer og strømforsynede enheder automatisk med tilpasselige granulære parametre, der er egnede til alle typer enheder og scenarier.

Leverer uafbrudt strøm for at holde kameraerne i drift, selvom switchen gennemgår vedligeholdelse for firmware- eller konfigurationsopdateringer, hvilket reducerer genstartstiden betydeligt.

Let til langdistanceudrulning: - Traditionelt leverer PoE-switchen strøm og data inden for en afstandsbegrænsning på 100 meter.

GS1350-serien opfylder behovet for at udrulle IP-kameraer eller strømforsynede enheder ved hjælp af eksisterende Cat 5e-kabel til fjerntliggende steder.

Ved at aktivere udvidet rækkeviddetilstand opnås øjeblikkeligt fjerntliggende udrulninger op til 250 m.

Spar dine penge og kræfter med blot én PoE.

Højt strømbudget, intuitivt frontpaneldesign: - GS1350-serien inkluderer fire modeller med store strømbudgetter på op til 375 W, der imødekommer kravet om at forsyne flere IP-kameraer.

Den intuitive LED-indikator på frontpanelet giver mulighed for at inspicere PoE-status i realtid.

Derudover hjælper "Restore"-knappen med ét tryk på GS1350-serien med ubesværet gendannelse fra fejlkonfigurationer.

Unik hardware, robust design: Stabiliseret.

Strøm: - Filtrerer elektrisk støj og overspænding for at sikre stabil strømforsyning til PoE og systemet.

Valgt strømforsyning: - 2x overspændings- og ESD-beskyttelse.

Isoleret kredsløbsdesign: - Giver beskyttelse til at isolere overspændinger fra Ethernet og strømforsyning.

Intelligent systemovervågning: - Holder systemet operationelt fra anomalier.

Patenteret Ethernet-beskyttelse: - 4x overspændingsbeskyttelse.

- 2x ESD-resistent.

Specifikationer:

Management.

Funktioner:

- Switch type: Managed.

- Switch lag: L2.

- Web-baseret management: Ja.

- Konfigurering af placeringsindstillinger (CLI): Ja.

- System event log: Ja.

- MIB support: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113. Porte & grænseflader:

- Antal grundlæggende switching RJ-45 Ethernet-porte: 5.

- Type af grundlæggende switching RJ-45 Ethernet-porte: Gigabit Ethernet (10/100/1000).

- Antal SFP-modulslots: 1.

Netværk:

- Netværksstandarder: IEEE 802.1d, IEEE 802.1q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE.

- 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.

- 10G-understøttelse: Nej.

- Kobber Ethernet-kabling.

- Teknologi: 10Base-T, 100Base-TX, 1000Base-T Portspejling: Ja.

- Understøttelse af flowkontrol: Ja.

- Broadcast Storm Control: Ja.

- Rate Limiting: Ja.

- Spanning Tree Protocol: Ja.

- VLAN-understøttelse: Ja.

- Virtuelt LAN.

Funktioner:

- MAC-adressebaseret VLAN, portbaseret VLAN.

- Antal VLAN´er: 256 Optisk fiber:

- Fiber Ethernet-kabling.

- Teknologi: 1000Base-X Datatransmission:

- Switchingkapacitet: 12 Gbit/s.

- Forwarding Rate: 8.9 Mpps.

- MAC-adressetabel: 8000 poster.

- Pakkebuffer.

- Hukommelse: 0.525 Mb.

Sikkerhed:

- DHCP.

Funktioner:

- DHCP-klient, DHCP-relæ, DHCP Snooping.

- IGMP Snooping: Ja.

Sikkerhed:

- IGMP Proxy: Ja.

- Sikkerhedsalgoritmer: SNMP, SNMPv3, SSH, SSL/TLS.

- MAC-adressefiltrering: Ja.

- Loop Protection: Ja.

- Køplanlægningsalgoritme: SSPQ, WFQ, Weighted Round Robin (WRR) Multicast.

Funktioner:

- Multicast-understøttelse: Ja Design:

- LED-indikatorer: Ja.

- Kan vægmonteres: Ja.

Ydeevne:

- Firmware kan opgraderes: Ja.

- Gennemsnitlig tid mellem fejl (MTBF): 2021885.87 timer.

Strøm:

- Strømforsyning medfølger: Ja.

- DC indgangsspænding: 52.

- 57 V.

- Strømforbrug (maks.): 72 W Power over Ethernet (PoE):

- Power over Ethernet (PoE): Ja.

- Antal Power over Ethernet (PoE)-porte: 5.

- Samlet Power over Ethernet (PoE)-budget: 60 W Driftsforhold:

- Driftstemperatur (T-T): -20.

- 50 °C.

- Opbevaringstemperatur (T-T): -40.

- 70 °C.

- Relativ luftfugtighed ved drift (H-H): 5.

- 95 %.

- Relativ luftfugtighed ved opbevaring (H-H): 5.

- 95 %.

- Varmeafledning: 245.52 BTU/t.

Vægt og dimensioner:

- Bredde: 193 mm.

- Dybde: 84 mm.

- Højde: 26 mm.

- Vægt: 410 g.

Tekniske specifikationer for Zyxel 6 Port Managed CCTV PoE

Funktioner ved Zyxel 6 Port Managed CCTV PoE

Farve Søvfarvet

Farve

Søvfarvet

Væsentlige konkurrenceparametre

Teknologi i Zyxel 6 Port Managed CCTV PoE Switch

Energimærke

Advarsler

/ 5

1 Anmeldelser

Hvad vores kunder siger om Zyxel 6 Port Managed CCTV PoE Switch

Skriv en anmeldelse om dette produkt

Svar på spørgsmålet

Skriv dit svar

Spørgsmålet er allerede blevet besvaret, mange tak fordi du forsøgte at hjælpe en anden kunde. Vi vil regne med dig for fremtidige spørgsmål.

Inkluder AI-genererede spørgsmål og svar

Stil et teknisk spørgsmål om dette produkt

Ofte købt sammen
Mest solgte produkter

Brugssager

Bedst til

Fordele

Ideelle køberprofiler

Konkurrenceprægede funktioner

Hvor det udmærker sig

Overvej alternativer, hvis…

Dom

Sammenligning af specifikationer

Specifikationer vs konkurrenter

Lignende alternativer til dette produkt
Relaterede produkter set af andre kunder
Dette kunne måske interessere dig

Du er måske også interesseret i

Tradeinn arbejder med eget lager og mere end 2000 leverandører, der er tilsluttet dagligt. Vi opdaterer tilgængeligheden i realtid for at tilbyde det bredest mulige katalog til den bedste pris. Nogle produkter kan kræve ekstra leveringstid afhængigt af leverandørens tilgængelighed.

Hurtig og nem returnering 30 dage

Sikker handel

100% Tilfredshedsgaranti

Altid den bedste onlinepris

Billedet indlæses