Bitte geben Sie Ihre E-Mail-Adresse ein, und wir senden Ihnen umgehend einen Link zum Zurücksetzen Ihres Passworts.

Dein VIP-Bereich wartet in der APP auf dich

Melde dich an in der App, um dein Konto, deine Bestellungen und exklusiven Vorteile zu verwalten.

Bestellverfolgung

Bestellverfolgung

Personalisierte Benachrichtigungen

Personalisierte Benachrichtigungen

Exklusive Angebote

Exklusive Angebote

Wenn Sie angemeldet bleiben, können Sie schneller einkaufen, Ihre Bestellungen einsehen und auf Ihre Favoriten zugreifen, ohne sich erneut anmelden zu müssen.

Angemeldet bleiben
Abmelden
top

Verkauft und versendet von

verkäufe

Gratis versand

Rücksendung der Bestellung

Start

D-link DGS 3130-54S L3 Lite Switch

Preis ohne Code 2034.99

UVP:

Sie sparen:

Preis ohne Abonnement

MwSt. und Zölle inklusive

Keine zusätzlichen Gebühren bei der Lieferung.

Welche Größe habe ich?

Welche Größe habe ich?

Meine virtuelle Umkleidekabine

Meine virtuelle Umkleidekabine

(kundenspezifische Produkte können nicht zurückgesandt oder umgetauscht werden)

Einmalkauf

Zu meinem pack hinzufügen 

Sie sparen:

Jetzt mit 1 Klick kaufen
Zurück zum PC-Konfigurator

Beim Kauf dieses Produkts erhalten Sie

Farbe:

Gratis versand

dto_trans Rabatt auf den Versand

Kostenlose Montage

Kostenlose Abholung des Altgeräts (nur bei Ader)

Ihre Finanzierung ab zinsfrei mit Klarna Paypal

Zahlen Sie in 3, 4, 6 oder bis zu 12 Raten

Meine virtuelle Umkleidekabine

Andere Farben verfügbar

left
right

Perfekte Kombinationen

left
right

Reportar error

Über 25 Millionen zufriedene Kunden weltweit

Garantie der offiziellen Marke

Schnelle & einfache Rücksendung 30 Tage

Eigenschaften von D-link DGS 3130-54S L3 Lite

Produktbeschreibung von D-link DGS 3130-54S L3 Lite Switch

Zusammenfassung der Beschreibung

Der D-LINK DGS-3130-54S ist ein Lite Layer 3 stapelbarer Managed Switch, der für sicheren Unternehmens- und Metro-Ethernet-Zugang konzipiert ist. Er bietet robuste Multicast- und fortschrittliche Sicherheitsfunktionen, einschließlich ACLs und IP-MAC-Port-Bindung. Mit 48 SFP Gigabit Ports bietet er vielseitige Konnektivität. Verbesserte Zuverlässigkeit wird durch Unterstützung redundanter Netzteile und umfassende STP/RSTP/MSTP-Funktionen gewährleistet. USB 2.0 ermöglicht eine einfache Verwaltung von Firmware und Konfiguration. EU-Stecker

EU-Stecker.

Die DGS-3130 Serie ist eine Reihe von Lite Layer 3 Stackable Managed Switches, die entwickelt wurden, um Endbenutzer in einem sicheren Unternehmens- oder Metro-Ethernet-Zugangsnetzwerk zu verbinden.

Diese Switches unterstützen Multicast- und erweiterte Sicherheitsfunktionen und sind somit eine ideale Gigabit-Access-Layer-Lösung.

Die DGS-3130-30TS/54TS bieten 24 oder 48 10/100/1000 Mbps Gigabit-Ethernet-Ports.

Die DGS-3130-30PS/54PS bieten 24 oder 48 10/100/1000 Mbps Power over Ethernet (PoE) Gigabit-Ethernet-Ports.

Die DGS-3130-30S/54S bieten 24 oder 48 SFP Gigabit-Ethernet-Ports.

Jeder 10/100/1000 Mbps Port der DGS-3130-30PS/54PS unterstützt die IEEE 802.3af und IEEE 802.3at PoE-Standards.

Das Standard-Leistungsbudget für diese Modelle beträgt 370 Watt und kann mit dem redundanten Netzteil DPS-700 auf 740 Watt erweitert werden.

Die Switches sind außerdem mit einem USB 2.0-Port ausgestattet, der es dem Benutzer ermöglicht, Images zu booten und Konfigurationsdateien direkt hochzuladen sowie Syslog-Dateien bequem auf einem USB 2.0-Speichergerät zu speichern.

Erhöhte Netzwerkzuverlässigkeit Die DGS-3130 Serie zielt auf Unternehmen und Metro-Ethernet-Anwendungen sowie Kunden ab, die ein hohes Maß an Netzwerksicherheit und maximale Betriebszeit benötigen.

Alle Modelle der DGS-3130 Serie unterstützen ein externes redundantes Netzteil, um einen kontinuierlichen Betrieb zu gewährleisten.

Darüber hinaus verfügen diese Switches über wesentliche Zuverlässigkeitsfunktionen zur Verbesserung der Netzwerkstabilität, darunter 802.1D Spanning Tree (STP), 802.1w Rapid Spanning Tree (RSTP) und 802.1s Multiple Spanning Tree (MSTP), Loopback Detection (LBD) und Broadcast Storm Control.

ITU-T G.8032 Ethernet Ring Protection Switching (ERPS) minimiert die Wiederherstellungszeit auf 50 ms.

Für Lastverteilung und Redundanz-Backup in einer Switch-Kaskadierungs-/Server-Anbindungskonfiguration bietet die DGS-3130 Serie dynamisches 802.3ad Link Aggregation Port Trunking.

Umfassende Sicherheitsfunktionen Die DGS-3130 Serie bietet Benutzern Sicherheitsfunktionen wie Multi-Layer und Packet Content Access Control Lists (ACL), Storm Control und IP-MAC-Port Binding (IMPB) mit DHCP Snooping.

Die IP-MAC-Port Binding-Funktion ermöglicht es Administratoren, eine Quell-IP-Adresse mit einer zugehörigen MAC zu verbinden und die Portnummer zu definieren, um die Benutzerzugriffskontrolle zu verbessern.

Mit der DHCP Snooping-Funktion lernt der Switch automatisch IP/MAC-Paare, indem er DHCP-Pakete abhört und sie in der IMPB-Whitelist speichert. Einfache Zugriffskontrollrichtlinien Die DGS-3130-Serie unterstützt Authentifizierungsmechanismen wie 802.1X, webbasierte Zugriffskontrolle (WAC) und MAC-basierte Zugriffskontrolle (MAC) für eine strenge Zugriffskontrolle und einfache Bereitstellung.

Nach der Authentifizierung können jedem Host individuelle Richtlinien wie VLAN-Mitgliedschaft, QoS-Richtlinien und ACL-Regeln zugewiesen werden.

Darüber hinaus unterstützt der Switch auch Microsoft® NAP (Network Access Protection).

NAP ist eine Technologie zur Durchsetzung von Richtlinien, die Kunden dabei unterstützt, Netzwerkressourcen vor kompromittierten Computern zu schützen, indem die Einhaltung von Netzwerkzustandsrichtlinien erzwungen wird.

Power over Ethernet-Unterstützung Die DGS-3130-30PS und DGS-3130-54PS unterstützen den Industriestandard IEEE 802.3at Power over Ethernet über alle Gigabit-Kupferports.

Sie verfügen über ein Gesamtleistungsbudget von 370 W und können bis zu 30 W Leistung pro Port an angeschlossene PoE-fähige Geräte liefern.

Das PoE-Leistungsbudget kann auf 740 W erhöht werden, wenn das redundante Netzteil DPS-700 in Verbindung verwendet wird.

Power over Ethernet vereinfacht die Bereitstellung von Überwachungsgeräten und Access Point-Infrastrukturen, indem es Kabelgewirr reduziert, die Notwendigkeit dedizierter Netzteile eliminiert und die Installation von PoE-Geräten an entfernten Standorten ermöglicht.

Vielseitiges Traffic-Management Die DGS-3130-Serie implementiert eine Vielzahl von Multi-Layer-QoS/CoS-Funktionen, um sicherzustellen, dass kritische Netzwerkdienste wie VoIP, Videokonferenzen, IPTV und IP-Überwachung immer hohe Priorität erhalten.

Traffic-Shaping-Funktionen garantieren die Bandbreite für diese Dienste, wenn das Netzwerk ausgelastet ist.

Die L2-Multicast-Unterstützung ermöglicht es der DGS-3130-Serie, mit wachsenden IPTV-Anwendungen umzugehen.

Host-basiertes IGMP/MLD-Snooping ermöglicht mehrere Multicast-Teilnehmer pro physischer Schnittstelle, während ISM VLAN es den Switches ermöglicht, Multicast-Streams in einem Multicast-VLAN zu senden, um Bandbreite zu sparen und eine bessere Sicherheit für das Backbone-Netzwerk zu gewährleisten.

Die ISM-VLAN-Profile ermöglichen es Administratoren, die vordefinierten Multicast-Registrierungsinformationen schnell und einfach an Teilnehmerports zu binden oder zu ersetzen.

Lebenslange Garantie und NBD-Austausch D-Link bietet eine lebenslange Garantie und einen Hardware-Austausch am nächsten Werktag (NBD) für die DGS-3130-Serie Lite Layer 3 Stackable Managed Switches, um sein Engagement für Produktqualität und langfristiges Kundenvertrauen weiter zu unterstreichen.

Spezifikationen:

Management.

Funktionen:

- Switch-Typ: Managed. - Switch-Layer: L3.

- Quality of Service (QoS) Unterstützung: Ja.

- Webbasierte Verwaltung: Ja.

- ARP-Inspektion: Ja.

- Systemereignisprotokoll: Ja.

- MIB-Unterstützung: RFC 1213.

RFC 4188.

RFC 1157, 2571-2576.

RFC 1907.

RFC 1757, 2819.

RFC 2021.

RFC 1398, 1643, 1650, 2358, 2665.

RFC 2674 802.1p 2233, 2863 IF MIB.

RFC 2618.

RFC 2620.

RFC 2925.

RFC 2674, 4363.

RFC 1065, 1066, 1155, 1156, 2578.

RFC 1215.

RFC 1212.

RFC 1215.

RFC 1157, 2571-2576.

RFC 4022.

RFC 4113.

RFC 4293.

RFC 2737.

Ports & Schnittstellen: - Anzahl der RJ-45-Ethernet-Ports für Basic Switching: 2.

- Typ der RJ-45-Ethernet-Ports für Basic Switching: 10G Ethernet (100/1000/10000).

- Anzahl der SFP-Modulsteckplätze: 48.

- Anzahl der SFP+-Modulsteckplätze: 4.

- Glasfaseranschluss: SFP, SFP+.

- Anzahl der USB 2.0-Ports: 1.

- Stromanschluss: AC-in-Buchse.

Netzwerk: - Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x.

- 10G-Unterstützung: Ja.

- Kupfer-Ethernet-Verkabelung.

Technologie: 10BASE-T.

- Port-Mirroring: Ja.

- Flow-Control-Unterstützung: Ja.

- Link Aggregation: Ja.

- Spanning Tree Protocol: Ja.

- Head-of-Line (HOL) Blocking: Ja.

- VLAN-Unterstützung: Ja.

- Virtuelles LAN.

Funktionen:

Private VLAN, Voice VLAN, Tagged VLAN, MAC-Adress-basiertes VLAN, Port-basiertes VLAN.

- Anzahl der VLANs: 4000 Datenübertragung: - Switching-Kapazität: 216 Gbit/s.

- Weiterleitungsrate: 161 Mpps.

- MAC-Adresstabelle: 16384 Einträge.

- Jumbo Frames Unterstützung: Ja.

- Paketpuffer.

Speicher: 4 MB.

Sicherheit: - DHCP.

Funktionen:

DHCP-Server, DHCP-Snooping, DHCP-Relay, DHCP-Client.

- Access Control List (ACL): Ja.

- Access Control List (ACL) Egress: 512.

- Access Control List (ACL) Ingress: 2048.

- IGMP-Snooping: Ja.

- Sicherheitsalgorithmen: SNMP, SNMPv3, SSH-2, SSL/TLS.

- SSH/SSL-Unterstützung: Ja.

- Loop-Schutz: Ja.

- BPDU-Filterung/Schutz: Ja.

- Authentifizierung: Gast-VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung.

- Root-Schutz: Ja.

- Passwortschutz: Ja.

- DoS-Angriff-Prävention: Ja. - Warteschlangen-Scheduling-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Funktionen:

- Multicast-Unterstützung: Ja Protokolle: - GARP VLAN Registration Protocol (GVRP): Ja.

- Virtual Router Redundancy Protocol (VRRP): Ja.

- Routing-Protokolle: RIP Design: - Stackable: Ja.

- LED-Anzeigen: Ja.

- Anzahl der Lüfter: 5 Lüfter.

- Sicherheit: CB, cUL, BSMI, CCC.

Zertifizierung: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.

Leistung: - Physisches Stacking (Einheiten): 9.

- Virtuelles Stacking (Einheiten): 32.

- Geräuschpegel: 54 dB.

- Telnet: Ja.

- sFlow: Ja.

- Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 520861 h Technische Details: - Höhe des Versandkartons (innen): 62.6 cm.

- Breite des Versandkartons (innen): 37.4 cm.

- Länge des Versandkartons (innen): 46.8 cm.

- Nettogewicht des Versandkartons (innen): 19 kg.

- Menge pro Versandkarton (innen): 3 Stück.

- Bruttogewicht des Versandkartons (innen): 20.7 kg.

- Bruttogewicht der Palette (Luftfracht): 389.8 kg.

- Anzahl der Kartons pro Palette (Luftfracht): 18.

- Menge pro Palette (Luftfracht): 54 Stück.

- Palettenlänge: 102 cm.

- Palettenbreite: 122 cm.

- Palettenhöhe (Luftfracht): 2.01 m.

- Bruttogewicht der Palette (Seefracht): 389.8 kg.

- Anzahl der Kartons pro Palette (Seefracht): 18.

- Menge pro Palette (Seefracht): 54 Stück.

- Palettenhöhe (Seefracht): 2.01 m.

Stromversorgung: - Redundante Stromversorgung (RPS) Unterstützung: Ja.

- AC Eingangsspannung: 100.

- 240 V.

- AC Eingangsfrequenz: 50.

- 60 Hz.

- Stromverbrauch (max): 131 W Power over Ethernet (PoE): - Power over Ethernet (PoE): Nein Betriebsbedingungen: - Betriebstemperatur (T-T): 0.

- 50 °C.

- Lagertemperatur (T-T): -40.

- 70 °C.

- Relative Luftfeuchtigkeit im Betrieb (H-H): 10.

- 90%.

- Relative Luftfeuchtigkeit bei Lagerung (H-H): 5.

- 90%.

- Wärmeabgabe: 446.99 BTU/h Gewicht & Abmessungen: - Breite: 440 mm.

- Tiefe: 350 mm.

- Höhe: 44 mm.

- Gewicht: 4.52 kg Verpackungsdaten: - Verpackungsbreite: 450 mm.

- Verpackungstiefe: 595 mm.

- Verpackungshöhe: 118 mm.

- Verpackungsgewicht: 6.32 kg.

Technische Daten des D-link DGS 3130-54S L3 Lite

Eigenschaften von D-link DGS 3130-54S L3 Lite

Farbe Schwarz

Farbe

Schwarz

Hauptunterscheidungsmerkmale

Technologie bei D-link DGS 3130-54S L3 Lite Switch

Energieeffizienzklasse

Warnhinweise

/ 5

1 Rezensionen

Was unsere Kunden über D-link DGS 3130-54S L3 Lite Switch sagen

Schreiben Sie eine Rezension über dieses Produkt

Beantworte die Frage

Schreibe deine Antwort

Die Frage wurde bereits beantwortet, vielen Dank, dass Sie versuchen, einem anderen Kunden zu helfen. Bei zukünftigen Fragen werden wir auf Sie zählen.

KI-generierte Fragen und Antworten einschließen

Stellen Sie eine technische Frage zu diesem Produkt

Häufig zusammen gekauft
Meistverkaufte Produkte

Anwendungsfälle

Am besten für

Vorteile

Ideale Käuferprofile

Wettbewerbsmerkmale

Wo es hervorragend ist

Ziehen Sie Alternativen in Betracht, wenn…

Urteil

Vergleich der Spezifikationen

Spezifikationen vs Wettbewerber

Ähnliche Alternativen zu diesem Produkt
Ähnliche Artikel, von anderen Kunden angesehen
Das könnte Sie interessieren

Das könnte Sie auch interessieren

Tradeinn arbeitet mit eigenem Lagerbestand und über 2000 täglich verbundenen Lieferanten. Wir aktualisieren die Verfügbarkeit in Echtzeit, um Ihnen den größtmöglichen Katalog immer zum besten Preis anzubieten. Einige Produkte können je nach Verfügbarkeit des Lieferanten eine längere Lieferzeit erfordern.

Schneller und einfacher Rückversand 30 Tage

Sicherer Einkauf

100% Zufriedenheitsgarantie

Immer der beste Online-Preis

Bild wird geladen