Voer uw e-mailadres in en wij sturen u direct een link om uw wachtwoord te herstellen.

Je VIP-gebied wacht op je in de APP

Log in op de app om je account, bestellingen en exclusieve voordelen te beheren.

Bestelling volgen

Bestelling volgen

Gepersonaliseerde meldingen

Gepersonaliseerde meldingen

Exclusieve aanbiedingen

Exclusieve aanbiedingen

Ingelogd blijven zorgt ervoor dat je sneller kunt winkelen, je bestellingen kunt bekijken en je favorieten kunt openen zonder opnieuw in te loggen.

Ingelogd blijven
Uitloggen
top

Verkocht en verzonden door

verkoop

Gratis verzending

Retour van bestelling

Start

D-link DGS 3130-54S L3 Lite Switch

Prijs zonder code 2034.99

Adviesprijs:

Je bespaart:

Prijs zonder abonnement

Btw en invoerrechten inbegrepen

Geen extra kosten bij levering.

Wat is mijn maat?

Wat is mijn maat?

Mijn virtuele paskamer

Mijn virtuele paskamer

Eenmalige aankoop

Voeg toe aan mijn pack 

Je bespaart:

Koop nu met 1 klik
Terug naar PC-configurator

Koop dit product en verdien

Kleur:

Gratis verzending

dto_trans korting op verzending

Gratis montage

Gratis afvoer van oud apparaat (alleen bij Ader)

Uw financiering vanaf rentevrij met Klarna Paypal

Betaal in 3, 4, 6 of tot 12 termijnen

Mijn virtuele paskamer

Andere kleuren beschikbaar

left
right

Perfecte combinaties

left
right

Reportar error

Meer dan 25 miljoen tevreden klanten wereldwijd

Garantie van het officiële merk

Snelle & gemakkelijke retour 30 dagen

Kenmerken van D-link DGS 3130-54S L3 Lite

Productbeschrijving van D-link DGS 3130-54S L3 Lite Switch

Samenvatting van de beschrijving

De D-LINK DGS-3130-54S is een Lite Layer 3 stackable managed switch ontworpen voor veilige enterprise en metro Ethernet toegang. Het biedt robuuste multicast en geavanceerde beveiligingsfuncties, waaronder ACL´s en IP-MAC-Port Binding. Met 48 SFP Gigabit poorten biedt het veelzijdige connectiviteit. Verbeterde betrouwbaarheid wordt verzekerd door ondersteuning voor redundante voedingen en uitgebreide STP/RSTP/MSTP functies. USB 2.0 maakt eenvoudig firmware- en configuratiebeheer mogelijk. EU Stekker

EU Stekker.

De DGS-3130 Serie is een reeks Lite Layer 3 Stackable Managed Switches die ontworpen zijn om eindgebruikers te verbinden in een beveiligd bedrijfs- of metro Ethernet-toegangsnetwerk.

Deze switches ondersteunen multicast en verbeterde beveiligingsfuncties, waardoor ze een ideale Gigabit-toegangslaagoplossing zijn.

De DGS-3130-30TS/54TS bieden 24 of 48 10/100/1000 Mbps Gigabit Ethernet-poorten.

De DGS-3130-30PS/54PS bieden 24 of 48 10/100/1000 Mbps Power over Ethernet (PoE) Gigabit Ethernet-poorten.

De DGS-3130-30S/54S bieden 24 of 48 SFP Gigabit Ethernet-poorten.

Elke 10/100/1000 Mbps-poort op de DGS-3130-30PS/54PS ondersteunt de IEEE 802.3af- en IEEE 802.3at PoE-standaarden.

Het standaard vermogensbudget voor deze modellen is 370 watt en kan worden uitgebreid tot 740 watt met de DPS-700 redundante voeding.

De switches zijn ook uitgerust met een USB 2.0-poort, waardoor de gebruiker images kan opstarten en configuratiebestanden direct kan uploaden, en syslog-bestanden gemakkelijk kan opslaan op een USB 2.0-opslagapparaat.

Verbeterde Netwerkbetrouwbaarheid De DGS-3130 Serie is gericht op bedrijven en metro Ethernet-toepassingen, en klanten die een hoog niveau van netwerkbeveiliging en maximale uptime vereisen.

Alle modellen in de DGS-3130 Serie ondersteunen een externe redundante voeding om een continue werking te garanderen.

Daarnaast bevatten deze switches essentiële betrouwbaarheidsfuncties om de netwerkveerkracht te verbeteren, waaronder 802.1D Spanning Tree (STP), 802.1w Rapid Spanning Tree (RSTP) en 802.1s Multiple Spanning Tree (MSTP), Loopback Detection (LBD) en Broadcast Storm Control.

ITU-T G.8032 Ethernet Ring Protection Switching (ERPS) minimaliseert de hersteltijd tot 50 ms.

Voor load sharing en redundantie backup in een switch cascading/server attachment configuratie, biedt de DGS-3130 Serie dynamische 802.3ad Link Aggregation Port Trunking.

Uitgebreide Beveiligingsfuncties De DGS-3130 Serie biedt gebruikers beveiligingsfuncties zoals Multi-layer en Packet Content Access Control Lists (ACL), Storm Control en IP-MAC-Port Binding (IMPB) met DHCP Snooping.

De IP-MAC-Port Binding-functie stelt beheerders in staat om een bron-IP-adres te koppelen aan een bijbehorende MAC en het poortnummer te definiëren om de toegangscontrole van gebruikers te verbeteren.

Met de DHCP Snooping-functie leert de switch automatisch IP/MAC-paren door DHCP-pakketten te snoopen en ze op te slaan in de IMPB-witte lijst. Gemakkelijke toegangscontrolebeleidsregels De DGS-3130-serie ondersteunt authenticatiemechanismen zoals 802.1X, Web-based Access Control (WAC) en MAC-based Access Control (MAC) voor strikte toegangscontrole en eenvoudige implementatie.

Na authenticatie kunnen individuele beleidsregels, zoals VLAN-lidmaatschap, QoS-beleidsregels en ACL-regels, aan elke host worden toegewezen.

Daarnaast ondersteunt de switch ook Microsoft® NAP (Network Access Protection).

NAP is een technologie voor beleidsafdwinging die klanten helpt netwerkactiva te beschermen tegen gecompromitteerde computers door naleving van netwerkgezondheidsbeleidsregels af te dwingen.

Power over Ethernet-ondersteuning De DGS-3130-30PS en DGS-3130-54PS ondersteunen de industriestandaard IEEE 802.3at Power over Ethernet op alle Gigabit koperpoorten.

Ze hebben een totaal vermogensbudget van 370 W en kunnen tot 30 W vermogen per poort leveren aan aangesloten PoE-apparaten.

Het PoE-vermogensbudget kan worden verhoogd tot 740 W wanneer de redundante voeding DPS-700 in combinatie wordt gebruikt.

Power over Ethernet helpt de implementatie van bewakingsapparatuur en access point-infrastructuren te vereenvoudigen door kabelwarboel te verminderen, de noodzaak van speciale voedingen te elimineren en PoE-apparaten op afgelegen locaties te kunnen installeren.

Veelzijdig verkeersbeheer De DGS-3130-serie implementeert een uitgebreide set multi-layer QoS/CoS-functies om ervoor te zorgen dat kritieke netwerkdiensten zoals VoIP, videoconferenties, IPTV en IP-bewaking altijd hoge prioriteit krijgen.

Traffic Shaping-functies garanderen bandbreedte voor deze diensten wanneer het netwerk druk is.

L2 Multicast-ondersteuning stelt de DGS-3130-serie in staat om groeiende IPTV-toepassingen te verwerken.

Host-based IGMP/MLD Snooping staat meerdere multicast-abonnees per fysieke interface toe, terwijl ISM VLAN de switches in staat stelt multicast-streams in een multicast VLAN te verzenden om bandbreedte te besparen en betere beveiliging te bieden aan het backbone-netwerk.

De ISM VLAN-profielen stellen beheerders in staat om de vooraf gedefinieerde multicast-registratie-informatie snel en eenvoudig aan abonneepoorten te binden of te vervangen.

Levenslange garantie en NBD-vervanging D-Link biedt een levenslange garantie en Next Business Day (NBD) hardwarevervanging op de DGS-3130-serie Lite Layer 3 Stackable Managed Switches om zijn toewijding aan productkwaliteit en langdurig klantvertrouwen verder te onderstrepen.

Specificaties:

Beheer.

Kenmerken:

- Switch type: Beheerd. - Switchlaag: L3.

- Quality of Service (QoS) ondersteuning: Ja.

- Web-based beheer: Ja.

- ARP inspectie: Ja.

- Systeem event log: Ja.

- MIB ondersteuning: RFC 1213.

RFC 4188.

RFC 1157, 2571-2576.

RFC 1907.

RFC 1757, 2819.

RFC 2021.

RFC 1398, 1643, 1650, 2358, 2665.

RFC 2674 802.1p 2233, 2863 IF MIB.

RFC 2618.

RFC 2620.

RFC 2925.

RFC 2674, 4363.

RFC 1065, 1066, 1155, 1156, 2578.

RFC 1215.

RFC 1212.

RFC 1215.

RFC 1157, 2571-2576.

RFC 4022.

RFC 4113.

RFC 4293.

RFC 2737.

Poorten & interfaces: - Aantal basis switching RJ-45 Ethernet poorten: 2.

- Type basis switching RJ-45 Ethernet poorten: 10G Ethernet (100/1000/10000).

- Aantal SFP module slots: 48.

- Aantal SFP+ module slots: 4.

- Glasvezel connector: SFP, SFP+.

- Aantal USB 2.0 poorten: 1.

- Stroomconnector: AC-in jack.

Netwerk: - Netwerkstandaarden: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x.

- 10G ondersteuning: Ja.

- Koper ethernet bekabeling.

Technologie: 10BASE-T.

- Poort mirroring: Ja.

- Flow control ondersteuning: Ja.

- Link aggregatie: Ja.

- Spanning tree protocol: Ja.

- Head-of-line (HOL) blocking: Ja.

- VLAN ondersteuning: Ja.

- Virtual LAN.

Functies:

Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN.

- Aantal VLANs: 4000 Data transmissie: - Switching capaciteit: 216 Gbit/s.

- Forwarding rate: 161 Mpps.

- MAC address table: 16384 entries.

- Jumbo frames ondersteuning: Ja.

- Packet buffer.

Memory: 4 MB.

Security: - DHCP.

Functies:

DHCP server, DHCP snooping, DHCP relay, DHCP client.

- Access Control List (ACL): Ja.

- Access Control List (ACL) egress: 512.

- Access Control List (ACL) ingress: 2048.

- IGMP snooping: Ja.

- Security algoritmes: SNMP, SNMPv3, SSH-2, SSL/TLS.

- SSH/SSL ondersteuning: Ja.

- Loop protection: Ja.

- BPDU filtering/protection: Ja.

- Authenticatie: Guest VLAN, MAC-based authenticatie, Port-based authenticatie.

- Root protection: Ja.

- Wachtwoord beveiliging: Ja.

- DoS attack prevention: Ja. - Wachtrijscheduling algoritmen: SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Kenmerken:

- Multicast ondersteuning: Ja
Protocollen:
- GARP VLAN Registration Protocol (GVRP): Ja.

- Virtual Router Redundancy Protocol (VRRP): Ja.

- Routingprotocollen: RIP
Ontwerp:
- Stapelbaar: Ja.

- LED indicatoren: Ja.

- Aantal ventilatoren: 5 ventilator(en).

- Veiligheid: CB, cUL, BSMI, CCC.

Certificering: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.

Prestaties:
- Fysieke stapeling (eenheden): 9.

- Virtuele stapeling (eenheden): 32.

- Geluidsniveau: 54 dB.

- Telnet: Ja.

- sFlow: Ja.

- Gemiddelde tijd tussen storingen (MTBF): 520861 u
Technische details:
- Hoogte verzenddoos (binnen): 62.6 cm.

- Breedte verzenddoos (binnen): 37.4 cm.

- Lengte verzenddoos (binnen): 46.8 cm.

- Netto gewicht verzenddoos (binnen): 19 kg.

- Aantal per verzenddoos (binnen): 3 st(s).

- Bruto gewicht verzenddoos (binnen): 20.7 kg.

- Bruto gewicht pallet (lucht): 389.8 kg.

- Aantal dozen per pallet (lucht): 18.

- Aantal per pallet (lucht): 54 st(s).

- Palletlengte: 102 cm.

- Palletbreedte: 122 cm.

- Pallethoogte (lucht): 2.01 m.

- Bruto gewicht pallet (zee): 389.8 kg.

- Aantal dozen per pallet (zee): 18.

- Aantal per pallet (zee): 54 st(s).

- Pallethoogte (zee): 2.01 m.

Stroom:
- Redundant power supply (RPS) ondersteuning: Ja.

- AC ingangsspanning: 100.

- 240 V.

- AC ingangsfrequentie: 50.

- 60 Hz.

- Stroomverbruik (max): 131 W
Power over Ethernet (PoE):
- Power over Ethernet (PoE): Nee
Operationele condities:
- Temperatuur bij gebruik (T-T): 0.

- 50 °C.

- Temperatuur bij opslag (T-T): -40.

- 70 °C.

- Relatieve luchtvochtigheid bij gebruik (H-H): 10.

- 90%.

- Relatieve luchtvochtigheid bij opslag (H-H): 5.

- 90%.

- Warmteafvoer: 446.99 BTU/u
Gewicht en afmetingen:
- Breedte: 440 mm.

- Diepte: 350 mm.

- Hoogte: 44 mm.

- Gewicht: 4.52 kg
Verpakkingsdata:
- Breedte verpakking: 450 mm.

- Diepte verpakking: 595 mm.

- Hoogte verpakking: 118 mm.

- Gewicht verpakking: 6.32 kg.

Technische specificaties van D-link DGS 3130-54S L3 Lite

Kenmerken van D-link DGS 3130-54S L3 Lite

Kleur Zwart

Kleur

Zwart

Belangrijkste onderscheidende factoren

Technologie in D-link DGS 3130-54S L3 Lite Switch

Energie-label

Waarschuwingen

/ 5

1 Beoordelingen

Wat onze klanten zeggen over D-link DGS 3130-54S L3 Lite Switch

Schrijf een recensie over dit product

Beantwoord de vraag

Schrijf je antwoord

De vraag is al beantwoord, hartelijk dank voor het proberen een andere klant te helpen. Voor toekomstige vragen rekenen we op je.

Door AI gegenereerde vragen en antwoorden opnemen

Stel een technische vraag over dit product

Vaak samen gekocht
Bestverkochte producten

Toepassingsgevallen

Het beste voor

Voordelen

Ideale kopersprofielen

Competitieve kenmerken

Waar het uitblinkt

Overweeg alternatieven als…

Oordeel

Vergelijking van specificaties

Specificaties vs concurrenten

Vergelijkbare alternatieven voor dit product
Gerelateerde producten bekeken door andere klanten
Dit is misschien interessant voor u

U bent misschien ook geïnteresseerd in

Tradeinn werkt met eigen voorraad en met meer dan 2000 leveranciers die dagelijks zijn aangesloten. Wij actualiseren de beschikbaarheid in real time om je de ruimste catalogus aan te bieden, altijd tegen de beste prijs. Sommige producten kunnen een langere levertijd hebben, afhankelijk van de beschikbaarheid bij de leverancier.

Snelle en gemakkelijke retour 30 dagen

Veilig winkelen

100% Tevredenheidsgarantie

Altijd de beste online prijs

Afbeelding wordt geladen