Skriv inn e-postadressen din, så sender vi deg umiddelbart en lenke for å tilbakestille passordet ditt.

VIP-området ditt venter i APP

Logg inn i appen for å administrere kontoen din, bestillinger og eksklusive fordeler.

Ordresporing

Ordresporing

Personlige varsler

Personlige varsler

Eksklusive tilbud

Eksklusive tilbud

Ved å forbli innlogget kan du handle raskere, se bestillingene dine og få tilgang til favorittene dine uten å logge inn på nytt.

Forbli innlogget
Logg ut
top

Solgt og sendt av

salg

Gratis frakt

Retur av bestilling

Hjemmeside

D-link DGS 3130-54S L3 Lite Switch

Pris uten kode 2034.99

Veil. pris:

Du sparer:

Pris uten abonnement

MVA og toll inkludert

Ingen ekstra kostnader ved levering.

Hva er størrelsen min?

Hva er størrelsen min?

Mitt virtuelle prøverom

Mitt virtuelle prøverom

Engangskjøp

Legg til pack min 

Du sparer:

Kjøp nå med 1 klikk
Tilbake til PC-konfiguratoren

Kjøp dette produktet og tjen

Farge:

Gratis frakt

dto_trans rabatt på levering

Gratis montering

Gratis fjerning av gammelt apparat (kun med Ader)

Din finansiering fra rentefritt med Klarna Paypal

Betal i 3, 4, 6 eller opptil 12 avdrag

Mitt virtuelle prøverom

Andre farger tilgjengelige

left
right

Perfekte kombinasjoner

left
right

Reportar error

Over 25 millioner fornøyde kunder over hele verden

Garanti fra offisielt merke

Rask & enkel retur 30 dager

Funksjoner ved D-link DGS 3130-54S L3 Lite

Produktbeskrivelse av D-link DGS 3130-54S L3 Lite Switch

Sammendrag av beskrivelsen

D-LINK DGS-3130-54S er en Lite Layer 3 stabelbar administrert svitsj designet for sikker tilgang for bedrifter og metro Ethernet. Den tilbyr robust multicast og avanserte sikkerhetsfunksjoner, inkludert ACL-er og IP-MAC-Port Binding. Med 48 SFP Gigabit-porter gir den allsidig tilkobling. Forbedret pålitelighet sikres gjennom støtte for redundant strømforsyning og omfattende STP/RSTP/MSTP-funksjoner. USB 2.0 muliggjør enkel håndtering av fastvare og konfigurasjon. EU-kontakt

EU-plugg.

DGS-3130-serien er en serie Lite Layer 3 stablebare administrerte switcher designet for å hjelpe til med å koble sluttbrukere i et sikkert bedrifts- eller Metro Ethernet-aksessnettverk.

Disse switchene støtter multicast og forbedrede sikkerhetsfunksjoner, noe som gjør dem til en ideell Gigabit-aksesslagsløsning.

DGS-3130-30TS/54TS gir 24 eller 48 10/100/1000 Mbps Gigabit Ethernet-porter.

DGS-3130-30PS/54PS gir 24 eller 48 10/100/1000 Mbps Power over Ethernet (PoE) Gigabit Ethernet-porter.

DGS-3130-30S/54S gir 24 eller 48 SFP Gigabit Ethernet-porter.

Hver 10/100/1000 Mbps-port på DGS-3130-30PS/54PS støtter IEEE 802.3af- og IEEE 802.3at PoE-standardene.

Standard strømbudsjett for disse modellene er 370 watt og kan utvides til 740 watt med DPS-700 redundant strømforsyning.

Switchene er også utstyrt med en USB 2.0-port, som lar brukeren starte opp bilder og laste opp konfigurasjonsfiler direkte, samt enkelt lagre syslog-filer til en USB 2.0-lagringsenhet.

Forbedret nettverkspålitelighet DGS-3130-serien er rettet mot bedrifter og Metro Ethernet-applikasjoner, og kunder som krever et høyt nivå av nettverkssikkerhet og maksimal oppetid.

Alle modellene i DGS-3130-serien støtter en ekstern redundant strømforsyning for å sikre kontinuerlig drift.

I tillegg inneholder disse switchene viktige pålitelighetsfunksjoner for å forbedre nettverksrobustheten, inkludert 802.1D Spanning Tree (STP), 802.1w Rapid Spanning Tree (RSTP) og 802.1s Multiple Spanning Tree (MSTP), Loopback Detection (LBD) og Broadcast Storm Control.

ITU-T G.8032 Ethernet Ring Protection Switching (ERPS) minimerer gjenopprettingstiden til 50 ms.

For lastdeling og redundanssikkerhetskopiering i en switch-kaskadering/servertilkoblingskonfigurasjon, gir DGS-3130-serien dynamisk 802.3ad Link Aggregation Port Trunking.

Omfattende sikkerhetsfunksjoner DGS-3130-serien gir brukere sikkerhetsfunksjoner som Multi-layer og Packet Content Access Control Lists (ACL), Storm Control og IP-MAC-Port Binding (IMPB) med DHCP Snooping.

IP-MAC-Port Binding-funksjonen lar administratorer binde en kilde-IP-adresse med en tilknyttet MAC og definere portnummeret for å forbedre brukeradgangskontrollen.

Med DHCP Snooping-funksjonen lærer switchen automatisk IP/MAC-par ved å snuse DHCP-pakker og lagre dem i IMPB-hvitelisten. Enkle tilgangskontrollpolicyer DGS-3130-serien støtter autentiseringsmekanismer som 802.1X, webbasert tilgangskontroll (WAC) og MAC-basert tilgangskontroll (MAC) for streng tilgangskontroll og enkel implementering.

Etter autentisering kan individuelle policyer som VLAN-medlemskap, QoS-policyer og ACL-regler tildeles hver vert.

I tillegg støtter switchen også Microsoft® NAP (Network Access Protection).

NAP er en policyhåndhevelsesteknologi som hjelper kunder med å beskytte nettverksressurser mot kompromitterte datamaskiner ved å håndheve samsvar med nettverkshelsepolicyer.

Power over Ethernet-støtte DGS-3130-30PS og DGS-3130-54PS støtter industristandard IEEE 802.3at Power over Ethernet over alle Gigabit kobberporter.

De har et totalt effektbudsjett på 370 W, som kan levere opptil 30 W effekt per port til tilkoblede PoE-aktiverte enheter.

PoE-effektbudsjettet kan økes til 740 W når den redundante strømforsyningen DPS-700 brukes i kombinasjon.

Power over Ethernet bidrar til å forenkle implementeringen av overvåkingsenheter og tilgangspunktinfrastrukturer ved å redusere kabelrot, eliminere behovet for dedikerte strømforsyninger og tillate at PoE-enheter installeres på avsidesliggende steder.

Allsidig trafikkstyring DGS-3130-serien implementerer et rikt sett med flerlags QoS/CoS-funksjoner for å sikre at kritiske nettverkstjenester som VoIP, videokonferanser, IPTV og IP-overvåking alltid prioriteres høyt.

Traffic Shaping-funksjoner garanterer båndbredde for disse tjenestene når nettverket er opptatt.

L2 Multicast-støtte gjør det mulig for DGS-3130-serien å håndtere voksende IPTV-applikasjoner.

Vertsbasert IGMP/MLD Snooping tillater flere multicast-abonnenter per fysisk grensesnitt, mens ISM VLAN tillater at bryterne sender multicast-strømmer i et multicast VLAN for å spare båndbredde og gi bedre sikkerhet til stamnettet.

ISM VLAN-profilene lar administratorer binde eller erstatte den forhåndsdefinerte multicast-registreringsinformasjonen til abonnentporter raskt og enkelt.

Livstidsgaranti og NBD-erstatning D-Link tilbyr livstidsgaranti og Next Business Day (NBD) maskinvareerstatning på DGS-3130-serien Lite Layer 3 Stackable Managed Switches for å ytterligere forplikte seg til produktkvalitet og langsiktig kundetillit.

Spesifikasjoner:

Administrasjon.

Funksjoner:

- Brytertype: Administrert. - Bryterlag: L3.

- Støtte for Quality of Service (QoS): Ja.

- Nettbasert administrasjon: Ja.

- ARP-inspeksjon: Ja.

- Systemhendelseslogg: Ja.

- MIB-støtte: RFC 1213.

RFC 4188.

RFC 1157, 2571-2576.

RFC 1907.

RFC 1757, 2819.

RFC 2021.

RFC 1398, 1643, 1650, 2358, 2665.

RFC 2674 802.1p 2233, 2863 IF MIB.

RFC 2618.

RFC 2620.

RFC 2925.

RFC 2674, 4363.

RFC 1065, 1066, 1155, 1156, 2578.

RFC 1215.

RFC 1212.

RFC 1215.

RFC 1157, 2571-2576.

RFC 4022.

RFC 4113.

RFC 4293.

RFC 2737.

Porter og grensesnitt: - Antall RJ-45 Ethernet-porter for grunnleggende switching: 2.

- Type RJ-45 Ethernet-porter for grunnleggende switching: 10G Ethernet (100/1000/10000).

- Antall SFP-modulspor: 48.

- Antall SFP+-modulspor: 4.

- Fiberoptisk kontakt: SFP, SFP+.

- Antall USB 2.0-porter: 1.

- Strømkontakt: AC-inngang.

Nettverk: - Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x.

- 10G-støtte: Ja.

- Kobber Ethernet-kabling.

Teknologi: 10BASE-T.

- Portspeiling: Ja.

- Støtte for flytkontroll: Ja.

- Linkaggregering: Ja.

- Spanning tree-protokoll: Ja.

- Head-of-line (HOL)-blokkering: Ja.

- VLAN-støtte: Ja.

- Virtuelt LAN.

Funksjoner:

Privat VLAN, Voice VLAN, Tagged VLAN, MAC-adressebasert VLAN, Portbasert VLAN.

- Antall VLAN: 4000 Dataoverføring: - Switchingkapasitet: 216 Gbit/s.

- Videresendingshastighet: 161 Mpps.

- MAC-adressetabell: 16384 oppføringer.

- Støtte for Jumbo frames: Ja.

- Pakkebuffer.

Minne: 4 MB.

Sikkerhet: - DHCP.

Funksjoner:

DHCP-server, DHCP-snooping, DHCP-relé, DHCP-klient.

- Access Control List (ACL): Ja.

- Access Control List (ACL) egress: 512.

- Access Control List (ACL) ingress: 2048.

- IGMP-snooping: Ja.

- Sikkerhetsalgoritmer: SNMP, SNMPv3, SSH-2, SSL/TLS.

- SSH/SSL-støtte: Ja.

- Loop-beskyttelse: Ja.

- BPDU-filtrering/beskyttelse: Ja.

- Autentisering: Guest VLAN, MAC-basert autentisering, Portbasert autentisering.

- Root-beskyttelse: Ja.

- Passordbeskyttelse: Ja.

- Forebygging av DoS-angrep: Ja. - Køplanleggingsalgoritmer: SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Funksjoner:

- Multicast-støtte: Ja Protokoller: - GARP VLAN Registration Protocol (GVRP): Ja.

- Virtual Router Redundancy Protocol (VRRP): Ja.

- Ruteprotokoller: RIP Design: - Stabelbar: Ja.

- LED-indikatorer: Ja.

- Antall vifter: 5 vifte(r).

- Sikkerhet: CB, cUL, BSMI, CCC.

Sertifisering: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.

Ytelse: - Fysisk stabling (enheter): 9.

- Virtuell stabling (enheter): 32.

- Støynivå: 54 dB.

- Telnet: Ja.

- sFlow: Ja.

- Gjennomsnittlig tid mellom feil (MTBF): 520861 t Tekniske detaljer: - Frakt (indre) kassehøyde: 62.6 cm.

- Frakt (indre) kassebredde: 37.4 cm.

- Frakt (indre) kasselengde: 46.8 cm.

- Frakt (indre) kassenettovekt: 19 kg.

- Antall per frakt (indre) kasse: 3 stk.

- Frakt (indre) kasse bruttovekt: 20.7 kg.

- Pall bruttovekt (luft): 389.8 kg.

- Antall kartonger per pall (luft): 18.

- Antall per pall (luft): 54 stk.

- Palllengde: 102 cm.

- Pallbredde: 122 cm.

- Pallhøyde (luft): 2.01 m.

- Pall bruttovekt (sjø): 389.8 kg.

- Antall kartonger per pall (sjø): 18.

- Antall per pall (sjø): 54 stk.

- Pallhøyde (sjø): 2.01 m.

Strøm: - Redundant strømforsyning (RPS) støtte: Ja.

- AC inngangsspenning: 100.

- 240 V.

- AC inngangsfrekvens: 50.

- 60 Hz.

- Strømforbruk (maks): 131 W Power over Ethernet (PoE): - Power over Ethernet (PoE): Nei Driftsforhold: - Driftstemperatur (T-T): 0.

- 50 °C.

- Lagringstemperatur (T-T): -40.

- 70 °C.

- Relativ driftsfuktighet (H-H): 10.

- 90 %.

- Relativ lagringsfuktighet (H-H): 5.

- 90 %.

- Varmeavledning: 446.99 BTU/t Vekt og dimensjoner: - Bredde: 440 mm.

- Dybde: 350 mm.

- Høyde: 44 mm.

- Vekt: 4.52 kg Emballasjedata: - Pakkebredde: 450 mm.

- Pakkedybde: 595 mm.

- Pakkehøyde: 118 mm.

- Pakkevekt: 6.32 kg.

Tekniske spesifikasjoner for D-link DGS 3130-54S L3 Lite

Funksjoner ved D-link DGS 3130-54S L3 Lite

Farge Svart

Farge

Svart

Viktigste differensiatorer

Teknologi i D-link DGS 3130-54S L3 Lite Switch

Energimerkning

Advarsler

/ 5

1 Anmeldelser

Hva kundene våre sier om D-link DGS 3130-54S L3 Lite Switch

Skriv en anmeldelse om dette produktet

Svar på spørsmålet

Skriv svaret ditt

Spørsmålet er allerede besvart, tusen takk for at du prøver å hjelpe en annen kunde. Vi vil stole på deg for fremtidige spørsmål.

Inkluder AI-genererte spørsmål og svar

Still et teknisk spørsmål om dette produktet

Produkter som ofte kjøpes sammen
Mest solgte produkter

Brukstilfeller

Best for

Fordeler

Ideelle kjøperprofiler

Konkurrerende funksjoner

Hvor det utmerker seg

Vurder alternativer hvis…

Dom

Sammenligning av spesifikasjoner

Spesifikasjoner vs konkurrenter

Lignende alternativer til dette produktet
Relaterte produkter sett av andre kunder
Dette kan kanskje interessere deg

Du er kanskje også interessert i

Tradeinn jobber med eget lager og med over 2000 leverandører som er tilkoblet daglig. Vi oppdaterer tilgjengeligheten i sanntid for å tilby det bredeste mulige utvalget til den beste prisen. Enkelte produkter kan kreve ekstra leveringstid avhengig av leverandørens tilgjengelighet.

Rask og enkel retur 30 dager

Sikker handel

100% Fornøydgaranti

Alltid den beste nettoprisen

Laster bilde