Inserisci il tuo indirizzo email e ti invieremo subito un link per reimpostare la password.

La tua area VIP ti aspetta nell’APP

Accedi all’app per gestire il tuo account, i tuoi ordini e i vantaggi esclusivi.

Tracciamento ordini

Tracciamento ordini

Notifiche personalizzate

Notifiche personalizzate

Offerte esclusive

Offerte esclusive

Restare connesso ti permette di acquistare più velocemente, consultare i tuoi ordini e accedere ai tuoi preferiti senza dover effettuare nuovamente l´accesso.

Resta connesso
Esci
top

Venduto e spedito da

vendite

Spedizione gratuita

Reso dell´ordine

Inizio

D-link Switch DGS 3130-54S L3 Lite

Prezzo senza codice 2034.99

PVC:

Risparmi:

Prezzo senza abbonamento

IVA e dazi inclusi

Nessun costo aggiuntivo alla consegna.

Qual è la mia taglia?

Qual è la mia taglia?

Il mio camerino virtuale

Il mio camerino virtuale

Acquisto singolo

Aggiungi al mio pack 

Risparmi:

Acquista ora in 1 clic
Torna al configuratore di PC

Acquista questo prodotto e guadagna

Colore:

Spedizione gratuita

dto_trans di sconto sulla spedizione

Montaggio gratuito

Ritiro gratuito dell´usato (solo con Ader)

Il tuo finanziamento a partire da senza interessi con Klarna Paypal

Paga in 3, 4, 6 o fino a 12 rate

Il mio camerino virtuale

Altri colori disponibili

left
right

Abbinamenti perfetti

left
right

Reportar error

Oltre 25 milioni di clienti soddisfatti nel mondo

Garanzia del marchio ufficiale

Reso rapido e facile 30 giorni

Caratteristiche D-link DGS 3130-54S L3 Lite

Descrizione D-link Switch DGS 3130-54S L3 Lite

Riepilogo della descrizione

Il D-LINK DGS-3130-54S è uno switch gestito stackable Lite Layer 3 progettato per accessi sicuri in reti enterprise e metro Ethernet. Offre funzionalità multicast robuste e di sicurezza avanzate, tra cui ACL e IP-MAC-Port Binding. Con 48 porte Gigabit SFP, fornisce una connettività versatile. L´affidabilità migliorata è garantita dal supporto di alimentatore ridondante e dalle funzionalità complete STP/RSTP/MSTP. L´USB 2.0 consente una facile gestione del firmware e della configurazione. Spina EU

Spina EU.

La serie DGS-3130 è una gamma di switch gestiti impilabili Lite Layer 3 progettati per aiutare a connettere gli utenti finali in una rete aziendale sicura o in una rete di accesso Ethernet metropolitana.

Questi switch supportano il multicast e funzionalità di sicurezza avanzate, rendendoli una soluzione ideale per il livello di accesso Gigabit.

I modelli DGS-3130-30TS/54TS forniscono 24 o 48 porte Gigabit Ethernet 10/100/1000 Mbps.

I modelli DGS-3130-30PS/54PS forniscono 24 o 48 porte Gigabit Ethernet 10/100/1000 Mbps Power over Ethernet (PoE).

I modelli DGS-3130-30S/54S forniscono 24 o 48 porte SFP Gigabit Ethernet.

Ogni porta 10/100/1000 Mbps sui modelli DGS-3130-30PS/54PS supporta gli standard PoE IEEE 802.3af e IEEE 802.3at.

Il budget di potenza predefinito per questi modelli è di 370 watt e può essere espanso a 740 watt con l´alimentatore ridondante DPS-700.

Gli switch sono inoltre dotati di una porta USB 2.0, che consente all´utente di avviare immagini e caricare direttamente file di configurazione, nonché di salvare comodamente i file di registro di sistema su un dispositivo di archiviazione USB 2.0.

Affidabilità di rete migliorata. La serie DGS-3130 è destinata alle aziende e alle applicazioni Ethernet metropolitane, nonché ai clienti che richiedono un elevato livello di sicurezza di rete e il massimo tempo di attività.

Tutti i modelli della serie DGS-3130 supportano un alimentatore ridondante esterno per garantire il funzionamento continuo.

Inoltre, questi switch incorporano funzionalità di affidabilità essenziali per migliorare la resilienza della rete, tra cui 802.1D Spanning Tree (STP), 802.1w Rapid Spanning Tree (RSTP) e 802.1s Multiple Spanning Tree (MSTP), Loopback Detection (LBD) e Broadcast Storm Control.

ITU-T G.8032 Ethernet Ring Protection Switching (ERPS) riduce al minimo il tempo di ripristino a 50 ms.

Per la condivisione del carico e il backup della ridondanza in una configurazione di collegamento a cascata switch/server, la serie DGS-3130 fornisce il trunking dinamico delle porte di aggregazione di link 802.3ad.

Funzionalità di sicurezza complete. La serie DGS-3130 offre agli utenti funzionalità di sicurezza come elenchi di controllo degli accessi (ACL) multi-livello e al contenuto dei pacchetti, Storm Control e IP-MAC-Port Binding (IMPB) con DHCP Snooping.

La funzione IP-MAC-Port Binding consente agli amministratori di associare un indirizzo IP di origine a un MAC associato e definire il numero di porta per migliorare il controllo dell´accesso utente.

Con la funzione DHCP Snooping, lo switch apprende automaticamente le coppie IP/MAC intercettando i pacchetti DHCP e salvandoli nella white list IMPB. Controllo degli accessi semplificato Le serie DGS-3130 supportano meccanismi di autenticazione come 802.1X, Controllo degli accessi basato sul Web (WAC) e Controllo degli accessi basato su MAC (MAC) per un controllo degli accessi rigoroso e una facile implementazione.

Dopo l´autenticazione, è possibile assegnare a ciascun host policy individuali come appartenenza VLAN, policy QoS e regole ACL.

Inoltre, lo switch supporta anche Microsoft® NAP (Network Access Protection).

NAP è una tecnologia di applicazione delle policy che aiuta i clienti a proteggere le risorse di rete da computer compromessi applicando la conformità alle policy di integrità della rete.

Supporto Power over Ethernet I modelli DGS-3130-30PS e DGS-3130-54PS supportano lo standard industriale IEEE 802.3at Power over Ethernet su tutte le porte in rame Gigabit.

Sono dotati di un budget di potenza totale di 370 W, in grado di fornire fino a 30 W di potenza per porta ai dispositivi PoE collegati.

Il budget di potenza PoE può essere aumentato a 740 W quando viene utilizzato in combinazione l´alimentatore ridondante DPS-700.

Power over Ethernet aiuta a semplificare l´implementazione di dispositivi di sorveglianza e infrastrutture di punti di accesso riducendo l´ingombro dei cavi, eliminando la necessità di alimentatori dedicati e consentendo l´installazione di dispositivi PoE in posizioni remote.

Gestione versatile del traffico Le serie DGS-3130 implementano un ricco set di funzionalità QoS/CoS multi-layer per garantire che i servizi di rete critici come VoIP, videoconferenze, IPTV e sorveglianza IP abbiano sempre un´alta priorità.

Le funzionalità di Traffic Shaping garantiscono la larghezza di banda per questi servizi quando la rete è occupata.

Il supporto multicast L2 consente alle serie DGS-3130 di gestire le crescenti applicazioni IPTV.

L´IGMP/MLD Snooping basato sull´host consente più abbonati multicast per interfaccia fisica, mentre ISM VLAN consente agli switch di inviare flussi multicast in una VLAN multicast per risparmiare larghezza di banda e fornire una migliore sicurezza alla rete backbone.

I profili ISM VLAN consentono agli amministratori di associare o sostituire rapidamente e facilmente le informazioni di registrazione multicast predefinite alle porte degli abbonati.

Garanzia a vita e sostituzione NBD D-Link offre una garanzia a vita e la sostituzione hardware Next Business Day (NBD) sugli switch gestiti impilabili Lite Layer 3 delle serie DGS-3130 per rafforzare ulteriormente il suo impegno per la qualità del prodotto e la fiducia a lungo termine dei clienti.

Specifiche:

Gestione.

Caratteristiche:

- Tipo di switch: Gestito. - Livello switch: L3.

- Supporto Quality of Service (QoS): Sì.

- Gestione basata sul web: Sì.

- Ispezione ARP: Sì.

- Log eventi di sistema: Sì.

- Supporto MIB: RFC 1213.

RFC 4188.

RFC 1157, 2571-2576.

RFC 1907.

RFC 1757, 2819.

RFC 2021.

RFC 1398, 1643, 1650, 2358, 2665.

RFC 2674 802.1p 2233, 2863 IF MIB.

RFC 2618.

RFC 2620.

RFC 2925.

RFC 2674, 4363.

RFC 1065, 1066, 1155, 1156, 2578.

RFC 1215.

RFC 1212.

RFC 1215.

RFC 1157, 2571-2576.

RFC 4022.

RFC 4113.

RFC 4293.

RFC 2737.

Porte e interfacce: - Quantità di porte Ethernet RJ-45 per switching base: 2.

- Tipo di porte Ethernet RJ-45 per switching base: 10G Ethernet (100/1000/10000).

- Quantità di slot per moduli SFP: 48.

- Quantità di slot per moduli SFP+: 4.

- Connettore in fibra ottica: SFP, SFP+.

- Quantità di porte USB 2.0: 1.

- Connettore di alimentazione: Jack AC-in.

Rete: - Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x.

- Supporto 10G: Sì.

- Cablaggio Ethernet in rame.

Tecnologia: 10BASE-T.

- Port mirroring: Sì.

- Supporto flow control: Sì.

- Link aggregation: Sì.

- Spanning tree protocol: Sì.

- Blocco Head-of-line (HOL): Sì.

- Supporto VLAN: Sì.

- Virtual LAN.

Caratteristiche:

VLAN privata, Voice VLAN, Tagged VLAN, VLAN basata su indirizzo MAC, VLAN basata su porta.

- Numero di VLAN: 4000 Trasmissione dati: - Capacità di switching: 216 Gbit/s.

- Forwarding rate: 161 Mpps.

- Tabella indirizzi MAC: 16384 entries.

- Supporto Jumbo frames: Sì.

- Packet buffer.

Memoria: 4 MB.

Sicurezza: - DHCP.

Caratteristiche:

DHCP server, DHCP snooping, DHCP relay, DHCP client.

- Access Control List (ACL): Sì.

- Access Control List (ACL) egress: 512.

- Access Control List (ACL) ingress: 2048.

- IGMP snooping: Sì.

- Algoritmi di sicurezza: SNMP, SNMPv3, SSH-2, SSL/TLS.

- Supporto SSH/SSL: Sì.

- Loop protection: Sì.

- BPDU filtering/protection: Sì.

- Autenticazione: Guest VLAN, autenticazione basata su MAC, autenticazione basata su porta.

- Root protection: Sì.

- Protezione password: Sì.

- Prevenzione attacchi DoS: Sì. - Algoritmi di scheduling della coda: SP, WRR+SP, Multicast Weighted Round Robin (WRR).

Caratteristiche:

- Supporto multicast: Sì Protocolli: - GARP VLAN Registration Protocol (GVRP): Sì.

- Virtual Router Redundancy Protocol (VRRP): Sì.

- Protocolli di routing: RIP Design: - Impilabile: Sì.

- Indicatori LED: Sì.

- Numero di ventole: 5 ventola/e.

- Sicurezza: CB, cUL, BSMI, CCC.

Certificazione: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.

Prestazioni: - Impilamento fisico (unità): 9.

- Impilamento virtuale (unità): 32.

- Livello di rumore: 54 dB.

- Telnet: Sì.

- sFlow: Sì.

- Tempo medio tra guasti (MTBF): 520861 h Dettagli tecnici: - Altezza della cassa di spedizione (interna): 62.6 cm.

- Larghezza della cassa di spedizione (interna): 37.4 cm.

- Lunghezza della cassa di spedizione (interna): 46.8 cm.

- Peso netto della cassa di spedizione (interna): 19 kg.

- Quantità per cassa di spedizione (interna): 3 pz.

- Peso lordo della cassa di spedizione (interna): 20.7 kg.

- Peso lordo del pallet (aereo): 389.8 kg.

- Numero di cartoni per pallet (aereo): 18.

- Quantità per pallet (aereo): 54 pz.

- Lunghezza del pallet: 102 cm.

- Larghezza del pallet: 122 cm.

- Altezza del pallet (aereo): 2.01 m.

- Peso lordo del pallet (marittimo): 389.8 kg.

- Numero di cartoni per pallet (marittimo): 18.

- Quantità per pallet (marittimo): 54 pz.

- Altezza del pallet (marittimo): 2.01 m.

Alimentazione: - Supporto alimentazione ridondante (RPS): Sì.

- Tensione di ingresso AC: 100.

- 240 V.

- Frequenza di ingresso AC: 50.

- 60 Hz.

- Consumo energetico (max): 131 W Power over Ethernet (PoE): - Power over Ethernet (PoE): No Condizioni operative: - Temperatura di esercizio (T-T): 0.

- 50 °C.

- Temperatura di stoccaggio (T-T): -40.

- 70 °C.

- Umidità relativa operativa (H-H): 10.

- 90%.

- Umidità relativa di stoccaggio (H-H): 5.

- 90%.

- Dissipazione del calore: 446.99 BTU/h Peso e dimensioni: - Larghezza: 440 mm.

- Profondità: 350 mm.

- Altezza: 44 mm.

- Peso: 4.52 kg Dati di imballaggio: - Larghezza confezione: 450 mm.

- Profondità confezione: 595 mm.

- Altezza confezione: 118 mm.

- Peso confezione: 6.32 kg.

Specifiche tecniche D-link DGS 3130-54S L3 Lite

Caratteristiche D-link DGS 3130-54S L3 Lite

Colore Nero

Colore

Nero

Fattori distintivi

Tecnologia D-link Switch DGS 3130-54S L3 Lite

Classe energetica

Avvertenze

/ 5

1 Recensioni

Cosa dicono i nostri clienti di D-link Switch DGS 3130-54S L3 Lite

Scrivi una recensione su questo prodotto

Rispondere alla domanda

Scrivi la tua risposta

La domanda ha già avuto risposta, grazie mille per aver cercato di aiutare un altro cliente. Conteremo su di te per le domande future.

Includere domande e risposte generate dall´IA

Fai una domanda tecnica su questo prodotto

Comprati spesso insieme
Prodotti più venduti

Casi d´uso

Ideale per

Vantaggi

Profili ideali dei clienti

Caratteristiche competitive

Dove eccelle

Considera alternative se…

Verdetto

Confronto delle specifiche

Specifiche vs concorrenti

Alternative simili a questo prodotto
Prodotti correlati visualizzati da altri clienti
Questo potrebbe interessarti

Questo potrebbe anche interessarti

Tradeinn lavora con magazzino proprio e con oltre 2000 fornitori collegati ogni giorno. Aggiorniamo la disponibilità in tempo reale per offrirti il catalogo più ampio possibile e sempre al miglior prezzo. Alcuni prodotti potrebbero richiedere tempi di consegna aggiuntivi in base alla disponibilità del fornitore.

Reso rapido e facile 30 giorni

Acquisto sicuro

Soddisfazione 100% garantita

Sempre il miglior prezzo online

Caricamento dell’immagine in corso