Bitte geben Sie Ihre E-Mail-Adresse ein, und wir senden Ihnen umgehend einen Link zum Zurücksetzen Ihres Passworts.

Dein VIP-Bereich wartet in der APP auf dich

Melde dich an in der App, um dein Konto, deine Bestellungen und exklusiven Vorteile zu verwalten.

Bestellverfolgung

Bestellverfolgung

Personalisierte Benachrichtigungen

Personalisierte Benachrichtigungen

Exklusive Angebote

Exklusive Angebote

Wenn Sie angemeldet bleiben, können Sie schneller einkaufen, Ihre Bestellungen einsehen und auf Ihre Favoriten zugreifen, ohne sich erneut anmelden zu müssen.

Angemeldet bleiben
Abmelden
top

Verkauft und versendet von

verkäufe

Gratis versand

Rücksendung der Bestellung

Start

Zyxel GS1900-24E Switch

Preis ohne Code 105.99

UVP:

Sie sparen:

Preis ohne Abonnement

MwSt. und Zölle inklusive

Keine zusätzlichen Gebühren bei der Lieferung.

Welche Größe habe ich?

Welche Größe habe ich?

Meine virtuelle Umkleidekabine

Meine virtuelle Umkleidekabine

(kundenspezifische Produkte können nicht zurückgesandt oder umgetauscht werden)

Einmalkauf

Zu meinem pack hinzufügen 

Sie sparen:

Jetzt mit 1 Klick kaufen
Zurück zum PC-Konfigurator

Beim Kauf dieses Produkts erhalten Sie

Farbe:

Gratis versand

dto_trans Rabatt auf den Versand

Kostenlose Montage

Kostenlose Abholung des Altgeräts (nur bei Ader)

Ihre Finanzierung ab zinsfrei mit Klarna Paypal

Zahlen Sie in 3, 4, 6 oder bis zu 12 Raten

Meine virtuelle Umkleidekabine

Andere Farben verfügbar

left
right

Perfekte Kombinationen

left
right

Reportar error

Über 25 Millionen zufriedene Kunden weltweit

Garantie der offiziellen Marke

Schnelle & einfache Rücksendung 30 Tage

Eigenschaften von Zyxel GS1900-24E

Produktbeschreibung von Zyxel GS1900-24E Switch

Zusammenfassung der Beschreibung

Erweitern Sie Ihr Netzwerk mit dem ZYXEL GS1900-24E. Dieser Smart-Managed Gigabit-Switch bietet einen geräuschlosen, lüfterlosen Betrieb, ideal für Büroumgebungen. Intelligentes PoE+ versorgt Geräte wie APs, Kameras und Telefone effizient mit Strom und liefert bis zu 30W pro Port. Genießen Sie eine schnelle, nicht blockierende Bandbreite von bis zu 1 Gbps pro Port, perfekt für KMUs. Verwalten Sie mühelos erweiterte Funktionen wie VLAN, QoS und Link Aggregation über eine intuitive Weboberfläche und einen hilfreichen Assistenten. Verfügt über robuste Sicherheit, ein rackmontierbares Design und einen umweltfreundlichen Stromverbrauch. EU-Stecker im Lieferumfang enthalten

EU-Stecker

Eigenschaften:

Nahezu geräuschloser Betrieb: - Die GS1900-Serie umfasst sowohl lüfterlose als auch integrierte Smart-Fan-Modelle.

Der Smart-Fan ist so konzipiert, dass er die Geschwindigkeit automatisch an die Gerätetemperatur anpasst.

Sie können das Geräusch während des Betriebs des Switches kaum hören.

Er ist ideal für Ihre Büroumgebung.

Intelligente PoE+-Leistung für mehr Geräte: - PoE-Modelle (8HP/10HP/24EP/24HPv2/48HPv2) verfügen über einen standardmäßigen PoE-Verbrauchsmodus, der nur die tatsächlich von Ihren vernetzten Geräten benötigte Leistung liefert, den Rest reserviert und sein Leistungsbudget optimiert.

Das bedeutet, dass ein einziger Switch mehr APs, IP-Kameras und VoIP-Telefone mit Strom versorgen kann, was eine bessere Kapitalrendite für Ihr Unternehmen gewährleistet.

Alle unterstützen IEEE 802.3at und bieten maximal 30 W pro Port.

Schnelle Gigabit-Leistung - Entwickelt für KMUs: - Der GS1900 ist eine Switch-Serie mit voller, nicht blockierender Bandbreite von bis zu 1 Gbit/s pro Port.

Als ideales Upgrade von einem unmanaged Switch ist er eine gute Wahl für KMUs, die High-Speed-Business-Netzwerkanwendungen mit voller, kabelgebundener, nicht blockierender Geschwindigkeit nutzen möchten.

Einfache und intuitive Verwaltung: - Der Smart Managed GS1900 Series Switch verfügt über eine webbasierte Schnittstelle zur einfachen Verwaltung erweiterter Funktionen wie VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 und DoS-Prävention.

Darüber hinaus hilft der benutzerfreundliche Assistent, die Einrichtung, Konfiguration und sogar erweiterte Einstellungen schnell durchzuführen.

Spezifikationen:

Verwaltung.

Eigenschaften:

- Switch-Typ: Managed.

- Switch-Layer: L2.

- Quality of Service (QoS) Unterstützung: Ja.

- Webbasierte Verwaltung: Ja.

- Systemereignisprotokoll: Ja.

- MIB-Unterstützung: RFC 1213 MIB II, RFC 2819 RMON (Gruppe 1, 2, 3, 9), RFC 1215 Generic Traps, RFC 1493 Bridge, Zyxel Private Common MIB.

Ports & Schnittstellen:

- Anzahl der RJ-45-Ethernet-Ports für Basic Switching: 24.

- Typ der RJ-45-Ethernet-Ports für Basic Switching: Gigabit Ethernet (10/100/1000).

- Stromanschluss: AC-In-Buchse.

Netzwerk:

- Netzwerkstandards: IEEE 802.1d, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.

- Port Mirroring: Ja.

- Vollduplex: Ja.

- Flow Control Unterstützung: Ja.

- Link Aggregation: Ja.

- Spanning Tree Protocol: Ja.

- Ethernet LAN Datenraten: 10, 100, 1000 Mbit/s.

- MAC-Adressen Auto-Learning unterstützt: Ja. - VLAN-Unterstützung: Ja.

- Virtuelles LAN.

Eigenschaften:

Stacked VLAN, VLAN-Mapping-Datenübertragung: - Switching-Kapazität: 48 Gbit/s.

- Weiterleitungsrate: 35.7 Mpps.

- MAC-Adresstabelle: 8000 Einträge.

- Store-And-Forward: Ja.

- Jumbo-Frames-Unterstützung: Ja.

- Jumbo-Frames: 9000.

- Paketweiterleitungsrate (1 Gbit/s): 35.7 Pps.

- Paketpuffer.

Speicher: 0.525 MB.

Sicherheit: - DHCP.

Eigenschaften:

DHCP-Client.

- IGMP-Snooping: Ja.

- Sicherheitsalgorithmen: 802.1x Radius.

- MAC-Adressfilterung: Ja.

- Statischer Port.

Sicherheit: Ja.

- SSH/SSL-Unterstützung: Ja.

- Passwortschutz: Ja.

- Authentifizierungstyp: Radius, Tacacs+ Design: - Rack-Montage: Ja.

- Stapelbar: Ja.

- Formfaktor: 1U.

- Reset-Taste: Ja.

- LED-Anzeigen: Ja.

- Wandmontagefähig: Ja.

- Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 804.714 Std.

Stromversorgung: - Stromquelle: AC.

- Netzteil enthalten: Ja.

- AC-Eingangsspannung: 100.

- 240 V.

- AC-Eingangsfrequenz: 50/60 Hz.

- Leistungsaufnahme (max.): 15.1 W Betriebsbedingungen: - Betriebstemperatur (T-T): 0.

- 50 °C.

- Lagertemperatur (T-T): -40.

- 70 °C.

- Relative Luftfeuchtigkeit im Betrieb (H-H): 10.

- 95 %.

- Relative Luftfeuchtigkeit bei Lagerung (H-H): 10.

- 95 %.

- Wärmeabgabe: 51.49 BTU/h.

Gewicht und Abmessungen: - Breite: 267 mm.

- Tiefe: 162 mm.

- Höhe: 42 mm.

- Gewicht: 1.56 kg.

Technische Daten des Zyxel GS1900-24E

Eigenschaften von Zyxel GS1900-24E

Farbe Schwarz

Farbe

Schwarz

Hauptunterscheidungsmerkmale

Technologie bei Zyxel GS1900-24E Switch

Energieeffizienzklasse

Warnhinweise

/ 5

1 Rezensionen

Was unsere Kunden über Zyxel GS1900-24E Switch sagen

Schreiben Sie eine Rezension über dieses Produkt

Beantworte die Frage

Schreibe deine Antwort

Die Frage wurde bereits beantwortet, vielen Dank, dass Sie versuchen, einem anderen Kunden zu helfen. Bei zukünftigen Fragen werden wir auf Sie zählen.

KI-generierte Fragen und Antworten einschließen

Stellen Sie eine technische Frage zu diesem Produkt

Häufig zusammen gekauft
Meistverkaufte Produkte

Anwendungsfälle

Am besten für

Vorteile

Ideale Käuferprofile

Wettbewerbsmerkmale

Wo es hervorragend ist

Ziehen Sie Alternativen in Betracht, wenn…

Urteil

Vergleich der Spezifikationen

Spezifikationen vs Wettbewerber

Ähnliche Alternativen zu diesem Produkt
Ähnliche Artikel, von anderen Kunden angesehen
Das könnte Sie interessieren

Das könnte Sie auch interessieren

Tradeinn arbeitet mit eigenem Lagerbestand und über 2000 täglich verbundenen Lieferanten. Wir aktualisieren die Verfügbarkeit in Echtzeit, um Ihnen den größtmöglichen Katalog immer zum besten Preis anzubieten. Einige Produkte können je nach Verfügbarkeit des Lieferanten eine längere Lieferzeit erfordern.

Schneller und einfacher Rückversand 30 Tage

Sicherer Einkauf

100% Zufriedenheitsgarantie

Immer der beste Online-Preis

Bild wird geladen