Inserisci il tuo indirizzo email e ti invieremo subito un link per reimpostare la password.

La tua area VIP ti aspetta nell’APP

Accedi all’app per gestire il tuo account, i tuoi ordini e i vantaggi esclusivi.

Tracciamento ordini

Tracciamento ordini

Notifiche personalizzate

Notifiche personalizzate

Offerte esclusive

Offerte esclusive

Restare connesso ti permette di acquistare più velocemente, consultare i tuoi ordini e accedere ai tuoi preferiti senza dover effettuare nuovamente l´accesso.

Resta connesso
Esci
top

Venduto e spedito da

vendite

Spedizione gratuita

Reso dell´ordine

Inizio

Zyxel Switch GS1900-24E

Prezzo senza codice 105.99

PVC:

Risparmi:

Prezzo senza abbonamento

IVA e dazi inclusi

Nessun costo aggiuntivo alla consegna.

Qual è la mia taglia?

Qual è la mia taglia?

Il mio camerino virtuale

Il mio camerino virtuale

Acquisto singolo

Aggiungi al mio pack 

Risparmi:

Acquista ora in 1 clic
Torna al configuratore di PC

Acquista questo prodotto e guadagna

Colore:

Spedizione gratuita

dto_trans di sconto sulla spedizione

Montaggio gratuito

Ritiro gratuito dell´usato (solo con Ader)

Il tuo finanziamento a partire da senza interessi con Klarna Paypal

Paga in 3, 4, 6 o fino a 12 rate

Il mio camerino virtuale

Altri colori disponibili

left
right

Abbinamenti perfetti

left
right

Reportar error

Oltre 25 milioni di clienti soddisfatti nel mondo

Garanzia del marchio ufficiale

Reso rapido e facile 30 giorni

Caratteristiche Zyxel GS1900-24E

Descrizione Zyxel Switch GS1900-24E

Riepilogo della descrizione

Eleva la tua rete con lo ZYXEL GS1900-24E. Questo switch Gigabit smart-managed offre un funzionamento silenzioso e senza ventola, ideale per gli ambienti d´ufficio. L´Intelligent PoE+ alimenta in modo efficiente più dispositivi come AP, telecamere e telefoni, erogando fino a 30W per porta. Godi di una larghezza di banda veloce e non bloccante fino a 1 Gbps per porta, perfetta per le PMI. Gestisci facilmente funzionalità avanzate come VLAN, QoS e Link Aggregation tramite un´interfaccia web intuitiva e un utile wizard. Dotato di robusta sicurezza, design montabile su rack e consumo energetico ecologico. Spina EU inclusa

Spina EU.

Caratteristiche:

Funzionamento quasi silenzioso: la serie GS1900 include sia modelli senza ventola che modelli con ventola intelligente integrata.

La ventola intelligente è progettata per regolare automaticamente la velocità in base alla temperatura del dispositivo.

Si sente a malapena il suono mentre lo switch è in funzione.

È ideale per il tuo ambiente d´ufficio.

PoE+ intelligente alimenta più dispositivi: i modelli PoE (8HP/10HP/24EP/24HPV2/48HPV2) sono dotati della modalità di consumo PoE predefinita che fornisce solo la potenza effettiva richiesta dai dispositivi di rete, riserva il resto e ottimizza il suo budget di potenza.

Ciò significa che un singolo switch può alimentare più AP, telecamere IP e telefoni VoIP, garantendo un migliore ROI per la tua azienda.

Tutti supportano lo standard IEEE 802.3at fornendo un massimo di 30 W per porta.

Prestazioni Gigabit veloci - Costruito per le PMI: il GS1900 è una serie di switch con larghezza di banda completa non bloccante fino a 1 Gbps per porta.

Un aggiornamento ideale da uno switch non gestito, è un´ottima scelta per le PMI che desiderano usufruire di applicazioni di rete aziendale ad alta velocità a piena velocità cablata non bloccante.

Gestione facile e intuitiva: lo switch Smart Managed serie GS1900 è dotato di un´interfaccia basata sul Web per gestire facilmente funzioni avanzate come VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 e prevenzione DoS.

Inoltre, la procedura guidata intuitiva aiuta a guidare rapidamente attraverso la configurazione, la configurazione e persino le impostazioni avanzate.

Specifiche:

Gestione.

Caratteristiche:

- Tipo di switch: Gestito.

- Livello switch: L2.

- Supporto Quality of Service (QoS): Sì.

- Gestione basata sul Web: Sì.

- Registro eventi di sistema: Sì.

- Supporto MIB: RFC 1213 MIB II, RFC 2819 RMON (Gruppo 1, 2, 3, 9), RFC 1215 Trappole generiche, RFC 1493 Bridge, Zyxel Private Common MIB.

Porte e interfacce: - Quantità di porte Ethernet RJ-45 per commutazione di base: 24.

- Tipo di porte Ethernet RJ-45 per commutazione di base: Gigabit Ethernet (10/100/1000).

- Connettore di alimentazione: Jack AC-In.

Rete: - Standard di rete: IEEE 802.1d, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.

- Port Mirroring: Sì.

- Full Duplex: Sì.

- Supporto controllo di flusso: Sì.

- Link Aggregation: Sì.

- Spanning Tree Protocol: Sì.

- Velocità di trasferimento dati Ethernet LAN: 10.100,1000 Mbit/s.

- Apprendimento automatico indirizzi MAC supportato: Sì. - Supporto Vlan: Sì.

- Lan Virtuale.

Caratteristiche:

Vlan Impilate, Trasmissione Dati Mappatura Vlan: - Capacità di Switching: 48 Gbit/S.

- Velocità di Inoltro: 35.7 Mpps.

- Tabella Indirizzi Mac: 8000 Voci.

- Store-And-Forward: Sì.

- Supporto Jumbo Frames: Sì.

- Jumbo Frames: 9000.

- Velocità di Inoltro Pacchetti (1 Gbps): 35.7 Pps.

- Buffer Pacchetti.

Memoria: 0.525 Mb.

Sicurezza: - Dhcp.

Caratteristiche:

Client Dhcp.

- Igmp Snooping: Sì.

- Algoritmi di Sicurezza: 802.1x Radius.

- Filtraggio Indirizzi Mac: Sì.

- Porta Statica.

Sicurezza: Sì.

- Supporto Ssh/Ssl: Sì.

- Protezione Password: Sì.

- Tipo di Autenticazione: Radius, Tacacs+ Design: - Montaggio a Rack: Sì.

- Impilabile: Sì.

- Fattore di Forma: 1u.

- Pulsante di Reset: Sì.

- Indicatori Led: Sì.

- Montabile a Parete: Sì.

- Tempo Medio Tra Guasti (Mtbf): 804.714 H.

Alimentazione: - Fonte di Alimentazione: Ac.

- Alimentatore Incluso: Sì.

- Tensione di Ingresso Ac: 100.

- 240 V.

- Frequenza di Ingresso Ac: 50/60 Hz.

- Consumo Energetico (Max): 15.1 W Condizioni Operative: - Temperatura Operativa (T-T): 0.

- 50 °C.

- Temperatura di Stoccaggio (T-T): -40.

- 70 °C.

- Umidità Relativa Operativa (H-H): 10.

- 95%.

- Umidità Relativa di Stoccaggio (H-H): 10.

- 95%.

- Dissipazione di Calore: 51.49 Btu/H.

Peso e dimensioni: - Larghezza: 267 Mm.

- Profondità: 162 Mm.

- Altezza: 42 Mm.

- Peso: 1.56 Kg.

Specifiche tecniche Zyxel GS1900-24E

Caratteristiche Zyxel GS1900-24E

Colore Nero

Colore

Nero

Fattori distintivi

Tecnologia Zyxel Switch GS1900-24E

Classe energetica

Avvertenze

/ 5

1 Recensioni

Cosa dicono i nostri clienti di Zyxel Switch GS1900-24E

Scrivi una recensione su questo prodotto

Rispondere alla domanda

Scrivi la tua risposta

La domanda ha già avuto risposta, grazie mille per aver cercato di aiutare un altro cliente. Conteremo su di te per le domande future.

Includere domande e risposte generate dall´IA

Fai una domanda tecnica su questo prodotto

Comprati spesso insieme
Prodotti più venduti

Casi d´uso

Ideale per

Vantaggi

Profili ideali dei clienti

Caratteristiche competitive

Dove eccelle

Considera alternative se…

Verdetto

Confronto delle specifiche

Specifiche vs concorrenti

Alternative simili a questo prodotto
Prodotti correlati visualizzati da altri clienti
Questo potrebbe interessarti

Questo potrebbe anche interessarti

Tradeinn lavora con magazzino proprio e con oltre 2000 fornitori collegati ogni giorno. Aggiorniamo la disponibilità in tempo reale per offrirti il catalogo più ampio possibile e sempre al miglior prezzo. Alcuni prodotti potrebbero richiedere tempi di consegna aggiuntivi in base alla disponibilità del fornitore.

Reso rapido e facile 30 giorni

Acquisto sicuro

Soddisfazione 100% garantita

Sempre il miglior prezzo online

Caricamento dell’immagine in corso