Veuillez saisir votre adresse e-mail et nous vous enverrons immédiatement un lien pour réinitialiser votre mot de passe.

Votre espace VIP vous attend dans l’APPLI

Connectez-vous à l’appli pour gérer votre compte, vos commandes et vos avantages exclusifs.

Suivi des commandes

Suivi des commandes

Notifications personnalisées

Notifications personnalisées

Offres exclusives

Offres exclusives

Rester connecté vous permet d´acheter plus rapidement, de consulter vos commandes et d´accéder à vos favoris sans avoir à vous reconnecter.

Rester connecté
Se déconnecter
top

Vendu et expédié par

ventes

Livraison gratuite

Retour de la commande

Accueil

Zyxel Switch GS1900-24E

Prix sans code 105.99

Prix conseillé:

Vous économisez:

Prix sans abonnement

TVA et droits de douane inclus

Aucun frais supplémentaire à la livraison.

Quelle est ma taille ?

Quelle est ma taille ?

Ma cabine d’essayage virtuelle

Ma cabine d’essayage virtuelle

Achat unique

Ajouter à mon pack 

Vous économisez:

Achetez maintenant en 1 click
Retour au configurateur de PC

Achetez ce produit et gagnez

Couleur:

Livraison gratuite

dto_trans de réduction sur la livraison

Montage gratuit

Enlèvement gratuit de l´ancien appareil avec Ader

Votre financement à partir de sans intérêts avec Klarna Paypal

Payez en 3, 4, 6 ou jusqu’à 12 fois

Ma cabine d’essayage virtuelle

Autres couleurs disponibles

left
right

Associations parfaites

left
right

Reportar error

Plus de 25 millions de clients satisfaits dans le monde

Garantie de la marque officielle

Retour rapide et facile 30 jours

Caractéristiques Zyxel GS1900-24E

Description Zyxel Switch GS1900-24E

Résumé de la description

Élevez votre réseau avec le ZYXEL GS1900-24E. Ce commutateur Gigabit intelligent et administré offre un fonctionnement silencieux sans ventilateur, idéal pour les environnements de bureau. Le PoE+ intelligent alimente efficacement plus d´appareils tels que les points d´accès, les caméras et les téléphones, délivrant jusqu´à 30W par port. Profitez d´une bande passante rapide et non bloquante allant jusqu´à 1 Gbps par port, parfaite pour les PME. Gérez facilement les fonctionnalités avancées comme le VLAN, la QoS et l´agrégation de liens via une interface web intuitive et un assistant utile. Comprend une sécurité robuste, une conception montable en rack et une consommation d´énergie écologique. Prise UE incluse

Prise EU.

Caractéristiques :

Fonctionnement quasi silencieux : La série GS1900 comprend à la fois des modèles sans ventilateur et des modèles avec ventilateur intelligent intégré.

Le ventilateur intelligent est conçu pour ajuster automatiquement la vitesse en fonction de la température de l´appareil.

Vous pouvez à peine entendre le son pendant que le commutateur fonctionne.

Il est idéal pour votre environnement de bureau.

PoE+ intelligent alimentant plus d´appareils : Les modèles PoE (8HP/10HP/24EP/24HPv2/48HPv2) sont livrés avec un mode de consommation PoE par défaut qui fournit uniquement la puissance réelle requise par vos appareils en réseau, réserve le reste et optimise son budget d´alimentation.

Cela signifie qu´un seul commutateur peut alimenter plus de points d´accès, de caméras IP et de téléphones VoIP, assurant ainsi un meilleur retour sur investissement pour votre entreprise.

Tous prennent en charge la norme IEEE 802.3at fournissant un maximum de 30 W par port.

Performances Gigabit rapides - Conçu pour les PME : Le GS1900 est une série de commutateurs avec une bande passante non bloquante complète allant jusqu´à 1 Gbit/s par port.

Une mise à niveau idéale à partir d´un commutateur non géré, c´est un excellent choix pour les PME qui souhaitent profiter d´applications réseau d´entreprise à haut débit à pleine vitesse filaire non bloquante.

Gestion facile et intuitive : Le commutateur de la série GS1900 à gestion intelligente est doté d´une interface Web pour gérer facilement les fonctions avancées telles que VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 et la prévention des attaques DoS.

De plus, l´assistant convivial vous aide à parcourir rapidement la configuration, la configuration et même les paramètres avancés.

Spécifications :

Gestion.

Caractéristiques :

- Type de commutateur : Géré.

- Couche de commutateur : L2.

- Prise en charge de la qualité de service (QoS) : Oui.

- Gestion basée sur le Web : Oui.

- Journal des événements système : Oui.

- Prise en charge MIB : RFC 1213 MIB II, RFC 2819 RMON (Group 1, 2, 3, 9), RFC 1215 Generic Traps, RFC 1493 Bridge, Zyxel Private Common MIB.

Ports et interfaces : - Quantité de ports Ethernet RJ-45 de commutation de base : 24.

- Type de ports Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000).

- Connecteur d´alimentation : Prise CA.

Réseau : - Normes de réseau : IEEE 802.1d, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.

- Mise en miroir des ports : Oui.

- Full Duplex : Oui.

- Prise en charge du contrôle de flux : Oui.

- Agrégation de liens : Oui.

- Protocole Spanning Tree : Oui.

- Débits de données LAN Ethernet : 10, 100, 1000 Mbit/s.

- Apprentissage automatique des adresses MAC pris en charge : Oui. - Support Vlan : Oui.

- Réseau local virtuel.

Fonctionnalités :

Vlan empilé, Transmission de données de mappage Vlan :- Capacité de commutation : 48 Gbit/S.

- Taux de transfert : 35.7 Mpps.

- Table d´adresses Mac : 8000 entrées.

- Stockage et retransmission : Oui.

- Prise en charge des trames Jumbo : Oui.

- Trames Jumbo : 9000.

- Taux de transfert de paquets (1 Gbps) : 35.7 Pps.

- Tampon de paquets.

Mémoire : 0.525 Mo.

Sécurité :- Dhcp.

Fonctionnalités :

Client Dhcp.

- Surveillance Igmp : Oui.

- Algorithmes de sécurité : 802.1x Radius.

- Filtrage d´adresses Mac : Oui.

- Port statique.

Sécurité : Oui.

- Prise en charge Ssh/Ssl : Oui.

- Protection par mot de passe : Oui.

- Type d´authentification : Radius, Tacacs+ Conception :- Montage en rack : Oui.

- Empilable : Oui.

- Facteur de forme : 1u.

- Bouton de réinitialisation : Oui.

- Indicateurs Led : Oui.

- Montage mural : Oui.

- Temps moyen entre pannes (Mtbf) : 804 714 H.

Alimentation :- Source d´alimentation : CA.

- Alimentation incluse : Oui.

- Tension d´entrée CA : 100.

- 240 V.

- Fréquence d´entrée CA : 50/60 Hz.

- Consommation électrique (Max) : 15.1 W Conditions de fonctionnement :- Température de fonctionnement (T-T) : 0.

- 50 °C.

- Température de stockage (T-T) : -40.

- 70 °C.

- Humidité relative de fonctionnement (H-H) : 10.

- 95 %.

- Humidité relative de stockage (H-H) : 10.

- 95 %.

- Dissipation thermique : 51.49 Btu/H.

Poids et dimensions :- Largeur : 267 mm.

- Profondeur : 162 mm.

- Hauteur : 42 mm.

- Poids : 1.56 kg.

Caractéristiques techniques Zyxel GS1900-24E

Caractéristiques Zyxel GS1900-24E

Couleur Noir

Couleur

Noir

Facteurs distinctifs

Technologie Zyxel Switch GS1900-24E

Classe énergétique

Avertissements

/ 5

1 Avis

Ce que nos clients disent à propos de Zyxel Switch GS1900-24E

Laisser un avis sur ce produit

Répondre à la question

Ecrivez votre réponse

La question a déjà été répondue, merci beaucoup d´avoir essayé d´aider un autre client. Nous comptons sur vous pour les prochaines questions.

Inclure des questions et réponses générées par l´IA

Posez une question technique sur ce produit

Fréquemment achetés ensemble
Produits les plus vendus

Cas d´utilisation

Idéal pour

Avantages

Profils clients idéaux

Caractéristiques compétitives

Là où il excelle

Envisagez des alternatives si…

Verdict

Comparaison des spécifications

Spécifications vs concurrents

Alternatives similaires à ce produit
Produits associés consultés par d´autres clients
Ceci pourrait vous intéresser

Ceci pourrait aussi vous intéresser

Tradeinn travaille avec son propre stock et plus de 2000 fournisseurs connectés chaque jour. Nous mettons à jour la disponibilité en temps réel afin de vous offrir le catalogue le plus large possible, toujours au meilleur prix. Certains produits peuvent nécessiter un délai de livraison supplémentaire selon la disponibilité du fournisseur.

Retour rapide et facile 30 jours

Achat sécurisé

Satisfaction 100% garantie

Toujours le meilleur prix en ligne

Chargement de l’image en cours