Indtast din e-mailadresse, så sender vi dig straks et link til at nulstille din adgangskode.

Dit VIP-område venter i APP

Log ind i appen for at administrere din konto, dine ordrer og eksklusive fordele.

Ordresporing

Ordresporing

Personlige notifikationer

Personlige notifikationer

Eksklusive tilbud

Eksklusive tilbud

Ved at forblive logget ind kan du handle hurtigere, se dine ordrer og få adgang til dine favoritter uden at logge ind igen.

Bliv logget ind
Log ud
top

Solgt og afsendt af

salg

Gratis levering

Returnering af ordre

Hjem

Zyxel GS1900-24E Switch

Pris uden kode 105.99

Vejl. pris:

Du sparer:

Pris uden abonnement

Moms og told inkluderet

Ingen ekstra gebyrer ved levering.

Hvad er min størrelse?

Hvad er min størrelse?

Mit virtuelle prøverum

Mit virtuelle prøverum

Engangskøb

Tilføj til min pack 

Du sparer:

Køb nu med 1 klik
Tilbage til PC-konfiguratoren

Køb dette produkt og optjen

Farve:

Gratis levering

dto_trans rabat på levering

Gratis montage

Gratis fjernelse af gammelt apparat (kun med Ader)

Din finansiering fra rentefrit med Klarna Paypal

Betal i 3, 4, 6 eller op til 12 afdrag

Mit virtuelle prøverum

Andre farver tilgængelige

left
right

Perfekte kombinationer

left
right

Reportar error

Over 25 millioner tilfredse kunder verden over

Garanti fra officielt mærke

Hurtig & nem returnering 30 dage

Funktioner ved Zyxel GS1900-24E

Produktbeskrivelse af Zyxel GS1900-24E Switch

Resumé af beskrivelsen

Forbedr dit netværk med ZYXEL GS1900-24E. Denne smart-administrerede Gigabit-switch tilbyder lydløs, blæserfri drift, ideel til kontormiljøer. Intelligent PoE+ leverer effektivt strøm til flere enheder som AP´er, kameraer og telefoner, op til 30W pr. port. Nyd hurtig, ikke-blokerende båndbredde op til 1 Gbps pr. port, perfekt til SMV´er. Administrer nemt avancerede funktioner som VLAN, QoS og Link Aggregation via en intuitiv webgrænseflade og en hjælpsom guide. Funktioner robust sikkerhed, rackmonterbart design og miljøvenligt strømforbrug. EU-stik medfølger

EU Stik

Funktioner:

Næsten lydløs drift: - Gs1900-serien inkluderer både blæserløse og indbyggede smarte blæsermodeller.

Den smarte blæser er designet til automatisk at justere hastigheden baseret på enhedens temperatur.

Du kan næsten ikke høre lyden, mens switchen er i drift.

Den er ideel til dit kontormiljø.

Intelligent PoE+ forsyner flere enheder: - PoE-modeller (8hp/10hp/24ep/24hpv2/48hpv2) leveres med standard PoE-forbrugstilstand, som kun leverer den faktiske strøm, der kræves af dine netværksenheder, reserverer resten og optimerer dens strømbudget.

Det betyder, at en enkelt switch kan forsyne flere AP´er, IP-kameraer og VoIP-telefoner, hvilket sikrer et bedre ROI for din virksomhed.

Alle understøtter IEEE 802.3at, der giver maksimalt 30 W pr. port.

Hurtig Gigabit-ydelse - Bygget til SMV´er: - Gs1900 er en serie af switches med fuld ikke-blokerende båndbredde på op til 1 Gbps pr. port.

En ideel opgradering fra en ikke-administreret switch, det er et godt valg for SMV´er, der ønsker at nyde højhastigheds-forretningsnetværksapplikationer ved fuld kablet ikke-blokerende hastighed.

Nem og intuitiv administration: - Den smarte administrerede Gs1900-serie switch har en webbaseret grænseflade til at administrere avancerede funktioner som VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 og DoS-forebyggelse nemt.

Den brugervenlige guide hjælper også med at gå igennem opsætning, konfiguration og endda avancerede indstillinger hurtigt.

Specifikationer:

Administration.

Funktioner:

- Switch type: Administreret.

- Switch lag: L2.

- Understøttelse af servicekvalitet (QoS): Ja.

- Webbaseret administration: Ja.

- Systemhændelseslog: Ja.

- MIB-understøttelse: RFC 1213 MIB II, RFC 2819 RMON (gruppe 1, 2, 3, 9), RFC 1215 generiske traps, RFC 1493 Bridge, Zyxel Private Common MIB.

Porte og grænseflader: - Antal grundlæggende switching RJ-45 Ethernet-porte: 24.

- Grundlæggende switching RJ-45 Ethernet-porttype: Gigabit Ethernet (10/100/1000).

- Strømstik: AC-In Jack.

Netværk: - Netværksstandarder: IEEE 802.1d, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.

- Portspejling: Ja.

- Fuld dupleks: Ja.

- Understøttelse af flowkontrol: Ja.

- Linkaggregering: Ja.

- Spanning Tree Protocol: Ja.

- Ethernet LAN-datahastigheder: 10, 100, 1000 Mbit/s.

- Understøttelse af automatisk MAC-adresseindlæring: Ja. - Vlan Support: Ja.

- Virtuelt Lan.

Funktioner:

Stacked Vlan, Vlan Mapping Data Transmission:- Switching Kapacitet: 48 Gbit/S.

- Videresendelseshastighed: 35.7 Mpps.

- Mac Adresse Tabel: 8000 Entries.

- Store-And-Forward: Ja.

- Jumbo Frames Support: Ja.

- Jumbo Frames: 9000.

- Pakke Videresendelseshastighed (1 Gbps): 35.7 Pps.

- Pakke Buffer.

Hukommelse: 0.525 Mb.

Sikkerhed:- Dhcp.

Funktioner:

Dhcp Klient.

- Igmp Snooping: Ja.

- Sikkerhedsalgoritmer: 802.1x Radius.

- Mac Adresse Filtrering: Ja.

- Statisk Port.

Sikkerhed: Ja.

- Ssh/Ssl Support: Ja.

- Adgangskodebeskyttelse: Ja.

- Authentication Type: Radius, Tacacs+ Design:- Rack Montering: Ja.

- Stabelbar: Ja.

- Form Faktor: 1u.

- Reset Knap: Ja.

- Led Indikatorer: Ja.

- Vægmonterbar: Ja.

- Gennemsnitlig Tid Mellem Fejl (Mtbf): 804.714 H.

Strøm:- Strømkilde: Ac.

- Strømforsyning Inkluderet: Ja.

- Ac Input Spænding: 100.

- 240 V.

- Ac Input Frekvens: 50/60 Hz.

- Strømforbrug (Max): 15.1 W Operationelle Forhold:- Driftstemperatur (T-T): 0.

- 50 °C.

- Opbevaringstemperatur (T-T): -40.

- 70 °C.

- Relativ Luftfugtighed ved Drift (H-H): 10.

- 95%.

- Relativ Luftfugtighed ved Opbevaring (H-H): 10.

- 95%.

- Varmeafledning: 51.49 Btu/H.

Vægt & dimensioner:- Bredde: 267 Mm.

- Dybde: 162 Mm.

- Højde: 42 Mm.

- Vægt: 1.56 Kg.

Tekniske specifikationer for Zyxel GS1900-24E

Funktioner ved Zyxel GS1900-24E

Farve Sort

Farve

Sort

Væsentlige konkurrenceparametre

Teknologi i Zyxel GS1900-24E Switch

Energimærke

Advarsler

/ 5

1 Anmeldelser

Hvad vores kunder siger om Zyxel GS1900-24E Switch

Skriv en anmeldelse om dette produkt

Svar på spørgsmålet

Skriv dit svar

Spørgsmålet er allerede blevet besvaret, mange tak fordi du forsøgte at hjælpe en anden kunde. Vi vil regne med dig for fremtidige spørgsmål.

Inkluder AI-genererede spørgsmål og svar

Stil et teknisk spørgsmål om dette produkt

Ofte købt sammen
Mest solgte produkter

Brugssager

Bedst til

Fordele

Ideelle køberprofiler

Konkurrenceprægede funktioner

Hvor det udmærker sig

Overvej alternativer, hvis…

Dom

Sammenligning af specifikationer

Specifikationer vs konkurrenter

Lignende alternativer til dette produkt
Relaterede produkter set af andre kunder
Dette kunne måske interessere dig

Du er måske også interesseret i

Tradeinn arbejder med eget lager og mere end 2000 leverandører, der er tilsluttet dagligt. Vi opdaterer tilgængeligheden i realtid for at tilbyde det bredest mulige katalog til den bedste pris. Nogle produkter kan kræve ekstra leveringstid afhængigt af leverandørens tilgængelighed.

Hurtig og nem returnering 30 dage

Sikker handel

100% Tilfredshedsgaranti

Altid den bedste onlinepris

Billedet indlæses