Bitte geben Sie Ihre E-Mail-Adresse ein, und wir senden Ihnen umgehend einen Link zum Zurücksetzen Ihres Passworts.

Dein VIP-Bereich wartet in der APP auf dich

Melde dich an in der App, um dein Konto, deine Bestellungen und exklusiven Vorteile zu verwalten.

Bestellverfolgung

Bestellverfolgung

Personalisierte Benachrichtigungen

Personalisierte Benachrichtigungen

Exklusive Angebote

Exklusive Angebote

Wenn Sie angemeldet bleiben, können Sie schneller einkaufen, Ihre Bestellungen einsehen und auf Ihre Favoriten zugreifen, ohne sich erneut anmelden zu müssen.

Angemeldet bleiben
Abmelden
top

Verkauft und versendet von

verkäufe

Gratis versand

Rücksendung der Bestellung

Start

Zyxel GS192048HPV2-EU0101F 48 Switch

Preis ohne Code 765.99

UVP:

Sie sparen:

Preis ohne Abonnement

MwSt. und Zölle inklusive

Keine zusätzlichen Gebühren bei der Lieferung.

Welche Größe habe ich?

Welche Größe habe ich?

Meine virtuelle Umkleidekabine

Meine virtuelle Umkleidekabine

(kundenspezifische Produkte können nicht zurückgesandt oder umgetauscht werden)

Einmalkauf

Zu meinem pack hinzufügen 

Sie sparen:

Jetzt mit 1 Klick kaufen
Zurück zum PC-Konfigurator

Beim Kauf dieses Produkts erhalten Sie

Farbe:

Gratis versand

dto_trans Rabatt auf den Versand

Kostenlose Montage

Kostenlose Abholung des Altgeräts (nur bei Ader)

Ihre Finanzierung ab zinsfrei mit Klarna Paypal

Zahlen Sie in 3, 4, 6 oder bis zu 12 Raten

Meine virtuelle Umkleidekabine

Andere Farben verfügbar

left
right

Perfekte Kombinationen

left
right

Reportar error

Über 25 Millionen zufriedene Kunden weltweit

Garantie der offiziellen Marke

Schnelle & einfache Rücksendung 30 Tage

Eigenschaften von Zyxel GS192048HPV2-EU0101F 48

Produktbeschreibung von Zyxel GS192048HPV2-EU0101F 48 Switch

Zusammenfassung der Beschreibung

EU-Stecker.

Zyxel GS1920-48HPV2.

Switch-Typ: Managed.

Anzahl der Basic RJ-45 Ethernet Switching Ports: 44, Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).

MAC-Adresstabelle: 16000 Einträge, Switching-Kapazität: 100 Gbit/s.

Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.

Power over Ethernet (PoE).

Spezifikationen:

-Anzahl der Basic RJ-45 Ethernet Switching Ports: 44.

-Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).

-SFP Combo Anzahl der Ports: 4.

-Anzahl der SFP-Modulsteckplätze: 2.

-Glasfaseranschluss: SFP.

-Breite: 441 mm.

-Tiefe: 270 mm.

-Höhe: 44 mm.

-Gewicht: 4.1 kg.

-AC Eingangsspannung: 100 - 240 V.

-AC Eingangsfrequenz: 50 - 60 Hz.

-Leistungsaufnahme (max.): 474.3 W.

-Betriebstemperaturbereich: 0 - 50 °C.

-Relative Betriebsfeuchtigkeit: 10 - 95 %.

-Lagertemperaturbereich: -40 - 70 °C.

-Relative Lagerfeuchtigkeit: 10 - 95 %.

-Wärmeableitung: 1617.36 BTU/h.

-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.

-Unterstützung 10G: Nein.

-Kupfer-Ethernet-Verkabelung.

Technologie: 100BASE-TX, 1000BASE-T.

-Flusskontrolle unterstützt: Ja.

-Limit Rate: Ja.

-VLAN-Unterstützung: Ja.

-Virtual LAN Funktionen: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet-based VLAN.

-Spanning Tree Protocol: Ja.

-MAC-Adresstabelle: 16000 Einträge.

-Switching-Kapazität: 100 Gbit/s.

-Weiterleitungsrate: 74 Mpps.

-Paketpuffer: 1.5 MB.

-Mitgelieferte Kabel: Wechselstrom.

-Montageregal: Ja.

-Paketgewicht: 5.25 kg.

-Paketbreite: 616 mm.

-Pakettiefe: 355 mm.

-Pakethöhe: 107 mm.

-DHCP.

Eigenschaften:

DHCP Snooping, DHCP Relay, DHCPv6 Relay, DHCP Client.

-Access Control List (ACL): Ja.

-IGMP: Ja.

-Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SNMP, SNMPv3.

-MAC-Adressfilter: Ja.

-IP-MAC-Port-Bindung: Ja.

-Authentifizierung: Gast-VLAN, Portbasierte Authentifizierung.

-Authentifizierungstyp: IEEE 802.1x, RADIUS.

-Queue Scheduling Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR).

-Passwortschutz: Ja. - CPU-Schutz: Ja.

- Switch-Typ: Managed.

- Quality of Service (QoS) Unterstützung: Ja.

- ARP-Inspektion: Ja.

- Registrierung von Ereignissen im System: Ja.

- MIB-Unterstützung: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.

- Ethernet-Verkabelung: Glasfaser.

- Technologie: 1000Base-X.

- Rack-Montage: Nein.

- Produktfarbe: Schwarz.

- Elektromagnetische Verträglichkeit: FCC 15 A, CE A, BSMI EMC.

- Zertifizierung: RoHS.

- Sicherheit: LVD, BSMI.

- PoE: Ja.

- Power over Ethernet (PoE) Budget: 375 W.

- Anzahl der Power over Ethernet (PoE) Ports: 48.

- Intern.

- Speicher: 256 MB.

- Flash.

- Speicher: 32 MB.

- Geräuschpegel: 26.5 dB.

- Durchschnittliche Betriebsdauer zwischen Ausfällen: 502509 h.

- Multicast-Unterstützung: Ja.

Technische Daten des Zyxel GS192048HPV2-EU0101F 48

Eigenschaften von Zyxel GS192048HPV2-EU0101F 48

Farbe Schwarz

Farbe

Schwarz

Hauptunterscheidungsmerkmale

Technologie bei Zyxel GS192048HPV2-EU0101F 48 Switch

Energieeffizienzklasse

Warnhinweise

/ 5

1 Rezensionen

Was unsere Kunden über Zyxel GS192048HPV2-EU0101F 48 Switch sagen

Schreiben Sie eine Rezension über dieses Produkt

Beantworte die Frage

Schreibe deine Antwort

Die Frage wurde bereits beantwortet, vielen Dank, dass Sie versuchen, einem anderen Kunden zu helfen. Bei zukünftigen Fragen werden wir auf Sie zählen.

KI-generierte Fragen und Antworten einschließen

Stellen Sie eine technische Frage zu diesem Produkt

Häufig zusammen gekauft
Meistverkaufte Produkte

Anwendungsfälle

Am besten für

Vorteile

Ideale Käuferprofile

Wettbewerbsmerkmale

Wo es hervorragend ist

Ziehen Sie Alternativen in Betracht, wenn…

Urteil

Vergleich der Spezifikationen

Spezifikationen vs Wettbewerber

Ähnliche Alternativen zu diesem Produkt
Ähnliche Artikel, von anderen Kunden angesehen
Das könnte Sie interessieren

Das könnte Sie auch interessieren

Tradeinn arbeitet mit eigenem Lagerbestand und über 2000 täglich verbundenen Lieferanten. Wir aktualisieren die Verfügbarkeit in Echtzeit, um Ihnen den größtmöglichen Katalog immer zum besten Preis anzubieten. Einige Produkte können je nach Verfügbarkeit des Lieferanten eine längere Lieferzeit erfordern.

Schneller und einfacher Rückversand 30 Tage

Sicherer Einkauf

100% Zufriedenheitsgarantie

Immer der beste Online-Preis

Bild wird geladen