Introduza o seu endereço de e-mail e enviaremos de imediato um link para redefinir a sua palavra-passe.

A sua área VIP espera por si na APP

Inicie sessão na app para gerir a sua conta, encomendas e benefícios exclusivos.

Rastreio de encomendas

Rastreio de encomendas

Notificações personalizadas

Notificações personalizadas

Ofertas exclusivas

Ofertas exclusivas

Manter a sessão iniciada permite-lhe comprar mais rapidamente, consultar as suas encomendas e aceder aos seus favoritos sem ter de iniciar sessão novamente.

Manter a sessão
Terminar sessão
top

Vendido e enviado por

vendas

Envio grátis

Devolução do pedido

Início

Zyxel Switch GS192048HPV2-EU0101F 48

Preço sem código 765.99

PVR:

Você poupa:

Preço sem subscrição

IVA e taxas incluídos

Sem taxas adicionais na entrega.

Qual é o meu tamanho?

Qual é o meu tamanho?

O meu provador virtual

O meu provador virtual

Compra única

Adicione ao seu pack 

Você poupa:

Compre agora em 1 clique
Voltar ao configurador de PCs

Compre este produto e ganhe

Cor:

Envio grátis

dto_trans de desconto no envio

Montagem gratuita

Retirada do antigo gratuita com Ader

O seu financiamento a partir de sem juros com Klarna Paypal

Pague em 3, 4, 6 ou até 12 parcelas

O meu provador virtual

Outras cores disponíveis

left
right

Combinações perfeitas

left
right

Reportar error

Mais de 25 milhões de clientes satisfeitos em todo o mundo

Garantia da marca oficial

Devolução rápida e fácil 30 dias

Características Zyxel GS192048HPV2-EU0101F 48

Descrição Zyxel Switch GS192048HPV2-EU0101F 48

Resumo da descrição

Eleve sua rede com o Switch Gerenciado Zyxel GS1920-48HPV2. Apresentando 48 portas Gigabit PoE e 4 portas combo SFP, ele oferece uma robusta capacidade de switching de 100 Gbps. Este switch versátil suporta configurações avançadas de VLAN, QoS e recursos de segurança abrangentes como autenticação 802.1x RADIUS e filtragem MAC. Seu alto orçamento PoE de 375W alimenta todos os dispositivos conectados de forma eficiente. Ideal para empresas em crescimento que buscam infraestrutura de rede confiável, escalável e segura. Inclui Plugue da UE

Tomada EU.

Zyxel GS1920-48HPV2.

Tipo de Switch: Gerenciável.

Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000), Número de portas de comutação Ethernet RJ-45 básicas: 44.

Tabela de endereços MAC: 16000 entradas, Capacidade de comutação: 100 Gbit/s.

Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.

Power over Ethernet (PoE).

Especificações:

-Quantidade de portas de comutação Ethernet RJ-45 básicas: 44.

-Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000).

-Número de portas SFP Combo: 4.

-Quantidade de slots de módulo SFP: 2.

-Conector de fibra óptica: SFP.

-Largura: 441 mm.

-Profundidade: 270 mm.

-Altura: 44 mm.

-Peso: 4.1 kg.

-Tensão de entrada AC: 100 - 240 V.

-Frequência de entrada AC: 50 - 60 Hz.

-Consumo de energia (máx): 474.3 W.

-Faixa de temperatura operacional: 0 - 50 °C.

-Umidade relativa de operação: 10 - 95%.

-Faixa de temperatura de armazenamento: -40 - 70 °C.

-Umidade relativa de armazenamento: 10 - 95%.

-Dissipação de calor: 1617.36 BTU/h.

-Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.

-Suporte 10G: Não.

-Cabeamento Ethernet de cobre.

Tecnologia: 100BASE-TX, 1000BASE-T.

-Suporte de controle de fluxo: Sim.

-Taxa limite: Sim.

-Suporte VLAN: Sim.

-Funções de LAN virtual: VLAN Privada, VLAN de Voz, VLAN baseada em Protocolo, VLAN baseada em endereço MAC, VLAN baseada em Porta, VLAN baseada em sub-rede IP.

-Protocolo spanning tree: Sim.

-Tabela de endereços MAC: 16000 entradas.

-Capacidade de comutação: 100 Gbit/s.

-Taxa de encaminhamento: 74 Mpps.

-Buffer de pacote: 1.5 MB.

-Cabos incluídos: Corrente alternada.

-Prateleira de montagem: Sim.

-Peso do pacote: 5.25 kg.

-Largura do pacote: 616 mm.

-Profundidade do pacote: 355 mm.

-Altura do pacote: 107 mm.

-DHCP.

Recursos:

DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client.

-Lista de Controle de Acesso (ACL): Sim.

-IGMP: Sim.

-Algoritmos de segurança suportados: 802.1x RADIUS, SNMP, SNMPv3.

-Filtro de endereço MAC: Sim.

-Vinculação de porta IP-MAC: Sim.

-Autenticação: VLAN de convidado, Autenticação baseada em porta.

-Tipo de autenticação: IEEE 802.1x, RADIUS.

-Algoritmos de agendamento de fila: SPQ, WFQ, Weighted Round Robin (WRR).

-Proteção por senha: Sim. - Defesa da CPU: Sim.

- Tipo de switch: Gerenciado.

- Suporte a qualidade de serviço (QoS): Sim.

- Inspeção ARP: Sim.

- Registro de eventos no sistema: Sim.

- MIB, suporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.

- Cabeamento Ethernet fibra.

Tecnologia: 1000Base-X.

- Montagem em rack: Não.

- Cor do produto: Preto.

- Compatibilidade eletromagnética: FCC 15 A, CE A, BSMI EMC.

Certificação: RoHS.

- Segurança: LVD, BSMI.

- PoE: Sim.

- Orçamento de Power over Ethernet (PoE): 375 W.

- Número de portas Power over Ethernet (PoE): 48.

- Interno.

Memória: 256 MB.

- Flash.

Memória: 32 MB.

- Nível de ruído: 26.5 dB.

- Tempo médio entre falhas: 502509 h.

- Multicast, suporte: Sim.

Especificações técnicas Zyxel GS192048HPV2-EU0101F 48

Características Zyxel GS192048HPV2-EU0101F 48

Cor Preto

Cor

Preto

Diferenciais principais

Tecnologia Zyxel Switch GS192048HPV2-EU0101F 48

Classificação energética

Avisos

/ 5

1 Comentários

O que os nossos clientes dizem sobre Zyxel Switch GS192048HPV2-EU0101F 48

Escreva um comentário sobre este produto

Responder à pergunta

Escreva sua resposta

A pergunta já foi respondida, muito obrigado por tentar ajudar outro cliente. Contaremos com você para futuras perguntas.

Incluir perguntas e respostas geradas por IA

Faça uma pergunta técnica sobre este produto

Comprados frequentemente em conjunto
Produtos mais vendidos

Casos de uso

Ideal para

Benefícios

Perfis ideais de compradores

Características competitivas

Onde se destaca

Considere alternativas se…

Veredicto

Comparação de especificações

Especificações vs concorrentes

Alternativas semelhantes a este produto
Produtos relacionados visualizados por outros clientes
Pensamos que isto lhe pode interessar

Também pode interessar-lhe

A Tradeinn trabalha com stock próprio e com mais de 2000 fornecedores ligados diariamente. Atualizamos a disponibilidade em tempo real para oferecer o catálogo mais amplo possível e sempre ao melhor preço. Alguns produtos podem exigir um prazo adicional de entrega, dependendo da disponibilidade do fornecedor.

Devolução rápida e fácil 30 dias

Compra segura

Satisfação 100% garantida

Sempre o melhor preço online

Carregando imagem