Inserisci il tuo indirizzo email e ti invieremo subito un link per reimpostare la password.

La tua area VIP ti aspetta nell’APP

Accedi all’app per gestire il tuo account, i tuoi ordini e i vantaggi esclusivi.

Tracciamento ordini

Tracciamento ordini

Notifiche personalizzate

Notifiche personalizzate

Offerte esclusive

Offerte esclusive

Restare connesso ti permette di acquistare più velocemente, consultare i tuoi ordini e accedere ai tuoi preferiti senza dover effettuare nuovamente l´accesso.

Resta connesso
Esci
top

Venduto e spedito da

vendite

Spedizione gratuita

Reso dell´ordine

Inizio

Zyxel Switch GS192048HPV2-EU0101F 48

Prezzo senza codice 765.99

PVC:

Risparmi:

Prezzo senza abbonamento

IVA e dazi inclusi

Nessun costo aggiuntivo alla consegna.

Qual è la mia taglia?

Qual è la mia taglia?

Il mio camerino virtuale

Il mio camerino virtuale

Acquisto singolo

Aggiungi al mio pack 

Risparmi:

Acquista ora in 1 clic
Torna al configuratore di PC

Acquista questo prodotto e guadagna

Colore:

Spedizione gratuita

dto_trans di sconto sulla spedizione

Montaggio gratuito

Ritiro gratuito dell´usato (solo con Ader)

Il tuo finanziamento a partire da senza interessi con Klarna Paypal

Paga in 3, 4, 6 o fino a 12 rate

Il mio camerino virtuale

Altri colori disponibili

left
right

Abbinamenti perfetti

left
right

Reportar error

Oltre 25 milioni di clienti soddisfatti nel mondo

Garanzia del marchio ufficiale

Reso rapido e facile 30 giorni

Caratteristiche Zyxel GS192048HPV2-EU0101F 48

Descrizione Zyxel Switch GS192048HPV2-EU0101F 48

Riepilogo della descrizione

Spina EU.

Zyxel GS1920-48HPV2.

Tipo di switch: Gestito.

Porte di commutazione Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000), Numero di porte di commutazione Ethernet RJ-45 di base: 44.

Tabella degli indirizzi MAC: 16000 voci, Capacità di commutazione: 100 Gbit/s.

Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.

Power over Ethernet (PoE).

Specifiche:

-Quantità di porte di commutazione Ethernet RJ-45 di base: 44.

-Porte di commutazione Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000).

-Numero di porte combo SFP: 4.

-Quantità di slot per moduli SFP: 2.

-Connettore in fibra ottica: SFP.

-Larghezza: 441 mm.

-Profondità: 270 mm.

-Altezza: 44 mm.

-Peso: 4.1 kg.

-Tensione di ingresso AC: 100 -240 V.

-Frequenza di ingresso AC: 50 -60 Hz.

-Consumo energetico (massimo): 474.3 W.

-Intervallo di temperatura operativa: 0 -50 °C.

-Umidità relativa operativa: 10 -95%.

-Intervallo di temperatura di stoccaggio: -40 -70 °C.

-Umidità relativa di stoccaggio: 10 -95%.

-Dissipazione del calore: 1617.36 BTU/h.

-Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.

-Supporto 10G: No.

-Cablaggio Ethernet in rame.

Tecnologia: 100BASE-TX, 1000BASE-T.

-Supporto per il controllo del flusso: Sì.

-Limite di velocità: Sì.

-Supporto VLAN: Sì.

-Funzioni LAN virtuale: VLAN privata, VLAN vocale, VLAN basata su protocollo, VLAN basata su indirizzo MAC, VLAN basata su porta, VLAN basata su sottorete IP.

-Protocollo spanning tree: Sì.

-Tabella degli indirizzi MAC: 16000 voci.

-Capacità di commutazione: 100 Gbit/s.

-Velocità di inoltro: 74 Mpps.

-Buffer del pacchetto: 1.5 MB.

-Cavi inclusi: Corrente alternata.

-Ripiano di montaggio: Sì.

-Peso del pacchetto: 5.25 kg.

-Larghezza del pacchetto: 616 mm.

-Profondità del pacchetto: 355 mm.

-Altezza del pacchetto: 107 mm.

-DHCP.

Caratteristiche:

DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client.

-Access Control List (ACL): Sì.

-IGMP: Sì.

-Algoritmi di sicurezza supportati: 802.1x RADIUS, SNMP, SNMPv3.

-MAC, filtro indirizzi: Sì.

-Binding porta IP-MAC: Sì.

-Autenticazione: VLAN ospite, Autenticazione basata su porta.

-Tipo di autenticazione: IEEE 802.1x, RADIUS.

-Algoritmi di pianificazione della coda: SPQ, WFQ, Weighted Round Robin (WRR).

-Protezione password: Sì. - Difesa CPU: Sì.

- Tipo di switch: Gestito.

- Supporto Quality of Service (QoS): Sì.

- Ispezione ARP: Sì.

- Registrazione degli eventi nel sistema: Sì.

- Supporto MIB: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.

- Cablaggio Ethernet in fibra.

- Tecnologia: 1000Base-X.

- Montaggio rack: No.

- Colore del prodotto: Nero.

- Compatibilità elettromagnetica: FCC 15 A, CE A, BSMI EMC.

- Certificazione: RoHS.

- Sicurezza: LVD, BSMI.

- PoE: Sì.

- Budget Power over Ethernet (PoE): 375 W.

- Numero di porte Power over Ethernet (PoE): 48.

- Interna.

- Memoria: 256 MB.

- Flash.

- Memoria: 32 MB.

- Livello di rumore: 26.5 dB.

- Tempo medio tra guasti: 502509 h.

- Supporto Multicast: Sì.

Specifiche tecniche Zyxel GS192048HPV2-EU0101F 48

Caratteristiche Zyxel GS192048HPV2-EU0101F 48

Colore Nero

Colore

Nero

Fattori distintivi

Tecnologia Zyxel Switch GS192048HPV2-EU0101F 48

Classe energetica

Avvertenze

/ 5

1 Recensioni

Cosa dicono i nostri clienti di Zyxel Switch GS192048HPV2-EU0101F 48

Scrivi una recensione su questo prodotto

Rispondere alla domanda

Scrivi la tua risposta

La domanda ha già avuto risposta, grazie mille per aver cercato di aiutare un altro cliente. Conteremo su di te per le domande future.

Includere domande e risposte generate dall´IA

Fai una domanda tecnica su questo prodotto

Comprati spesso insieme
Prodotti più venduti

Casi d´uso

Ideale per

Vantaggi

Profili ideali dei clienti

Caratteristiche competitive

Dove eccelle

Considera alternative se…

Verdetto

Confronto delle specifiche

Specifiche vs concorrenti

Alternative simili a questo prodotto
Prodotti correlati visualizzati da altri clienti
Questo potrebbe interessarti

Questo potrebbe anche interessarti

Tradeinn lavora con magazzino proprio e con oltre 2000 fornitori collegati ogni giorno. Aggiorniamo la disponibilità in tempo reale per offrirti il catalogo più ampio possibile e sempre al miglior prezzo. Alcuni prodotti potrebbero richiedere tempi di consegna aggiuntivi in base alla disponibilità del fornitore.

Reso rapido e facile 30 giorni

Acquisto sicuro

Soddisfazione 100% garantita

Sempre il miglior prezzo online

Caricamento dell’immagine in corso