Veuillez saisir votre adresse e-mail et nous vous enverrons immédiatement un lien pour réinitialiser votre mot de passe.

Votre espace VIP vous attend dans l’APPLI

Connectez-vous à l’appli pour gérer votre compte, vos commandes et vos avantages exclusifs.

Suivi des commandes

Suivi des commandes

Notifications personnalisées

Notifications personnalisées

Offres exclusives

Offres exclusives

Rester connecté vous permet d´acheter plus rapidement, de consulter vos commandes et d´accéder à vos favoris sans avoir à vous reconnecter.

Rester connecté
Se déconnecter
top

Vendu et expédié par

ventes

Livraison gratuite

Retour de la commande

Accueil

Zyxel Switch GS192048HPV2-EU0101F 48

Prix sans code 765.99

Prix conseillé:

Vous économisez:

Prix sans abonnement

TVA et droits de douane inclus

Aucun frais supplémentaire à la livraison.

Quelle est ma taille ?

Quelle est ma taille ?

Ma cabine d’essayage virtuelle

Ma cabine d’essayage virtuelle

Achat unique

Ajouter à mon pack 

Vous économisez:

Achetez maintenant en 1 click
Retour au configurateur de PC

Achetez ce produit et gagnez

Couleur:

Livraison gratuite

dto_trans de réduction sur la livraison

Montage gratuit

Enlèvement gratuit de l´ancien appareil avec Ader

Votre financement à partir de sans intérêts avec Klarna Paypal

Payez en 3, 4, 6 ou jusqu’à 12 fois

Ma cabine d’essayage virtuelle

Autres couleurs disponibles

left
right

Associations parfaites

left
right

Reportar error

Plus de 25 millions de clients satisfaits dans le monde

Garantie de la marque officielle

Retour rapide et facile 30 jours

Caractéristiques Zyxel GS192048HPV2-EU0101F 48

Description Zyxel Switch GS192048HPV2-EU0101F 48

Résumé de la description

Élevez votre réseau avec le commutateur administré Zyxel GS1920-48HPV2. Doté de 48 ports Gigabit PoE et de 4 ports combo SFP, il offre une capacité de commutation robuste de 100 Gbps. Ce commutateur polyvalent prend en charge les configurations VLAN avancées, la QoS et des fonctionnalités de sécurité complètes telles que RADIUS 802.1x et le filtrage MAC. Son budget PoE élevé de 375W alimente tous les appareils connectés efficacement. Idéal pour les entreprises en croissance à la recherche d´une infrastructure réseau fiable, évolutive et sécurisée. Inclut une prise UE

Prise EU.

Zyxel GS1920-48HPV2.

Type de commutateur : Géré.

Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 44.

Table d´adresses MAC : 16000 entrées, Capacité de commutation : 100 Gbit/s.

Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.

Alimentation par Ethernet (PoE).

Spécifications :

-Quantité de ports de commutation Ethernet RJ-45 de base : 44.

-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).

-Nombre de ports combinés SFP : 4.

-Quantité d´emplacements de modules SFP : 2.

-Connecteur fibre optique : SFP.

-Largeur : 441 mm.

-Profondeur : 270 mm.

-Hauteur : 44 mm.

-Poids : 4.1 kg.

-Tension d´entrée CA : 100 - 240 V.

-Fréquence d´entrée CA : 50 - 60 Hz.

-Consommation électrique (max) : 474.3 W.

-Plage de température de fonctionnement : 0 - 50 °C.

-Humidité relative de fonctionnement : 10 - 95 %.

-Plage de température de stockage : -40 - 70 °C.

-Humidité relative de stockage : 10 - 95 %.

-Dissipation thermique : 1617.36 BTU/h.

-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.

-Prise en charge 10G : Non.

-Câblage Ethernet en cuivre.

Technologie : 100BASE-TX, 1000BASE-T.

-Prise en charge du contrôle de flux : Oui.

-Limite de débit : Oui.

-Prise en charge VLAN : Oui.

-Fonctions LAN virtuel : VLAN privé, VLAN vocal, VLAN basé sur le protocole, VLAN basé sur l´adresse MAC, VLAN basé sur le port, VLAN basé sur le sous-réseau IP.

-Protocole Spanning Tree : Oui.

-Table d´adresses MAC : 16000 entrées.

-Capacité de commutation : 100 Gbit/s.

-Taux de transfert : 74 Mpps.

-Mémoire tampon de paquets : 1.5 Mo.

-Câbles inclus : Courant alternatif.

-Étagère de montage : Oui.

-Poids du paquet : 5.25 kg.

-Largeur du paquet : 616 mm.

-Profondeur du paquet : 355 mm.

-Hauteur du paquet : 107 mm.

-DHCP.

Fonctionnalités :

DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client.

-Liste de contrôle d´accès (ACL) : Oui.

-IGMP : Oui.

-Algorithmes de sécurité pris en charge : 802.1x RADIUS, SNMP, SNMPv3.

-MAC, filtre d´adresse : Oui.

-Liaison port IP-MAC : Oui.

-Authentification : VLAN invité, Authentification basée sur le port.

-Type d´authentification : IEEE 802.1x, RADIUS.

-Algorithmes d´ordonnancement de file d´attente : SPQ, WFQ, Weighted Round Robin (WRR).

-Protection par mot de passe : Oui. - Protection CPU : Oui.

- Type de commutateur : Géré.

- Prise en charge de la qualité de service (QoS) : Oui.

- Inspection ARP : Oui.

- Enregistrement des événements dans le système : Oui.

- MIB, support : RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.

- Câblage Ethernet fibre.

Technologie : 1000Base-X.

- Montage en rack : Non.

- Couleur du produit : Noir.

- Compatibilité électromagnétique : FCC 15 A, CE A, BSMI EMC.

Certification : RoHS.

- Sécurité : LVD, BSMI.

- PoE : Oui.

- Budget Power over Ethernet (PoE) : 375 W.

- Nombre de ports Power over Ethernet (PoE) : 48.

- Interne.

Mémoire : 256 Mo.

- Flash.

Mémoire : 32 Mo.

- Niveau sonore : 26.5 dB.

- Temps moyen entre pannes : 502509 h.

- Multicast, support : Oui.

Caractéristiques techniques Zyxel GS192048HPV2-EU0101F 48

Caractéristiques Zyxel GS192048HPV2-EU0101F 48

Couleur Noir

Couleur

Noir

Facteurs distinctifs

Technologie Zyxel Switch GS192048HPV2-EU0101F 48

Classe énergétique

Avertissements

/ 5

1 Avis

Ce que nos clients disent à propos de Zyxel Switch GS192048HPV2-EU0101F 48

Laisser un avis sur ce produit

Répondre à la question

Ecrivez votre réponse

La question a déjà été répondue, merci beaucoup d´avoir essayé d´aider un autre client. Nous comptons sur vous pour les prochaines questions.

Inclure des questions et réponses générées par l´IA

Posez une question technique sur ce produit

Fréquemment achetés ensemble
Produits les plus vendus

Cas d´utilisation

Idéal pour

Avantages

Profils clients idéaux

Caractéristiques compétitives

Là où il excelle

Envisagez des alternatives si…

Verdict

Comparaison des spécifications

Spécifications vs concurrents

Alternatives similaires à ce produit
Produits associés consultés par d´autres clients
Ceci pourrait vous intéresser

Ceci pourrait aussi vous intéresser

Tradeinn travaille avec son propre stock et plus de 2000 fournisseurs connectés chaque jour. Nous mettons à jour la disponibilité en temps réel afin de vous offrir le catalogue le plus large possible, toujours au meilleur prix. Certains produits peuvent nécessiter un délai de livraison supplémentaire selon la disponibilité du fournisseur.

Retour rapide et facile 30 jours

Achat sécurisé

Satisfaction 100% garantie

Toujours le meilleur prix en ligne

Chargement de l’image en cours