Indtast din e-mailadresse, så sender vi dig straks et link til at nulstille din adgangskode.

Dit VIP-område venter i APP

Log ind i appen for at administrere din konto, dine ordrer og eksklusive fordele.

Ordresporing

Ordresporing

Personlige notifikationer

Personlige notifikationer

Eksklusive tilbud

Eksklusive tilbud

Ved at forblive logget ind kan du handle hurtigere, se dine ordrer og få adgang til dine favoritter uden at logge ind igen.

Bliv logget ind
Log ud
top

Solgt og afsendt af

salg

Gratis levering

Returnering af ordre

Hjem

Zyxel GS192048HPV2-EU0101F 48 Switch

Pris uden kode 765.99

Vejl. pris:

Du sparer:

Pris uden abonnement

Moms og told inkluderet

Ingen ekstra gebyrer ved levering.

Hvad er min størrelse?

Hvad er min størrelse?

Mit virtuelle prøverum

Mit virtuelle prøverum

Engangskøb

Tilføj til min pack 

Du sparer:

Køb nu med 1 klik
Tilbage til PC-konfiguratoren

Køb dette produkt og optjen

Farve:

Gratis levering

dto_trans rabat på levering

Gratis montage

Gratis fjernelse af gammelt apparat (kun med Ader)

Din finansiering fra rentefrit med Klarna Paypal

Betal i 3, 4, 6 eller op til 12 afdrag

Mit virtuelle prøverum

Andre farver tilgængelige

left
right

Perfekte kombinationer

left
right

Reportar error

Over 25 millioner tilfredse kunder verden over

Garanti fra officielt mærke

Hurtig & nem returnering 30 dage

Funktioner ved Zyxel GS192048HPV2-EU0101F 48

Produktbeskrivelse af Zyxel GS192048HPV2-EU0101F 48 Switch

Resumé af beskrivelsen

EU Stik.

Zyxel GS1920-48HPV2.

Switch Type:Administreret.

Basic RJ-45 Ethernet switching type porte:Gigabit Ethernet (10/100/1000), Antal basic RJ-45 Ethernet switching porte:44.

MAC adressetabel:16000 entries, Switching kapacitet:100 Gbit/s.

Netværksstandarder:IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.

Power over Ethernet (PoE).

Specifikationer:

-Antal basic RJ-45 Ethernet switching porte:44.

-Basic RJ-45 Ethernet switching type porte:Gigabit Ethernet (10/100/1000).

-SFP Combo Antal porte:4.

-Antal SFP modul slots:2.

-Fiberoptisk konnektor:SFP.

-Bredde:441 mm.

-Dybde:270 mm.

-Højde:44 mm.

-Vægt:4.1 kg.

-AC indgangsspænding:100 -240 V.

-AC indgangsfrekvens:50 -60 Hz.

-Strømforbrug (maks.):474.3 W.

-Driftstemperaturområde:0 -50 °C.

-Relativ driftsfugtighed:10 -95%.

-Opbevaringstemperaturområde:-40 -70 °C.

-Relativ opbevaringsfugtighed:10 -95%.

-Varmeafledning:1617.36 BTU/h.

-Netværksstandarder:IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z.

-Support 10G:Nej.

-Kobber Ethernet kabelføring.

Teknologi:100BASE-TX,1000BASE-T.

-Flow control support:Ja.

-Limit rate:Ja.

-VLAN Support:Ja.

-Virtual LAN funktioner:Private VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnet-based VLAN.

-Spanning tree protocol:Ja.

-MAC adressetabel:16000 entries.

-Switching kapacitet:100 Gbit/s.

-Forwarding rate:74 Mpps.

-Package buffer:1.5 MB.

-Cables included:Alternating current.

-Mounting shelf:Ja.

-Package weight:5.25 kg.

-Package width:616 mm.

-Package depth:355 mm.

-Package height:107 mm.

-DHCP.

Funktioner:

DHCP snooping,DHCP relay,DHCPv6 relay,DHCP client.

-Access Control List (ACL):Ja.

-IGMP:Ja.

-Supported security algorithms:802.1x RADIUS,SNMP,SNMPv3.

-MAC, address filter:Ja.

-IP-MAC port binding:Ja.

-Authentication:Guest VLAN, Port-based authentication.

-Authentication type:IEEE 802.1x,RADIUS.

-Queue scheduling algorithms:SPQ,WFQ,Weighted Round Robin (WRR).

-Password protection:Ja. - CPU-forsvar: Ja.

- Switch-type: Administreret.

- Understøttelse af servicekvalitet (QoS): Ja.

- ARP-inspektion: Ja.

- Registrering af hændelser i systemet: Ja.

- MIB, understøttelse: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.

- Ethernet-kabling fiber.

Teknologi: 1000Base-X.

- Rackmontering: Nej.

- Produktfarve: Sort.

- Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.

Certificering: RoHS.

- Sikkerhed: LVD, BSMI.

- PoE: Ja.

- Power over Ethernet (PoE) Budget: 375 W.

- Antal Power over Ethernet (PoE) porte: 48.

- Intern.

Hukommelse: 256 MB.

- Flash.

Hukommelse: 32 MB.

- Støjniveau: 26.5 dB.

- Gennemsnitlig tid mellem fejl: 502509 t.

- Multicast, understøttelse: Ja.

Tekniske specifikationer for Zyxel GS192048HPV2-EU0101F 48

Funktioner ved Zyxel GS192048HPV2-EU0101F 48

Farve Sort

Farve

Sort

Væsentlige konkurrenceparametre

Teknologi i Zyxel GS192048HPV2-EU0101F 48 Switch

Energimærke

Advarsler

/ 5

1 Anmeldelser

Hvad vores kunder siger om Zyxel GS192048HPV2-EU0101F 48 Switch

Skriv en anmeldelse om dette produkt

Svar på spørgsmålet

Skriv dit svar

Spørgsmålet er allerede blevet besvaret, mange tak fordi du forsøgte at hjælpe en anden kunde. Vi vil regne med dig for fremtidige spørgsmål.

Inkluder AI-genererede spørgsmål og svar

Stil et teknisk spørgsmål om dette produkt

Ofte købt sammen
Mest solgte produkter

Brugssager

Bedst til

Fordele

Ideelle køberprofiler

Konkurrenceprægede funktioner

Hvor det udmærker sig

Overvej alternativer, hvis…

Dom

Sammenligning af specifikationer

Specifikationer vs konkurrenter

Lignende alternativer til dette produkt
Relaterede produkter set af andre kunder
Dette kunne måske interessere dig

Du er måske også interesseret i

Tradeinn arbejder med eget lager og mere end 2000 leverandører, der er tilsluttet dagligt. Vi opdaterer tilgængeligheden i realtid for at tilbyde det bredest mulige katalog til den bedste pris. Nogle produkter kan kræve ekstra leveringstid afhængigt af leverandørens tilgængelighed.

Hurtig og nem returnering 30 dage

Sikker handel

100% Tilfredshedsgaranti

Altid den bedste onlinepris

Billedet indlæses