Introduïu la vostra adreça electrònica i us enviarem immediatament un enllaç per restablir la contrasenya.

La teva àrea VIP t’espera a l’APP

Inicia sessió a l’app per gestionar el teu compte, comandes i beneficis exclusius.

Seguiment de comandes

Seguiment de comandes

Notificacions personalitzades

Notificacions personalitzades

Ofertes exclusives

Ofertes exclusives

Mantenir la sessió iniciada et permet comprar més ràpid, consultar les teves comandes i accedir als teus preferits sense haver-te d´identificar de nou.

Mantenir la sessió
Tancar la sessió
top

Venut i enviat per

vendes

Enviament gratis

Devolució de la comanda

Inici

Tp-link Switch SX3832MPP

Preu sense codi 3139.99

PVR:

Estalvies:

Preu sense subscripció

IVA i aranzels inclosos

Sense càrrecs addicionals en el lliurament.

Quina és la meva talla?

Quina és la meva talla?

El meu emprovador virtual

El meu emprovador virtual

Compra única

Afegeix al meu pack 

Estalvies:

Compra ara en 1 clic
Tornar al configurador de PC

Compra aquest producte i guanya

Color:

Enviament gratis

dto_trans de descompte en el teu enviament

Muntatge gratuït

Retirada de l´antic gratuït amb Ader

La teva financiació a partir de sense interessos amb Klarna Paypal

Paga en 3, 4, 6 o fins a 12 terminis

El meu emprovador virtual

Altres colors disponibles

left
right

Combinacions perfectes

left
right

Reportar error

Més de 25 milions de clients satisfets arreu del món

Garantia de la marca oficial

Devolució ràpida i fàcil 30 dies

Característiques Tp-link SX3832MPP

Descripció Tp-link Switch SX3832MPP

Resum de la descripció

Desbloqueja un rendiment de xarxa robust amb l´interruptor gestionat TP-Link SX3832MPP. Amb 24 ports 10GbE i 8 ranures SFP+, ofereix una impressionant capacitat d´enllaç de 640 Gbps per a entorns exigents. Millorat amb extenses funcions L2+, suport IPv4/IPv6 i QoS avançat, aquest interruptor apilable i muntable en rack garanteix una gestió eficient del trànsit i una seguretat robusta. El seu pressupost PoE de 770W alimenta fins a 24 dispositius. Inclou endoll UE

Endoll UE

Especificacions:

- Quantitat de ports bàsics de commutació Ethernet RJ-45: 24.

- Tipus de ports bàsics de commutació Ethernet RJ-45: 10G Ethernet (100/1000/10000).

- Quantitat de ports Gigabit Ethernet (coure): 24.

- Quantitat de ports Fast Ethernet (coure): 24.

- Port de consola: RJ-45/USB Type-C.

- Nombre de mòduls SFP+ instal·lats: 8.

- Nombre de ports Ethernet de 2.5G (coure): 24.

- Nombre de ports Ethernet de 10G (coure): 24.

- Amplada: 440 mm.

- Profunditat: 330 mm.

- Alçada: 44 mm.

- Tensió d´entrada CA: 110.

- 240 V.

- Freqüència d´entrada CA: 50.

- 60 Hz.

- Consum d´energia (màx.): 1010.2 W.

- Consum d´energia: 953.7 W.

- Font d´alimentació: CA/PoE.

- Mode d´estalvi d´energia Eficiència energètica (EEE): Sí.

- Rang de temperatura de funcionament: -5.

- 45 °C.

- Humitat relativa de funcionament: 10.

- 90%.

- Rang de temperatura d´emmagatzematge: -40.

- 70 °C.

- Humitat relativa d´emmagatzematge: 5.

- 90%.

- Dissipació de calor: 3444.7 BTU/h.

- Certificats de compliment: CE, Comissió Federal de Comunicacions dels EUA (FCC), RoHS.

- IPv4 i IPv6.

Característiques:

Doble pila IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert.

- Protocol de descobriment d´enllaços de dispositius: Sí.

- Estàndards de xarxa: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x.

- Suport 10G: Sí.

- Auto MDI / MDI-X: Sí.

- Auto-negociació: Sí.

- Mirroring de ports: Sí.

- Agregació d´enllaços: Sí.

- Limitació de velocitat: Sí.

- Suport VLAN: Sí.

- Xarxa d´àrea local virtual.

Característiques:

MVRP, VLAN privada, assignació de VLAN basada en SSID, identificador de VLAN (VLAN ID), VLAN de veu.

- Control de tempesta de difusió: Sí.

- Nombre de VLAN: 4000.

- Protocol d´arbre d´expansió: Sí.

- Rutes IPv4: 48.

- Rutes IPv6: 48.

- Commutació de protecció d´anell Ethernet (ERPS): Sí.

- Entrades de la taula del protocol de resolució d´adreces (ARP) (màx.): 510.

- Taula d´adreces MAC: 32000 entrades.

- Suport de trames gegants: Sí.

- Capacitat de commutació: 640 Gbit/s.

- Trames gegants: 9.

- Velocitat d´enviament de velocitat: 240 Mpps.

- Nombre de cues: 8.

- Búfer de paquets: 24 MB.

- Ruta estàtica: Sí.

- Cables inclosos: Alimentació.

- Guia de configuració ràpida: Sí.

- Prestatge de muntatge: Sí. - Peus de goma: Sí.

- Suports de muntatge inclosos: Sí.

- Cargols inclosos: Sí.

- DHCP.

Característiques:

Relay DHCP, servidor DHCP, DHCP snooping, client DHCPv6, DHCPv6 snooping.

- Llista de control d´accés (ACL): Sí.

- IGMP: Sí.

- Algorismes de seguretat suportats: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.

- Autenticació: VLAN de convidat.

- Port estàtic.

Seguretat: Sí.

- Prevenció d´atacs DoS: Sí.

- Tipus d´autenticació: AAA, RADIUS, TACACS+.

- Algorismes de programació de cues: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR).

- Defensa de la CPU: Sí.

- Tipus de commutador: Gestionat.

- Suport de qualitat de servei (QoS): Sí.

- Gestió basada en web: Sí.

- Capa de commutació: L2+.

- Inspecció ARP: Sí.

- Registre d´esdeveniments del sistema: Sí.

- Suport MIB: RFC1213, RFC2233 RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.

- Configuració de la configuració de la ubicació (CLI): Sí.

- Gestionat al núvol: Sí.

- Configuració estàtica unificada: Sí.

- Contingut del paquet: Cable de consola.

- Muntable en bastidor: Sí.

- Indicadors LED: Sí.

- Nombre de ventiladors: 4 ventiladors.

- Material de l´estructura: Metall.

- Apilable: Sí.

- Factor de forma: Rail DIN.

- PoE: Sí.

- Pressupost d´alimentació a través d´Ethernet (PoE): 770 W.

- Alimentació per port d´alimentació a través d´Ethernet (PoE): 90 W.

- Nombre de ports PoE (Power over Ethernet) de 4 parells o 4PPoE (PoE++): 24.

- Firmware actualitzable: Sí.

- Requisits mínims del sistema: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ o Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.

- Suport multicast: Sí.

- Intrusió de rendiment multicast (MLD): Sí.

- Organitzacions de sostenibilitat: Responsabilitat.

Fitxa tècnica Tp-link SX3832MPP

Característiques Tp-link SX3832MPP

Color Transparent

Color

Transparent

Diferenciadors clau

Tecnologia Tp-link Switch SX3832MPP

Classificació energètica

Advertències

/ 5

1 Opinions

El que diuen els nostres clients sobre Tp-link Switch SX3832MPP

Escriu una opinió sobre aquest producte

Respondre la pregunta

Escriu la teva resposta

La pregunta ja ha estat contestada, moltes gràcies per intentar ajudar a un altre client. Comptarem amb tu per a futures preguntes.

Incloure preguntes i respostes generades per IA

Fes una pregunta tècnica sobre aquest producte

Comprats conjuntament
Més venuts

Casos d´ús

Ideal per a

Beneficis

Perfils ideals de comprador

Característiques competitives

On destaca

Considera alternatives si…

Veredicte

Comparació d´especificacions

Especificacions vs competidors

Alternatives similars a aquest producte
Productes relacionats vistos per altres clients
Això et podria interessar

També et podria interessar

Tradeinn treballa amb estoc propi i amb més de 2000 proveïdors connectats diàriament. Actualitzem la disponibilitat en temps real per oferir-te el catàleg més ampli possible i sempre al millor preu. Alguns productes poden requerir un termini addicional d’entrega segons la disponibilitat del proveïdor.

Devolució ràpida i fàcil 30 dies

Compra segura

Satisfacció 100% garantida

Sempre el millor preu en línia

Carregant la imatge