Anna sähköpostiosoitteesi, niin lähetämme sinulle heti linkin salasanan palauttamiseksi.

VIP-alueesi odottaa APPissa

Kirjaudu sisään sovellukseen hallitaksesi tiliäsi, tilauksiasi ja yksinoikeusetuja.

Tilausten seuranta

Tilausten seuranta

Personoidut ilmoitukset

Personoidut ilmoitukset

Eksklusiiviset tarjoukset

Eksklusiiviset tarjoukset

Pysymällä kirjautuneena voit tehdä ostoksia nopeammin, tarkistaa tilauksesi ja käyttää suosikkejasi ilman, että sinun tarvitsee kirjautua uudelleen.

Pysy kirjautuneena
Kirjaudu ulos
top

Myydään ja lähetetään

myynti

Ilmainen toimitus

Tilauksen palautus

Kotisivu

Tp-link SX3832MPP Verkkokytkim

Hinta ilman koodia 3139.99

SVH:

Säästät:

Hinta ilman tilausta

ALV ja tullit sisältyvät hintaan

Ei lisämaksuja toimituksen yhteydessä.

Mikä on kokoni?

Mikä on kokoni?

Virtuaalinen sovitushuoneeni

Virtuaalinen sovitushuoneeni

Kertamaksu

Lisää pakkaukseeni 

Säästät:

Osta nyt yhdellä klikkauksella
Palaa tietokoneen konfiguraattoriin

Osta tämä tuote ja ansaitse

Väri:

Ilmainen toimitus

dto_trans alennusta toimituksesta

Ilmainen kokoaminen

Ilmainen vanhan laitteen poisto (vain Ader)

Sinun rahoituksesi alkaen korottomasti Klarna Paypal

Maksa 3, 4, 6 tai jopa 12 erässä

Virtuaalinen sovitushuoneeni

Muita värejä saatavilla

left
right

Täydelliset yhdistelmät

left
right

Reportar error

Yli 25 miljoonaa tyytyväistä asiakasta maailmanlaajuisesti

Virallisen brändin takuu

Nopea & helppo palautus 30 päivää

Ominaisuudet Tp-link SX3832MPP

Tuotekuvaus Tp-link SX3832MPP Verkkokytkim

Kuvauksen yhteenveto

Vapauta vankka verkkosuorituskyky TP-Link SX3832MPP -hallitulla kytkimellä. 24x10GbE-portilla ja 8 SFP+-paikalla varustettu laite tarjoaa vaikuttavan 640 Gbps kytkentäkapasiteetin vaativiin ympäristöihin. Laajat L2+-ominaisuudet, IPv4/IPv6-tuki ja edistynyt QoS parantavat tämän pinottavan, räkkiin asennettavan kytkimen tehokasta liikenteenhallintaa ja vankkaa turvallisuutta. Sen 770W PoE-budjetti antaa virtaa jopa 24 laitteelle. Sisältää EU-pistokkeen

EU-pistoke

Tekniset tiedot:

- RJ-45 Ethernet -peruskytkentäporttien määrä: 24.

- RJ-45 Ethernet -peruskytkentäporttien tyyppi: 10G Ethernet (100/1000/10000).

- Gigabit Ethernet (kupari) -porttien määrä: 24.

- Fast Ethernet (kupari) -porttien määrä: 24.

- Konsoliportti: RJ-45/USB Type-C.

- Asennettujen SFP+ -moduulien määrä: 8.

- 2.5G Ethernet (kupari) -porttien määrä: 24.

- 10G Ethernet (kupari) -porttien määrä: 24.

- Leveys: 440 mm.

- Syvyys: 330 mm.

- Korkeus: 44 mm.

- AC-tulojännite: 110.

- 240 V.

- AC-tulotaajuus: 50.

- 60 Hz.

- Virrankulutus (maks.): 1010.2 W.

- Virrankulutus: 953.7 W.

- Virtalähde: AC/PoE.

- Virransäästötila Energy Efficiency (EEE): Kyllä.

- Käyttölämpötila-alue: -5.

- 45 °C.

- Suhteellinen kosteus (käyttö): 10.

- 90 %.

- Varastointilämpötila-alue: -40.

- 70 °C.

- Suhteellinen kosteus (varastointi): 5.

- 90 %.

- Lämmönpoisto: 3444.7 BTU/h.

- Vaatimustenmukaisuustodistukset: CE, US Federal Communications Commission (FCC), RoHS.

- IPv4 ja IPv6.

Ominaisuudet:

Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert.

- Device Link Discovery Protocol: Kyllä.

- Verkkostandardit: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x.

- 10G-tuki: Kyllä.

- Auto MDI / MDI-X: Kyllä.

- Automaattinen neuvottelu: Kyllä.

- Portin peilaus: Kyllä.

- Linkkien yhdistäminen: Kyllä.

- Nopeuden rajoitus: Kyllä.

- VLAN-tuki: Kyllä.

- Virtuaalinen lähiverkko.

Ominaisuudet:

MVRP, Private VLAN, SSID-pohjainen VLAN-määritys, VLAN-tunniste (VLAN ID), Voice VLAN.

- Broadcast Storm Control: Kyllä.

- VLANien määrä: 4000.

- Spanning Tree Protocol: Kyllä.

- IPv4-reitit: 48.

- IPv6-reitit: 48.

- Ethernet Ring Protection Switching (ERPS): Kyllä.

- Address Resolution Protocol (ARP) -taulukkomerkinnät (maks.): 510.

- MAC-osoitetaulukko: 32000 merkintää.

- Jumbo Frames -tuki: Kyllä.

- Kytkentäkapasiteetti: 640 Gbit/s.

- Jumbo Frames: 9.

- Rate Forwarding Speed: 240 Mpps.

- Jonojen määrä: 8.

- Pakettipuskuri: 24 MB.

- Staattinen reitti: Kyllä.

- Mukana tulevat kaapelit: Virta.

- Pika-asennusopas: Kyllä.

- Asennushylly: Kyllä. - Kumijalat: Kyllä.

- Asennuskiinnikkeet mukana: Kyllä.

- Ruuvit mukana: Kyllä.

- DHCP.

Ominaisuudet:

DHCP-välitys, DHCP-palvelin, DHCP-urkkiminen, DHCPv6-asiakas, DHCPv6-urkkiminen.

- Pääsynhallintalista (ACL): Kyllä.

- IGMP: Kyllä.

- Tuetut suojausalgoritmit: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.

- Todennus: Vieras-VLAN.

- Staattinen portti.

Turvallisuus: Kyllä.

- DoS-hyökkäyksen esto: Kyllä.

- Todennustyyppi: AAA, RADIUS, TACACS+.

- Jonon ajoitusalgoritmit: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR).

- CPU-puolustus: Kyllä.

- Kytkintyyppi: Hallittu.

- Quality of Service (QoS) -tuki: Kyllä.

- Verkkopohjainen hallinta: Kyllä.

- Kytkinkerros: L2+.

- ARP-tarkastus: Kyllä.

- Järjestelmätapahtumien lokitus: Kyllä.

- MIB-tuki: RFC1213, RFC2233 RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.

- Sijaintiasetusten määritys (CLI): Kyllä.

- Pilvihallinta: Kyllä.

- Yhtenäinen staattinen määritys: Kyllä.

- Pakkauksen sisältö: Konsolikaapeli.

- Telineasennettava: Kyllä.

- LED-merkkivalot: Kyllä.

- Tuulettimien lukumäärä: 4 tuuletinta.

- Kotelon materiaali: Metalli.

- Pinoamiskelpoinen: Kyllä.

- Muotokerroin: DIN-kisko.

- PoE: Kyllä.

- Power over Ethernet (PoE) -budjetti: 770 W.

- Virta per Power over Ethernet (PoE) -portti: 90 W.

- 4-paristen tai 4PPoE (PoE++) PoE (Power over Ethernet) -porttien lukumäärä: 24.

- Laiteohjelmisto päivitettävissä: Kyllä.

- Järjestelmän vähimmäisvaatimukset: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ tai Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® tai Linux.

- Multicast-tuki: Kyllä.

- Multicast-läpivirtausintrusion (MLD): Kyllä.

- Kestävän kehityksen organisaatiot: Responsibility.

Tekniset tiedot Tp-link SX3832MPP

Ominaisuudet Tp-link SX3832MPP

Väri Kirkas

Väri

Kirkas

Keskeiset erottautumistekijät

Teknologia Tp-link SX3832MPP Verkkokytkim

Energialuokka

Varoitukset

/ 5

1 Arvostelut

Mitä asiakkaamme sanovat tuotteesta Tp-link SX3832MPP Verkkokytkim

Kirjoita arvostelu tästä tuotteesta

Vastaa kysymykseen

Kirjoita vastauksesi

Kysymykseen on jo vastattu, kiitos, että yrität auttaa toista asiakasta. Luotamme sinuun tulevissa kysymyksissä.

Sisällytä tekoälyn luomat kysymykset ja vastaukset

Esitä tekninen kysymys tästä tuotteesta

Usein ostetaan yhdessä
Myydyimmät tuotteet

Käyttötapaukset

Parasta varten

Hyödyt

Ihanteelliset ostajaprofiilit

Kilpailuominaisuudet

Missä se loistaa

Harkitse vaihtoehtoja, jos…

Tuomio

Teknisten tietojen vertailu

Tekniset tiedot vs kilpailijat

Samankaltaisia vaihtoehtoja tälle tuotteelle
Muiden ostajien katselemat samankaltaiset tuotteet
Tämä saattaa kiinnostaa sinua

Saatat olla kiinnostunut myös

Tradeinn työskentelee oman varastonsa ja yli 2000 päivittäin yhdistetyn toimittajan kanssa. Päivitämme saatavuuden reaaliajassa tarjotaksemme sinulle mahdollisimman laajan valikoiman, aina parhaaseen hintaan. Jotkin tuotteet saattavat vaatia lisätoimitusaikaa toimittajan saatavuudesta riippuen.

Nopea ja helppo palautus 30 päivää

Turvallinen ostaminen

100% Tyytyväisyystakuu

Aina paras hinta verkossa

Kuvaa ladataan