Introduza o seu endereço de e-mail e enviaremos de imediato um link para redefinir a sua palavra-passe.

A sua área VIP espera por si na APP

Inicie sessão na app para gerir a sua conta, encomendas e benefícios exclusivos.

Rastreio de encomendas

Rastreio de encomendas

Notificações personalizadas

Notificações personalizadas

Ofertas exclusivas

Ofertas exclusivas

Manter a sessão iniciada permite-lhe comprar mais rapidamente, consultar as suas encomendas e aceder aos seus favoritos sem ter de iniciar sessão novamente.

Manter a sessão
Terminar sessão
top

Vendido e enviado por

vendas

Envio grátis

Devolução do pedido

Início

Tp-link Switch SX3832MPP

Preço sem código 3139.99

PVR:

Você poupa:

Preço sem subscrição

IVA e taxas incluídos

Sem taxas adicionais na entrega.

Qual é o meu tamanho?

Qual é o meu tamanho?

O meu provador virtual

O meu provador virtual

Compra única

Adicione ao seu pack 

Você poupa:

Compre agora em 1 clique
Voltar ao configurador de PCs

Compre este produto e ganhe

Cor:

Envio grátis

dto_trans de desconto no envio

Montagem gratuita

Retirada do antigo gratuita com Ader

O seu financiamento a partir de sem juros com Klarna Paypal

Pague em 3, 4, 6 ou até 12 parcelas

O meu provador virtual

Outras cores disponíveis

left
right

Combinações perfeitas

left
right

Reportar error

Mais de 25 milhões de clientes satisfeitos em todo o mundo

Garantia da marca oficial

Devolução rápida e fácil 30 dias

Características Tp-link SX3832MPP

Descrição Tp-link Switch SX3832MPP

Resumo da descrição

Libere o desempenho robusto da rede com o switch gerenciado TP-Link SX3832MPP. Apresentando 24 portas 10GbE e 8 slots SFP+, ele oferece uma impressionante capacidade de switching de 640 Gbps para ambientes exigentes. Aprimorado com extensos recursos L2+, suporte IPv4/IPv6 e QoS avançado, este switch empilhável e montável em rack garante gerenciamento eficiente de tráfego e segurança robusta. Seu orçamento PoE de 770W alimenta até 24 dispositivos. Inclui Plugue UE

Plugue UE

Especificações:

- Quantidade de portas de comutação básicas RJ-45 Ethernet: 24.

- Tipo de portas de comutação básicas RJ-45 Ethernet: 10G Ethernet (100/1000/10000).

- Quantidade de portas Gigabit Ethernet (cobre): 24.

- Quantidade de portas Fast Ethernet (cobre): 24.

- Porta de console: RJ-45/USB Tipo-C.

- Número de módulos SFP+ instalados: 8.

- Número de portas Ethernet de 2.5G (cobre): 24.

- Número de portas Ethernet de 10G (cobre): 24.

- Largura: 440 mm.

- Profundidade: 330 mm.

- Altura: 44 mm.

- Tensão de entrada AC: 110.

- 240 V.

- Frequência de entrada AC: 50.

- 60 Hz.

- Consumo de energia (máx): 1010.2 W.

- Consumo de energia: 953.7 W.

- Fonte de energia: AC/PoE.

- Modo de economia de energia Energy Efficiency (EEE): Sim.

- Faixa de temperatura operacional: -5.

- 45 °C.

- Umidade relativa operacional: 10.

- 90%.

- Faixa de temperatura de armazenamento: -40.

- 70 °C.

- Umidade relativa de armazenamento: 5.

- 90%.

- Dissipação de calor: 3444.7 BTU/h.

- Certificados de conformidade: CE, Comissão Federal de Comunicações dos EUA (FCC), RoHS.

- IPv4 e IPv6.

Recursos:

Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert.

- Protocolo de descoberta de link de dispositivo: Sim.

- Padrões de rede: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x.

- Suporte 10G: Sim.

- Auto MDI / MDI-X: Sim.

- Auto-Negociação: Sim.

- Espelhamento de porta: Sim.

- Agregação de link: Sim.

- Limitação de taxa: Sim.

- Suporte VLAN: Sim.

- LAN Virtual.

Recursos:

MVRP, VLAN Privada, atribuição de VLAN baseada em SSID, Identificador de VLAN (VLAN ID), VLAN de Voz.

- Controle de tempestade de broadcast: Sim.

- Número de VLANs: 4000.

- Protocolo Spanning Tree: Sim.

- Rotas IPv4: 48.

- Rotas IPv6: 48.

- Ethernet Ring Protection Switching (ERPS): Sim.

- Entradas da tabela de protocolo de resolução de endereço (ARP) (máx.): 510.

- Tabela de endereços MAC: 32000 entradas.

- Suporte a quadros Jumbo: Sim.

- Capacidade de comutação: 640 Gbit/s.

- Quadros Jumbo: 9.

- Velocidade de encaminhamento de taxa: 240 Mpps.

- Número de filas: 8.

- Buffer de pacotes: 24 MB.

- Rota estática: Sim.

- Cabos incluídos: Alimentação.

- Guia de configuração rápida: Sim.

- Prateleira de montagem: Sim. - Pés de Borracha: Sim.

- Suportes de Montagem Incluídos: Sim.

- Parafusos Incluídos: Sim.

- DHCP.

Recursos:

Relay DHCP, servidor DHCP, DHCP snooping, cliente DHCPv6, DHCPv6 snooping.

- Lista de Controle de Acesso (ACL): Sim.

- IGMP: Sim.

- Algoritmos de Segurança Suportados: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.

- Autenticação: VLAN de Convidado.

- Porta Estática.

Segurança: Sim.

- Prevenção de Ataque DoS: Sim.

- Tipo de Autenticação: AAA, RADIUS, TACACS+.

- Algoritmos de Agendamento de Fila: Fila de Prioridade Estrita (SPQ), WRR+SP, Weighted Round Robin (WRR).

- Defesa de CPU: Sim.

- Tipo de Switch: Gerenciado.

- Suporte a Qualidade de Serviço (QoS): Sim.

- Gerenciamento Baseado na Web: Sim.

- Camada do Switch: L2+.

- Inspeção ARP: Sim.

- Registro de Eventos do Sistema: Sim.

- Suporte MIB: RFC1213, RFC2233 RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.

- Configuração de Definições de Localização (CLI): Sim.

- Gerenciado na Nuvem: Sim.

- Configuração Estática Unificada: Sim.

- Conteúdo da Embalagem: Cabo de Console.

- Montável em Rack: Sim.

- Indicadores LED: Sim.

- Número de Ventoinhas: 4 Ventoinha(s).

- Material do Gabinete: Metal.

- Empilhável: Sim.

- Formato: Trilho DIN.

- PoE: Sim.

- Orçamento de Power over Ethernet (PoE): 770 W.

- Potência por Porta Power over Ethernet (PoE): 90 W.

- Número de Portas PoE (Power over Ethernet) de 4 Pares ou 4PPoE (PoE++): 24.

- Firmware Atualizável: Sim.

- Requisitos Mínimos do Sistema: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux.

- Suporte a Multicast: Sim.

- Intrusão de throughput multicast (MLD): Sim.

- Organizações de sustentabilidade: Responsabilidade.

Especificações técnicas Tp-link SX3832MPP

Características Tp-link SX3832MPP

Cor Transparente

Cor

Transparente

Diferenciais principais

Tecnologia Tp-link Switch SX3832MPP

Classificação energética

Avisos

/ 5

1 Comentários

O que os nossos clientes dizem sobre Tp-link Switch SX3832MPP

Escreva um comentário sobre este produto

Responder à pergunta

Escreva sua resposta

A pergunta já foi respondida, muito obrigado por tentar ajudar outro cliente. Contaremos com você para futuras perguntas.

Incluir perguntas e respostas geradas por IA

Faça uma pergunta técnica sobre este produto

Comprados frequentemente em conjunto
Produtos mais vendidos

Casos de uso

Ideal para

Benefícios

Perfis ideais de compradores

Características competitivas

Onde se destaca

Considere alternativas se…

Veredicto

Comparação de especificações

Especificações vs concorrentes

Alternativas semelhantes a este produto
Produtos relacionados visualizados por outros clientes
Pensamos que isto lhe pode interessar

Também pode interessar-lhe

A Tradeinn trabalha com stock próprio e com mais de 2000 fornecedores ligados diariamente. Atualizamos a disponibilidade em tempo real para oferecer o catálogo mais amplo possível e sempre ao melhor preço. Alguns produtos podem exigir um prazo adicional de entrega, dependendo da disponibilidade do fornecedor.

Devolução rápida e fácil 30 dias

Compra segura

Satisfação 100% garantida

Sempre o melhor preço online

Carregando imagem