Bitte geben Sie Ihre E-Mail-Adresse ein, und wir senden Ihnen umgehend einen Link zum Zurücksetzen Ihres Passworts.

Dein VIP-Bereich wartet in der APP auf dich

Melde dich an in der App, um dein Konto, deine Bestellungen und exklusiven Vorteile zu verwalten.

Bestellverfolgung

Bestellverfolgung

Personalisierte Benachrichtigungen

Personalisierte Benachrichtigungen

Exklusive Angebote

Exklusive Angebote

Wenn Sie angemeldet bleiben, können Sie schneller einkaufen, Ihre Bestellungen einsehen und auf Ihre Favoriten zugreifen, ohne sich erneut anmelden zu müssen.

Angemeldet bleiben
Abmelden
top

Verkauft und versendet von

verkäufe

Gratis versand

Rücksendung der Bestellung

Start

Zyxel GS1900 24P POE Switch

Preis ohne Code 260.99

UVP:

Sie sparen:

Preis ohne Abonnement

MwSt. und Zölle inklusive

Keine zusätzlichen Gebühren bei der Lieferung.

Welche Größe habe ich?

Welche Größe habe ich?

Meine virtuelle Umkleidekabine

Meine virtuelle Umkleidekabine

(kundenspezifische Produkte können nicht zurückgesandt oder umgetauscht werden)

Einmalkauf

Zu meinem pack hinzufügen 

Sie sparen:

Jetzt mit 1 Klick kaufen
Zurück zum PC-Konfigurator

Beim Kauf dieses Produkts erhalten Sie

Farbe:

Gratis versand

dto_trans Rabatt auf den Versand

Kostenlose Montage

Kostenlose Abholung des Altgeräts (nur bei Ader)

Ihre Finanzierung ab zinsfrei mit Klarna Paypal

Zahlen Sie in 3, 4, 6 oder bis zu 12 Raten

Meine virtuelle Umkleidekabine

Andere Farben verfügbar

left
right

Perfekte Kombinationen

left
right

Reportar error

Über 25 Millionen zufriedene Kunden weltweit

Garantie der offiziellen Marke

Schnelle & einfache Rücksendung 30 Tage

Eigenschaften von Zyxel GS1900 24P POE

Produktbeschreibung von Zyxel GS1900 24P POE Switch

Zusammenfassung der Beschreibung

EU-Stecker.

Die GS1900-Serie umfasst sowohl lüfterlose als auch Modelle mit integriertem intelligentem Lüfter.

Der intelligente Lüfter ist so konzipiert, dass er die Geschwindigkeit automatisch an die Gerätetemperatur anpasst.

Sie können das Geräusch während des Betriebs des Switches kaum hören.

Er ist ideal für Ihre Büroumgebung.

Intelligentes PoE+ versorgt mehr Geräte mit Strom: - PoE-Modelle (8HP/10HP/24EP/24HPv2/48HPv2) verfügen über einen standardmäßigen PoE-Verbrauchsmodus, der nur die tatsächlich von Ihren vernetzten Geräten benötigte Leistung liefert, den Rest reserviert und sein Leistungsbudget optimiert.

Das bedeutet, dass ein einziger Switch mehr APs, IP-Kameras und VoIP-Telefone mit Strom versorgen kann, was eine bessere Kapitalrendite für Ihr Unternehmen gewährleistet.

Alle unterstützen IEEE 802.3at und bieten maximal 30 W pro Port.

Schnelle Gigabit-Leistung - entwickelt für KMUs: - Der GS1900 ist eine Switch-Serie mit voller, nicht blockierender Bandbreite von bis zu 1 Gbit/s pro Port.

Als ideales Upgrade von einem unmanaged Switch ist er eine gute Wahl für KMUs, die High-Speed-Business-Netzwerkanwendungen mit voller, kabelgebundener, nicht blockierender Geschwindigkeit nutzen möchten.

Einfache und intuitive Verwaltung: - Der Smart Managed Switch der GS1900-Serie verfügt über eine webbasierte Schnittstelle zur einfachen Verwaltung erweiterter Funktionen wie VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 und DoS-Prävention.

Darüber hinaus hilft der benutzerfreundliche Assistent, die Einrichtung, Konfiguration und sogar erweiterte Einstellungen schnell durchzuführen.

Spezifikationen:

Management.

Eigenschaften:

- Switch-Typ: Managed.

- Switch-Layer: L2.

- Quality of Service (QoS) Unterstützung: Ja.

- MIB-Unterstützung: RFC 1213 MIB II RFC 2819 RMON (Gruppe 1, 2, 3, 9) RFC 1215 generische Traps RFC 1493 Bridge Zyxel private Common MIB.

Ports & Schnittstellen: - Anzahl der RJ-45 Ethernet-Ports für Basic Switching: 24.

- RJ-45 Ethernet-Ports Typ für Basic Switching: Gigabit Ethernet (10/100/1000).

- Stromanschluss: AC-in-Buchse.

Netzwerk: - Netzwerkstandards: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x.

- 10G-Unterstützung: Nein.

- Unterstützte Kabeltypen: Cat5, Cat5e.

- Port-Mirroring: Ja.

- Vollduplex: Ja.

- Flow Control Unterstützung: Ja.

- Link Aggregation: Ja.

- Auto MDI/MDI-X: Ja.

- Spanning Tree Protocol: Nein.

- Ethernet LAN Datenraten: 10, 100, 1000 Mbit/s.

- MAC-Adressen Auto-Learning unterstützt: Ja.

- VLAN-Unterstützung: Ja.

- Virtuelles LAN. Merkmale:

Getaggtes VLAN, VLAN-Kennung (VLAN-ID), Voice VLAN Datenübertragung: - Switching-Kapazität: 48 Gbit/s.

- MAC-Adresstabelle: 8000 Einträge.

- Store-and-forward: Ja.

- Jumbo-Frames-Unterstützung: Ja.

- Jumbo-Frames: 9000.

- Paketweiterleitungsrate (1 Gbit/s): 35.7 pps.

- Paketpuffer.

Speicher: 525000 MB.

Sicherheit: - DHCP.

Merkmale:

DHCP-Client.

- IGMP-Snooping: Ja.

- Sicherheitsalgorithmen: 802.1x RADIUS.

- MAC-Adressfilterung: Ja.

- Statischer Port.

Sicherheit: Ja.

- SSH/SSL-Unterstützung: Ja.

- Passwortschutz: Ja.

- Authentifizierungstyp: HWTACACS+, IEEE 802.1x, RADIUS Multicast.

Merkmale:

- Multicast-Unterstützung: Ja Design: - Rack-Montage: Ja.

- Stapelbar: Ja.

- Reset-Taste: Ja Leistung: - Geräuschpegel: 26 dB.

Stromversorgung: - Netzteil enthalten: Ja.

- AC-Eingangsspannung: 100.

- 240 V.

- AC-Eingangsfrequenz: 50/60 Hz.

- Stromverbrauch (typisch): 206.5 W Power over Ethernet (PoE): - Power over Ethernet (PoE): Ja.

Gewicht und Abmessungen: - Breite: 330 mm.

- Tiefe: 330 mm.

- Höhe: 44 mm.

- Gewicht: 2.48 kg Verpackungsdaten: - Enthaltene Kabel: AC.

- Schnellstartanleitung: Ja.

- Benutzerhandbuch: Ja.

- Handbuch: Ja.

- Verpackungsart: Karton.

Technische Daten des Zyxel GS1900 24P POE

Eigenschaften von Zyxel GS1900 24P POE

Farbe Schwarz

Farbe

Schwarz

Hauptunterscheidungsmerkmale

Technologie bei Zyxel GS1900 24P POE Switch

Energieeffizienzklasse

Warnhinweise

/ 5

1 Rezensionen

Was unsere Kunden über Zyxel GS1900 24P POE Switch sagen

Schreiben Sie eine Rezension über dieses Produkt

Beantworte die Frage

Schreibe deine Antwort

Die Frage wurde bereits beantwortet, vielen Dank, dass Sie versuchen, einem anderen Kunden zu helfen. Bei zukünftigen Fragen werden wir auf Sie zählen.

KI-generierte Fragen und Antworten einschließen

Stellen Sie eine technische Frage zu diesem Produkt

Häufig zusammen gekauft
Meistverkaufte Produkte

Anwendungsfälle

Am besten für

Vorteile

Ideale Käuferprofile

Wettbewerbsmerkmale

Wo es hervorragend ist

Ziehen Sie Alternativen in Betracht, wenn…

Urteil

Vergleich der Spezifikationen

Spezifikationen vs Wettbewerber

Ähnliche Alternativen zu diesem Produkt
Ähnliche Artikel, von anderen Kunden angesehen
Das könnte Sie interessieren

Das könnte Sie auch interessieren

Tradeinn arbeitet mit eigenem Lagerbestand und über 2000 täglich verbundenen Lieferanten. Wir aktualisieren die Verfügbarkeit in Echtzeit, um Ihnen den größtmöglichen Katalog immer zum besten Preis anzubieten. Einige Produkte können je nach Verfügbarkeit des Lieferanten eine längere Lieferzeit erfordern.

Schneller und einfacher Rückversand 30 Tage

Sicherer Einkauf

100% Zufriedenheitsgarantie

Immer der beste Online-Preis

Bild wird geladen