Indtast din e-mailadresse, så sender vi dig straks et link til at nulstille din adgangskode.

Dit VIP-område venter i APP

Log ind i appen for at administrere din konto, dine ordrer og eksklusive fordele.

Ordresporing

Ordresporing

Personlige notifikationer

Personlige notifikationer

Eksklusive tilbud

Eksklusive tilbud

Ved at forblive logget ind kan du handle hurtigere, se dine ordrer og få adgang til dine favoritter uden at logge ind igen.

Bliv logget ind
Log ud
top

Solgt og afsendt af

salg

Gratis levering

Returnering af ordre

Hjem

Zyxel GS1900 24P POE Switch

Pris uden kode 260.99

Vejl. pris:

Du sparer:

Pris uden abonnement

Moms og told inkluderet

Ingen ekstra gebyrer ved levering.

Hvad er min størrelse?

Hvad er min størrelse?

Mit virtuelle prøverum

Mit virtuelle prøverum

Engangskøb

Tilføj til min pack 

Du sparer:

Køb nu med 1 klik
Tilbage til PC-konfiguratoren

Køb dette produkt og optjen

Farve:

Gratis levering

dto_trans rabat på levering

Gratis montage

Gratis fjernelse af gammelt apparat (kun med Ader)

Din finansiering fra rentefrit med Klarna Paypal

Betal i 3, 4, 6 eller op til 12 afdrag

Mit virtuelle prøverum

Andre farver tilgængelige

left
right

Perfekte kombinationer

left
right

Reportar error

Over 25 millioner tilfredse kunder verden over

Garanti fra officielt mærke

Hurtig & nem returnering 30 dage

Funktioner ved Zyxel GS1900 24P POE

Produktbeskrivelse af Zyxel GS1900 24P POE Switch

Resumé af beskrivelsen

EU Stik

GS1900-serien inkluderer både blæserløse modeller og modeller med indbygget smart blæser.

Den smarte blæser er designet til automatisk at justere hastigheden baseret på enhedens temperatur.

Du kan næsten ikke høre lyden, mens switchen er i drift.

Den er ideel til dit kontormiljø.

Intelligent PoE+ forsyner flere enheder:- PoE-modeller (8HP/10HP/24EP/24HPv2/48HPv2) leveres med standard PoE-forbrugstilstand, som kun leverer den faktiske strøm, der kræves af dine netværksenheder, reserverer resten og optimerer dens strømbudget.

Det betyder, at en enkelt switch kan forsyne flere AP´er, IP-kameraer og VoIP-telefoner, hvilket sikrer et bedre ROI for din virksomhed.

Alle understøtter IEEE 802.3at, der giver maksimalt 30W pr. port.

Hurtig Gigabit-ydelse - bygget til SMV´er:- GS1900 er en serie af switches med fuld non-blocking båndbredde på op til 1 Gbps pr. port.

En ideel opgradering fra en unmanaged switch, det er et godt valg for SMV´er, der ønsker at nyde højhastigheds-forretningsnetværksapplikationer ved fuld kablet non-blocking hastighed.

Nem og intuitiv administration:- Smart Managed GS1900-seriens switch har en webbaseret grænseflade til nemt at administrere avancerede funktioner som VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 og DoS-forebyggelse.

Den brugervenlige guide hjælper også med at gå igennem opsætning, konfiguration og endda avancerede indstillinger hurtigt.

Specifikationer:

Administration.

Funktioner:

- Switch type:Managed.

- Switch lag:L2.

- Quality of Service (QoS) support:Ja.

- MIB support:RFC 1213 MIB II RFC 2819 RMON (gruppe 1, 2, 3, 9) RFC 1215 generiske traps RFC 1493 bridge Zyxel private common MIB.

Porte & interfaces:- Basic switching RJ-45 Ethernet ports quantity:24.

- Basic switching RJ-45 Ethernet ports type:Gigabit Ethernet (10/100/1000).

- Power connector:AC-in jack.

Netværk:- Networking standards:IEEE 802.1D,IEEE 802.1ab,IEEE 802.1af,IEEE 802.1s,IEEE 802.1w,IEEE 802.3at,IEEE 802.3az,IEEE 802.3p,IEEE 802.3u,IEEE 802.3x.

- 10G support:Nej.

- Cable types supported:Cat5,Cat5e.

- Port mirroring:Ja.

- Full duplex:Ja.

- Flow control support:Ja.

- Link aggregation:Ja.

- Auto MDI/MDI-X:Ja.

- Spanning tree protocol:Nej.

- Ethernet LAN data rates:10.100,1000 Mbit/s.

- MAC address auto-learning supported:Ja.

- VLAN support:Ja.

- Virtual LAN. Funktioner:

Tagged VLAN, VLAN-identifikator (VLAN ID), Voice VLAN Datatransmission: - Switching kapacitet: 48 Gbit/s.

- MAC-adressetabel: 8000 poster.

- Store-and-forward: Ja.

- Jumbo frames support: Ja.

- Jumbo frames: 9000.

- Pakkevideresendelseshastighed (1 Gbps): 35.7 pps.

- Pakkebuffer.

Hukommelse: 525000 MB.

Sikkerhed: - DHCP.

Funktioner:

DHCP-klient.

- IGMP snooping: Ja.

- Sikkerhedsalgoritmer: 802.1x RADIUS.

- MAC-adressefiltrering: Ja.

- Statisk port.

Sikkerhed: Ja.

- SSH/SSL support: Ja.

- Adgangskodebeskyttelse: Ja.

- Godkendelsestype: HWTACACS+, IEEE 802.1x, RADIUS Multicast.

Funktioner:

- Multicast support: Ja Design: - Rackmontering: Ja.

- Kan stables: Ja.

- Reset-knap: Ja Ydeevne: - Støjniveau: 26 dB.

Strøm: - Strømforsyning inkluderet: Ja.

- AC indgangsspænding: 100.

- 240 V.

- AC indgangsfrekvens: 50/60 Hz.

- Strømforbrug (typisk): 206.5 W Power over Ethernet (PoE): - Power over Ethernet (PoE): Ja.

Vægt & dimensioner: - Bredde: 330 mm.

- Dybde: 330 mm.

- Højde: 44 mm.

- Vægt: 2.48 kg Emballagedata: - Kabler inkluderet: AC.

- Hurtigstartsguide: Ja.

- Brugervejledning: Ja.

- Manual: Ja.

- Pakketype: Æske.

Tekniske specifikationer for Zyxel GS1900 24P POE

Funktioner ved Zyxel GS1900 24P POE

Farve Sort

Farve

Sort

Væsentlige konkurrenceparametre

Teknologi i Zyxel GS1900 24P POE Switch

Energimærke

Advarsler

/ 5

1 Anmeldelser

Hvad vores kunder siger om Zyxel GS1900 24P POE Switch

Skriv en anmeldelse om dette produkt

Svar på spørgsmålet

Skriv dit svar

Spørgsmålet er allerede blevet besvaret, mange tak fordi du forsøgte at hjælpe en anden kunde. Vi vil regne med dig for fremtidige spørgsmål.

Inkluder AI-genererede spørgsmål og svar

Stil et teknisk spørgsmål om dette produkt

Ofte købt sammen
Mest solgte produkter

Brugssager

Bedst til

Fordele

Ideelle køberprofiler

Konkurrenceprægede funktioner

Hvor det udmærker sig

Overvej alternativer, hvis…

Dom

Sammenligning af specifikationer

Specifikationer vs konkurrenter

Lignende alternativer til dette produkt
Relaterede produkter set af andre kunder
Dette kunne måske interessere dig

Du er måske også interesseret i

Tradeinn arbejder med eget lager og mere end 2000 leverandører, der er tilsluttet dagligt. Vi opdaterer tilgængeligheden i realtid for at tilbyde det bredest mulige katalog til den bedste pris. Nogle produkter kan kræve ekstra leveringstid afhængigt af leverandørens tilgængelighed.

Hurtig og nem returnering 30 dage

Sikker handel

100% Tilfredshedsgaranti

Altid den bedste onlinepris

Billedet indlæses