Inserisci il tuo indirizzo email e ti invieremo subito un link per reimpostare la password.

La tua area VIP ti aspetta nell’APP

Accedi all’app per gestire il tuo account, i tuoi ordini e i vantaggi esclusivi.

Tracciamento ordini

Tracciamento ordini

Notifiche personalizzate

Notifiche personalizzate

Offerte esclusive

Offerte esclusive

Restare connesso ti permette di acquistare più velocemente, consultare i tuoi ordini e accedere ai tuoi preferiti senza dover effettuare nuovamente l´accesso.

Resta connesso
Esci
top

Venduto e spedito da

vendite

Spedizione gratuita

Reso dell´ordine

Inizio

Zyxel Switch GS1900 24P POE

Prezzo senza codice 260.99

PVC:

Risparmi:

Prezzo senza abbonamento

IVA e dazi inclusi

Nessun costo aggiuntivo alla consegna.

Qual è la mia taglia?

Qual è la mia taglia?

Il mio camerino virtuale

Il mio camerino virtuale

Acquisto singolo

Aggiungi al mio pack 

Risparmi:

Acquista ora in 1 clic
Torna al configuratore di PC

Acquista questo prodotto e guadagna

Colore:

Spedizione gratuita

dto_trans di sconto sulla spedizione

Montaggio gratuito

Ritiro gratuito dell´usato (solo con Ader)

Il tuo finanziamento a partire da senza interessi con Klarna Paypal

Paga in 3, 4, 6 o fino a 12 rate

Il mio camerino virtuale

Altri colori disponibili

left
right

Abbinamenti perfetti

left
right

Reportar error

Oltre 25 milioni di clienti soddisfatti nel mondo

Garanzia del marchio ufficiale

Reso rapido e facile 30 giorni

Caratteristiche Zyxel GS1900 24P POE

Descrizione Zyxel Switch GS1900 24P POE

Riepilogo della descrizione

Spina EU.

La serie GS1900 include sia modelli senza ventola che modelli con ventola smart integrata.

La ventola smart è progettata per regolare automaticamente la velocità in base alla temperatura del dispositivo.

Si sente a malapena il suono mentre lo switch è in funzione.

È ideale per il tuo ambiente d´ufficio.

PoE+ intelligente alimenta più dispositivi: i modelli PoE (8HP/10HP/24EP/24HPv2/48HPv2) sono dotati di modalità di consumo PoE predefinita che fornisce solo la potenza effettiva richiesta dai dispositivi di rete, riserva il resto e ottimizza il suo budget di potenza.

Ciò significa che un singolo switch può alimentare più AP, telecamere IP e telefoni VoIP, garantendo un migliore ROI per la tua attività.

Tutti supportano IEEE 802.3at fornendo un massimo di 30 W per porta.

Prestazioni Gigabit veloci - costruito per le PMI: il GS1900 è una serie di switch con larghezza di banda full non-blocking fino a 1 Gbps per porta.

Un aggiornamento ideale da uno switch non gestito, è un´ottima scelta per le PMI che desiderano usufruire di applicazioni di rete aziendale ad alta velocità a piena velocità cablata non-blocking.

Gestione facile e intuitiva: lo switch Smart Managed serie GS1900 è dotato di un´interfaccia basata sul web per gestire facilmente funzioni avanzate come VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 e prevenzione DoS.

Inoltre, la procedura guidata intuitiva aiuta a eseguire rapidamente la configurazione, la configurazione e persino le impostazioni avanzate.

Specifiche:

Gestione.

Caratteristiche:

- Tipo di switch: Gestito.

- Livello switch: L2.

- Supporto Quality of Service (QoS): Sì.

- Supporto MIB: RFC 1213 MIB II RFC 2819 RMON (gruppo 1, 2, 3, 9) RFC 1215 trap generici RFC 1493 bridge Zyxel private common MIB.

Porte e interfacce: - Quantità di porte Ethernet RJ-45 per switching di base: 24.

- Tipo di porte Ethernet RJ-45 per switching di base: Gigabit Ethernet (10/100/1000).

- Connettore di alimentazione: presa AC-in.

Rete: - Standard di rete: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x.

- Supporto 10G: No.

- Tipi di cavo supportati: Cat5, Cat5e.

- Port mirroring: Sì.

- Full duplex: Sì.

- Supporto flow control: Sì.

- Link aggregation: Sì.

- Auto MDI/MDI-X: Sì.

- Spanning tree protocol: No.

- Velocità di trasferimento dati LAN Ethernet: 10, 100, 1000 Mbit/s.

- Apprendimento automatico dell´indirizzo MAC supportato: Sì.

- Supporto VLAN: Sì.

- LAN virtuale. Caratteristiche:

VLAN taggata, identificatore VLAN (VLAN ID), trasmissione dati VLAN voce:- Capacità di commutazione: 48 Gbit/s.

- Tabella degli indirizzi MAC: 8000 voci.

- Store-and-forward: Sì.

- Supporto frame Jumbo: Sì.

- Frame Jumbo: 9000.

- Velocità di inoltro dei pacchetti (1 Gbps): 35.7 pps.

- Buffer pacchetti.

Memoria: 525000 MB.

Sicurezza:- DHCP.

Caratteristiche:

Client DHCP.

- IGMP snooping: Sì.

- Algoritmi di sicurezza: 802.1x RADIUS.

- Filtraggio indirizzi MAC: Sì.

- Porta statica.

Sicurezza: Sì.

- Supporto SSH/SSL: Sì.

- Protezione password: Sì.

- Tipo di autenticazione: HWTACACS+, IEEE 802.1x, RADIUS Multicast.

Caratteristiche:

- Supporto Multicast: Sì Design:- Montaggio su rack: Sì.

- Impilabile: Sì.

- Pulsante di reset: Sì Performance:- Livello di rumore: 26 dB.

Alimentazione:- Alimentatore incluso: Sì.

- Tensione di ingresso AC: 100.

- 240 V.

- Frequenza di ingresso AC: 50/60 Hz.

- Consumo energetico (tipico): 206.5 W Power over Ethernet (PoE):- Power over Ethernet (PoE): Sì.

Peso e dimensioni:- Larghezza: 330 mm.

- Profondità: 330 mm.

- Altezza: 44 mm.

- Peso: 2.48 kg Dati di imballaggio:- Cavi inclusi: AC.

- Guida rapida: Sì.

- Guida utente: Sì.

- Manuale: Sì.

- Tipo di confezione: Scatola.

Specifiche tecniche Zyxel GS1900 24P POE

Caratteristiche Zyxel GS1900 24P POE

Colore Nero

Colore

Nero

Fattori distintivi

Tecnologia Zyxel Switch GS1900 24P POE

Classe energetica

Avvertenze

/ 5

1 Recensioni

Cosa dicono i nostri clienti di Zyxel Switch GS1900 24P POE

Scrivi una recensione su questo prodotto

Rispondere alla domanda

Scrivi la tua risposta

La domanda ha già avuto risposta, grazie mille per aver cercato di aiutare un altro cliente. Conteremo su di te per le domande future.

Includere domande e risposte generate dall´IA

Fai una domanda tecnica su questo prodotto

Comprati spesso insieme
Prodotti più venduti

Casi d´uso

Ideale per

Vantaggi

Profili ideali dei clienti

Caratteristiche competitive

Dove eccelle

Considera alternative se…

Verdetto

Confronto delle specifiche

Specifiche vs concorrenti

Alternative simili a questo prodotto
Prodotti correlati visualizzati da altri clienti
Questo potrebbe interessarti

Questo potrebbe anche interessarti

Tradeinn lavora con magazzino proprio e con oltre 2000 fornitori collegati ogni giorno. Aggiorniamo la disponibilità in tempo reale per offrirti il catalogo più ampio possibile e sempre al miglior prezzo. Alcuni prodotti potrebbero richiedere tempi di consegna aggiuntivi in base alla disponibilità del fornitore.

Reso rapido e facile 30 giorni

Acquisto sicuro

Soddisfazione 100% garantita

Sempre il miglior prezzo online

Caricamento dell’immagine in corso