Introduce tu dirección de correo electrónico y te enviaremos de inmediato un enlace para restablecer tu contraseña.

Tu zona VIP te espera en la APP

Inicia sesión en la app para acceder a tu cuenta, pedidos y ventajas exclusivas.

Seguimiento de pedidos

Seguimiento de pedidos

Notificaciones personalizadas

Notificaciones personalizadas

Ofertas exclusivas

Ofertas exclusivas

Mantener la sesión iniciada te permite comprar más rápido, consultar tus pedidos y acceder a tus favoritos sin volver a identificarte.

Mantener la sesión
Cerrar sesión
top

Vendido y enviado por

ventas

Envío gratis

Devolución del pedido

Inicio

Zyxel Switch GS1900 24P POE

Precio sin código 295.99

PVR:

Ahorras:

Precio sin suscripción

IVA y aranceles incluidos

Sin cargos adicionales en la entrega.

¿Cuál es mi talla?

¿Cuál es mi talla?

Mi probador virtual

Mi probador virtual

Compra única

Añadir a mi pack 

Ahorras:

Compra ahora en 1 click
Volver al configurador de PCs

Compra este producto y gana

Color:

Envío gratis

dto_trans de descuento en tu envío

Montaje gratis

Retirada del antiguo gratis con Ader

Tu financiación a partir de sin intereses con Klarna Paypal

Paga en 3, 4, 6 o hasta 12 cuotas

Mi probador virtual

Otros colores disponibles

left
right

Combinaciones perfectas

left
right

Reportar error

Más de 25 millones de clientes satisfechos en todo el mundo

Garantía de la marca oficial

Devolución rápida y fácil en 30 días

Características Zyxel GS1900 24P POE

Descripción Zyxel Switch GS1900 24P POE

Resumen de la descripción

Enchufe EU.

La serie GS1900 incluye modelos con y sin ventilador inteligente incorporado.

El ventilador inteligente está diseñado para ajustar automáticamente la velocidad según la temperatura del dispositivo.

Apenas se oye el sonido mientras el switch está en funcionamiento.

Es ideal para su entorno de oficina.

PoE+ inteligente alimenta más dispositivos: los modelos PoE (8HP/10HP/24EP/24HPv2/48HPv2) vienen con el modo de consumo PoE predeterminado que entrega solo la energía real requerida por sus dispositivos en red, reserva el resto y optimiza su presupuesto de energía.

Eso significa que un solo switch puede alimentar más AP, cámaras IP y teléfonos VoIP, lo que garantiza un mejor retorno de la inversión para su negocio.

Todos ellos admiten el estándar IEEE 802.3at, que proporciona un máximo de 30 W por puerto.

Rendimiento Gigabit rápido, diseñado para pymes: el GS1900 es una serie de switches con un ancho de banda completo sin bloqueo de hasta 1 Gbps por puerto.

Una actualización ideal de un switch no administrado, es una excelente opción para las pymes que desean disfrutar de aplicaciones de red empresarial de alta velocidad a una velocidad cableada completa sin bloqueo.

Gestión fácil e intuitiva: el switch Smart Managed GS1900 Series cuenta con una interfaz basada en web para gestionar funciones avanzadas como VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 y prevención de DoS fácilmente.

Además, el asistente fácil de usar ayuda a guiar a través de la configuración, la configuración e incluso la configuración avanzada rápidamente.

Especificaciones:

Gestión.

Características:

- Tipo de switch: Gestionado.

- Capa de switch: L2.

- Soporte de calidad de servicio (QoS): Sí.

- Soporte MIB: RFC 1213 MIB II RFC 2819 RMON (grupo 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB.

Puertos e interfaces: - Cantidad de puertos Ethernet RJ-45 de conmutación básica: 24.

- Tipo de puertos Ethernet RJ-45 de conmutación básica: Gigabit Ethernet (10/100/1000).

- Conector de alimentación: Conector AC-in.

Red: - Estándares de red: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x.

- Soporte 10G: No.

- Tipos de cable admitidos: Cat5, Cat5e.

- Reflejo de puertos: Sí.

- Full duplex: Sí.

- Soporte de control de flujo: Sí.

- Agregación de enlaces: Sí.

- Auto MDI/MDI-X: Sí.

- Protocolo de árbol de expansión: No.

- Tasas de datos LAN Ethernet: 10, 100, 1000 Mbit/s.

- Aprendizaje automático de direcciones MAC admitido: Sí.

- Soporte VLAN: Sí.

- LAN virtual. Características:

VLAN etiquetada, Identificador VLAN (ID VLAN), Transmisión de datos VLAN de voz: - Capacidad de conmutación: 48 Gbit/s.

- Tabla de direcciones MAC: 8000 entradas.

- Almacenamiento y reenvío: Sí.

- Soporte de tramas Jumbo: Sí.

- Tramas Jumbo: 9000.

- Tasa de reenvío de paquetes (1 Gbps): 35.7 pps.

- Búfer de paquetes.

Memoria: 525000 MB.

Seguridad: - DHCP.

Características:

Cliente DHCP.

- IGMP snooping: Sí.

- Algoritmos de seguridad: 802.1x RADIUS.

- Filtrado de direcciones MAC: Sí.

- Puerto estático.

Seguridad: Sí.

- Soporte SSH/SSL: Sí.

- Protección con contraseña: Sí.

- Tipo de autenticación: HWTACACS+, IEEE 802.1x, RADIUS Multicast.

Características:

- Soporte multicast: Sí Diseño: - Montaje en rack: Sí.

- Apilable: Sí.

- Botón de reinicio: Sí Rendimiento: - Nivel de ruido: 26 dB.

Alimentación: - Fuente de alimentación incluida: Sí.

- Voltaje de entrada CA: 100.

- 240 V.

- Frecuencia de entrada CA: 50/60 Hz.

- Consumo de energía (típico): 206.5 W Alimentación a través de Ethernet (PoE): - Alimentación a través de Ethernet (PoE): Sí.

Peso y dimensiones: - Ancho: 330 mm.

- Profundidad: 330 mm.

- Altura: 44 mm.

- Peso: 2.48 kg Datos del embalaje: - Cables incluidos: CA.

- Guía de inicio rápido: Sí.

- Guía del usuario: Sí.

- Manual: Sí.

- Tipo de embalaje: Caja.

Ficha técnica Zyxel GS1900 24P POE

Características Zyxel GS1900 24P POE

Color Negro

Color

Negro

Diferenciadores clave

Tecnología Zyxel Switch GS1900 24P POE

Calificación energética

Advertencias

/ 5

1 Opiniones

Resumen de las opiniones de nuestros clientes sobre Zyxel Switch GS1900 24P POE

Escribe una opinión sobre este producto

Responder a la pregunta

Escribe tu respuesta

La pregunta ya fue respondida, muchas gracias por intentar ayudar a otro cliente. Contaremos contigo para futuras consultas.

Incluir preguntas y respuestas generadas por IA

Haz una pregunta técnica sobre este producto

Comprados conjuntamente
Más vendidos

Casos de uso

Ideal para

Beneficios

Perfiles ideales de comprador

Características competitivas

Donde destaca

Considera alternativas si…

Veredicto

Comparación de especificaciones

Especificaciones vs competidores

Alternativas similares a este producto
Productos relacionados vistos por otros compradores
Creemos que esto podría interesarte

También te podría interesar

Tradeinn trabaja con su propio stock y con más de 2.000 proveedores conectados diariamente. Actualizamos la disponibilidad en tiempo real para ofrecerte el catálogo más amplio posible, siempre al mejor precio. Algunos productos pueden requerir un tiempo de entrega adicional dependiendo de la disponibilidad del proveedor.

Devolución rápida y fácil en 30 días

Compra segura

Satisfacción 100% garantizada

Siempre el mejor precio online

Cargando imagen