Introduza o seu endereço de e-mail e enviaremos de imediato um link para redefinir a sua palavra-passe.

A sua área VIP espera por si na APP

Inicie sessão na app para gerir a sua conta, encomendas e benefícios exclusivos.

Rastreio de encomendas

Rastreio de encomendas

Notificações personalizadas

Notificações personalizadas

Ofertas exclusivas

Ofertas exclusivas

Manter a sessão iniciada permite-lhe comprar mais rapidamente, consultar as suas encomendas e aceder aos seus favoritos sem ter de iniciar sessão novamente.

Manter a sessão
Terminar sessão
top

Vendido e enviado por

vendas

Envio grátis

Devolução do pedido

Início

Zyxel Switch GS1900 24P POE

Preço sem código 260.99

PVR:

Você poupa:

Preço sem subscrição

IVA e taxas incluídos

Sem taxas adicionais na entrega.

Qual é o meu tamanho?

Qual é o meu tamanho?

O meu provador virtual

O meu provador virtual

Compra única

Adicione ao seu pack 

Você poupa:

Compre agora em 1 clique
Voltar ao configurador de PCs

Compre este produto e ganhe

Cor:

Envio grátis

dto_trans de desconto no envio

Montagem gratuita

Retirada do antigo gratuita com Ader

O seu financiamento a partir de sem juros com Klarna Paypal

Pague em 3, 4, 6 ou até 12 parcelas

O meu provador virtual

Outras cores disponíveis

left
right

Combinações perfeitas

left
right

Reportar error

Mais de 25 milhões de clientes satisfeitos em todo o mundo

Garantia da marca oficial

Devolução rápida e fácil 30 dias

Características Zyxel GS1900 24P POE

Descrição Zyxel Switch GS1900 24P POE

Resumo da descrição

Tomada EU.

A Série GS1900 inclui modelos com e sem ventoinha inteligente integrada.

A ventoinha inteligente é projetada para ajustar automaticamente a velocidade com base na temperatura do dispositivo.

Você mal consegue ouvir o som enquanto o switch está operando.

É ideal para o seu ambiente de escritório.

PoE+ inteligente alimenta mais dispositivos: - Os modelos PoE (8HP/10HP/24EP/24HPv2/48HPv2) vêm com o modo de consumo PoE padrão que fornece apenas a energia real exigida por seus dispositivos de rede, reserva o restante e otimiza seu orçamento de energia.

Isso significa que um único switch pode alimentar mais APs, câmeras IP e telefones VoIP, garantindo um melhor ROI para o seu negócio.

Todos eles suportam o IEEE 802.3at, fornecendo um máximo de 30W por porta.

Desempenho Gigabit rápido - construído para PMEs: - O GS1900 é uma série de switches com largura de banda total sem bloqueio de até 1 Gbps por porta.

Uma atualização ideal de um switch não gerenciado, é uma ótima escolha para PMEs que desejam desfrutar de aplicativos de rede de negócios de alta velocidade em velocidade total com fio sem bloqueio.

Gerenciamento fácil e intuitivo: - O switch Smart Managed GS1900 Series possui interface baseada na web para gerenciar funções avançadas como VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 e prevenção de DoS facilmente.

Além disso, o assistente amigável ajuda a percorrer a configuração, configuração e até mesmo configurações avançadas rapidamente.

Especificações:

Gerenciamento.

Recursos:

- Tipo de switch: Gerenciado.

- Camada de switch: L2.

- Suporte de Qualidade de Serviço (QoS): Sim.

- Suporte MIB: RFC 1213 MIB II RFC 2819 RMON (grupo 1, 2, 3, 9) RFC 1215 traps genéricos RFC 1493 bridge Zyxel private common MIB.

Portas e interfaces: - Quantidade de portas Ethernet RJ-45 de comutação básica: 24.

- Tipo de portas Ethernet RJ-45 de comutação básica: Gigabit Ethernet (10/100/1000).

- Conector de alimentação: Conector AC-in.

Rede: - Padrões de rede: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x.

- Suporte 10G: Não.

- Tipos de cabo suportados: Cat5, Cat5e.

- Espelhamento de porta: Sim.

- Full duplex: Sim.

- Suporte de controle de fluxo: Sim.

- Agregação de link: Sim.

- Auto MDI/MDI-X: Sim.

- Protocolo Spanning Tree: Não.

- Taxas de dados Ethernet LAN: 10, 100, 1000 Mbit/s.

- Aprendizagem automática de endereço MAC suportada: Sim.

- Suporte VLAN: Sim.

- LAN virtual. Características:

VLAN etiquetada, Identificador VLAN (VLAN ID), Transmissão de dados VLAN de voz:- Capacidade de comutação: 48 Gbit/s.

- Tabela de endereços MAC: 8000 entradas.

- Armazenamento e encaminhamento: Sim.

- Suporte a quadros jumbo: Sim.

- Quadros jumbo: 9000.

- Taxa de encaminhamento de pacotes (1 Gbps): 35.7 pps.

- Buffer de pacotes.

Memória: 525000 MB.

Segurança:- DHCP.

Características:

Cliente DHCP.

- IGMP snooping: Sim.

- Algoritmos de segurança: 802.1x RADIUS.

- Filtragem de endereço MAC: Sim.

- Porta estática.

Segurança: Sim.

- Suporte SSH/SSL: Sim.

- Proteção por senha: Sim.

- Tipo de autenticação: HWTACACS+, IEEE 802.1x, RADIUS Multicast.

Características:

- Suporte a multicast: Sim Design:- Montagem em rack: Sim.

- Empilhável: Sim.

- Botão de reset: Sim Desempenho:- Nível de ruído: 26 dB.

Energia:- Fonte de alimentação incluída: Sim.

- Tensão de entrada AC: 100.

- 240 V.

- Frequência de entrada AC: 50/60 Hz.

- Consumo de energia (típico): 206.5 W Power over Ethernet (PoE):- Power over Ethernet (PoE): Sim.

Peso e dimensões:- Largura: 330 mm.

- Profundidade: 330 mm.

- Altura: 44 mm.

- Peso: 2.48 kg Dados da embalagem:- Cabos incluídos: AC.

- Guia de início rápido: Sim.

- Guia do usuário: Sim.

- Manual: Sim.

- Tipo de embalagem: Caixa.

Especificações técnicas Zyxel GS1900 24P POE

Características Zyxel GS1900 24P POE

Cor Preto

Cor

Preto

Diferenciais principais

Tecnologia Zyxel Switch GS1900 24P POE

Classificação energética

Avisos

/ 5

1 Comentários

O que os nossos clientes dizem sobre Zyxel Switch GS1900 24P POE

Escreva um comentário sobre este produto

Responder à pergunta

Escreva sua resposta

A pergunta já foi respondida, muito obrigado por tentar ajudar outro cliente. Contaremos com você para futuras perguntas.

Incluir perguntas e respostas geradas por IA

Faça uma pergunta técnica sobre este produto

Comprados frequentemente em conjunto
Produtos mais vendidos

Casos de uso

Ideal para

Benefícios

Perfis ideais de compradores

Características competitivas

Onde se destaca

Considere alternativas se…

Veredicto

Comparação de especificações

Especificações vs concorrentes

Alternativas semelhantes a este produto
Produtos relacionados visualizados por outros clientes
Pensamos que isto lhe pode interessar

Também pode interessar-lhe

A Tradeinn trabalha com stock próprio e com mais de 2000 fornecedores ligados diariamente. Atualizamos a disponibilidade em tempo real para oferecer o catálogo mais amplo possível e sempre ao melhor preço. Alguns produtos podem exigir um prazo adicional de entrega, dependendo da disponibilidade do fornecedor.

Devolução rápida e fácil 30 dias

Compra segura

Satisfação 100% garantida

Sempre o melhor preço online

Carregando imagem