Veuillez saisir votre adresse e-mail et nous vous enverrons immédiatement un lien pour réinitialiser votre mot de passe.

Votre espace VIP vous attend dans l’APPLI

Connectez-vous à l’appli pour gérer votre compte, vos commandes et vos avantages exclusifs.

Suivi des commandes

Suivi des commandes

Notifications personnalisées

Notifications personnalisées

Offres exclusives

Offres exclusives

Rester connecté vous permet d´acheter plus rapidement, de consulter vos commandes et d´accéder à vos favoris sans avoir à vous reconnecter.

Rester connecté
Se déconnecter
top

Vendu et expédié par

ventes

Livraison gratuite

Retour de la commande

Accueil

Zyxel Switch GS1900 24P POE

Prix sans code 295.99

Prix conseillé:

Vous économisez:

Prix sans abonnement

TVA et droits de douane inclus

Aucun frais supplémentaire à la livraison.

Quelle est ma taille ?

Quelle est ma taille ?

Ma cabine d’essayage virtuelle

Ma cabine d’essayage virtuelle

Achat unique

Ajouter à mon pack 

Vous économisez:

Achetez maintenant en 1 click
Retour au configurateur de PC

Achetez ce produit et gagnez

Couleur:

Livraison gratuite

dto_trans de réduction sur la livraison

Montage gratuit

Enlèvement gratuit de l´ancien appareil avec Ader

Votre financement à partir de sans intérêts avec Klarna Paypal

Payez en 3, 4, 6 ou jusqu’à 12 fois

Ma cabine d’essayage virtuelle

Autres couleurs disponibles

left
right

Associations parfaites

left
right

Reportar error

Plus de 25 millions de clients satisfaits dans le monde

Garantie de la marque officielle

Retour rapide et facile 30 jours

Caractéristiques Zyxel GS1900 24P POE

Description Zyxel Switch GS1900 24P POE

Résumé de la description

Prise EU.

La série GS1900 comprend des modèles sans ventilateur et des modèles avec ventilateur intelligent intégré.

Le ventilateur intelligent est conçu pour ajuster automatiquement la vitesse en fonction de la température de l´appareil.

Vous pouvez à peine entendre le son pendant que le commutateur fonctionne.

Il est idéal pour votre environnement de bureau.

PoE+ intelligent alimentant plus d´appareils : - Les modèles PoE (8HP/10HP/24EP/24HPv2/48HPv2) sont livrés avec un mode de consommation PoE par défaut qui fournit uniquement la puissance réelle requise par vos appareils en réseau, réserve le reste et optimise son budget d´alimentation.

Cela signifie qu´un seul commutateur peut alimenter plus de points d´accès, de caméras IP et de téléphones VoIP, assurant un meilleur retour sur investissement pour votre entreprise.

Tous prennent en charge la norme IEEE 802.3at fournissant un maximum de 30 W par port.

Performances Gigabit rapides - conçu pour les PME : - Le GS1900 est une série de commutateurs avec une bande passante non bloquante complète allant jusqu´à 1 Gbps par port.

Une mise à niveau idéale à partir d´un commutateur non géré, c´est un excellent choix pour les PME qui souhaitent profiter d´applications réseau d´entreprise à haut débit à pleine vitesse filaire non bloquante.

Gestion facile et intuitive : - Le commutateur Smart Managed GS1900 Series est doté d´une interface Web pour gérer facilement les fonctions avancées telles que VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 et la prévention DoS.

De plus, l´assistant convivial vous aide à parcourir rapidement la configuration, la configuration et même les paramètres avancés.

Spécifications :

Gestion.

Fonctionnalités :

- Type de commutateur : Géré.

- Couche de commutateur : L2.

- Prise en charge de la qualité de service (QoS) : Oui.

- Prise en charge MIB : RFC 1213 MIB II RFC 2819 RMON (groupes 1, 2, 3, 9) RFC 1215 pièges génériques RFC 1493 pont Zyxel MIB commun privé.

Ports et interfaces : - Quantité de ports Ethernet RJ-45 de commutation de base : 24.

- Type de ports Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000).

- Connecteur d´alimentation : Prise d´entrée CA.

Réseau : - Normes de réseau : IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x.

- Prise en charge 10G : Non.

- Types de câbles pris en charge : Cat5, Cat5e.

- Mise en miroir des ports : Oui.

- Full duplex : Oui.

- Prise en charge du contrôle de flux : Oui.

- Agrégation de liens : Oui.

- Auto MDI/MDI-X : Oui.

- Protocole Spanning Tree : Non.

- Débits de données LAN Ethernet : 10, 100, 1000 Mbit/s.

- Apprentissage automatique des adresses MAC pris en charge : Oui.

- Prise en charge VLAN : Oui.

- Réseau local virtuel. Caractéristiques :

VLAN étiqueté, Identifiant VLAN (ID VLAN), Transmission de données VLAN Voix :- Capacité de commutation : 48 Gbit/s.

- Table d´adresses MAC : 8000 entrées.

- Stockage et retransmission : Oui.

- Prise en charge des trames Jumbo : Oui.

- Trames Jumbo : 9000.

- Taux de transfert de paquets (1 Gbps) : 35.7 pps.

- Tampon de paquets.

Mémoire : 525000 Mo.

Sécurité :- DHCP.

Caractéristiques :

Client DHCP.

- Surveillance IGMP : Oui.

- Algorithmes de sécurité : 802.1x RADIUS.

- Filtrage d´adresses MAC : Oui.

- Port statique.

Sécurité : Oui.

- Prise en charge SSH/SSL : Oui.

- Protection par mot de passe : Oui.

- Type d´authentification : HWTACACS+, IEEE 802.1x, RADIUS Multicast.

Caractéristiques :

- Prise en charge Multicast : Oui Conception :- Montage en rack : Oui.

- Empilable : Oui.

- Bouton de réinitialisation : Oui Performance :- Niveau sonore : 26 dB.

Alimentation :- Alimentation incluse : Oui.

- Tension d´entrée CA : 100.

- 240 V.

- Fréquence d´entrée CA : 50/60 Hz.

- Consommation électrique (typique) : 206.5 W Alimentation par Ethernet (PoE) :- Alimentation par Ethernet (PoE) : Oui.

Poids et dimensions :- Largeur : 330 mm.

- Profondeur : 330 mm.

- Hauteur : 44 mm.

- Poids : 2.48 kg Données d´emballage :- Câbles inclus : CA.

- Guide de démarrage rapide : Oui.

- Guide de l´utilisateur : Oui.

- Manuel : Oui.

- Type d´emballage : Boîte.

Caractéristiques techniques Zyxel GS1900 24P POE

Caractéristiques Zyxel GS1900 24P POE

Couleur Noir

Couleur

Noir

Facteurs distinctifs

Technologie Zyxel Switch GS1900 24P POE

Classe énergétique

Avertissements

/ 5

1 Avis

Ce que nos clients disent à propos de Zyxel Switch GS1900 24P POE

Laisser un avis sur ce produit

Répondre à la question

Ecrivez votre réponse

La question a déjà été répondue, merci beaucoup d´avoir essayé d´aider un autre client. Nous comptons sur vous pour les prochaines questions.

Inclure des questions et réponses générées par l´IA

Posez une question technique sur ce produit

Fréquemment achetés ensemble
Produits les plus vendus

Cas d´utilisation

Idéal pour

Avantages

Profils clients idéaux

Caractéristiques compétitives

Là où il excelle

Envisagez des alternatives si…

Verdict

Comparaison des spécifications

Spécifications vs concurrents

Alternatives similaires à ce produit
Produits associés consultés par d´autres clients
Ceci pourrait vous intéresser

Ceci pourrait aussi vous intéresser

Tradeinn travaille avec son propre stock et plus de 2000 fournisseurs connectés chaque jour. Nous mettons à jour la disponibilité en temps réel afin de vous offrir le catalogue le plus large possible, toujours au meilleur prix. Certains produits peuvent nécessiter un délai de livraison supplémentaire selon la disponibilité du fournisseur.

Retour rapide et facile 30 jours

Achat sécurisé

Satisfaction 100% garantie

Toujours le meilleur prix en ligne

Chargement de l’image en cours