Veuillez saisir votre adresse e-mail et nous vous enverrons immédiatement un lien pour réinitialiser votre mot de passe.

Votre espace VIP vous attend dans l’APPLI

Connectez-vous à l’appli pour gérer votre compte, vos commandes et vos avantages exclusifs.

Suivi des commandes

Suivi des commandes

Notifications personnalisées

Notifications personnalisées

Offres exclusives

Offres exclusives

Rester connecté vous permet d´acheter plus rapidement, de consulter vos commandes et d´accéder à vos favoris sans avoir à vous reconnecter.

Rester connecté
Se déconnecter
top

Vendu et expédié par

ventes

Livraison gratuite

Retour de la commande

Accueil

Netgear Switch MS510TXUP 8 ports

Prix sans code 828.99

Prix conseillé:

Vous économisez:

Prix sans abonnement

TVA et droits de douane inclus

Aucun frais supplémentaire à la livraison.

Quelle est ma taille ?

Quelle est ma taille ?

Ma cabine d’essayage virtuelle

Ma cabine d’essayage virtuelle

Achat unique

Ajouter à mon pack 

Vous économisez:

Achetez maintenant en 1 click
Retour au configurateur de PC

Achetez ce produit et gagnez

Couleur:

Livraison gratuite

dto_trans de réduction sur la livraison

Montage gratuit

Enlèvement gratuit de l´ancien appareil avec Ader

Votre financement à partir de sans intérêts avec Klarna Paypal

Payez en 3, 4, 6 ou jusqu’à 12 fois

Ma cabine d’essayage virtuelle

Autres couleurs disponibles

left
right

Associations parfaites

left
right

Reportar error

Plus de 25 millions de clients satisfaits dans le monde

Garantie de la marque officielle

Retour rapide et facile 30 jours

Caractéristiques Netgear MS510TXUP

Description Netgear Switch MS510TXUP 8 ports

Résumé de la description

Prise UE.

Fournit 4 ports 1G/2.5G et 4 ports multi-gig/10G avec 2 ports fibre 10 Gigabit dédiés pour la connectivité WiFi 6 AP, la surveillance IP et la mobilité.

Inclut 1 an d´abonnement Insight Premium ou Pro.

Gestion du trafic : - Négociation automatique de la vitesse et des modes duplex.

- Contrôle de flux IEEE 802.3x.

- Gestion dynamique des adresses MAC.

- VLAN basé sur IEEE 802.1Q.

- VLAN vocal automatique.

- VLAN vidéo automatique (modèles sélectionnés).

- Routage VLAN (modèles sélectionnés).

- QoS basé sur WRR, priorité stricte, ou les deux.

- QoS basé sur le port et IEEE 801.2p.

- QoS basé sur TCP/UDP.

- DiffServ.

- QoS basé sur IPv4 et IPv6 (modèles sélectionnés).

- Support DSCP.

- Limitation du débit (entrée ou sortie).

- Agrégation de liens et LACP Gestion du commutateur : - Application mobile Insight ou portail Insight Cloud.

- Interface graphique de gestion basée sur navigateur Web.

- Logiciel Smart Control Center pour la gestion multi-commutateurs.

- Liste de contrôle d´accès IP.

- Gestion IPv6.

- VLAN de gestion configurable.

- SNMP v1/v2c et v3.

- MIB standard (RFC1213, RFC1643 et RFC1493).

- Groupe RMON 1, 2, 3, 9.

- Mise à niveau du firmware via Smart Control Center (TFTP).

- Téléchargement du firmware (vers le commutateur) et chargement (vers le serveur) via TFTP/HTTP.

- Chargement de la configuration et de l´image (vers le PC) via HTTP.

- Téléchargement de la configuration (vers le commutateur) via TFTP/HTTP et chargement (vers le serveur).

- Journal de la mémoire et de la mémoire FLASH.

- Syslog (serveur).

- Protection du système par mot de passe.

Sécurité : - Verrouillage MAC.

- Verrouillage MAC par nombre de MAC.

- Authentification de port IEEE 802.1x.

- Attribution dynamique de VLAN.

- VLAN invité.

- TACACS+.

- 3 versions HTTPS/SSL.

- Session TLS.

- MAC de confiance.

- Liste de contrôle d´accès (ACL) basée sur IPv4, L4.

- ACL basée sur IPv6 (modèles sélectionnés) Efficacité multicast : - Snooping IGMP, v1, v2 et v3.

- Interrogateur de snooping IGMP.

- Blocage du trafic multicast inconnu.

- Snooping MLD Arbre couvrant, routage et empilage : - IEEE 802.1D, IEEE 802.1w RSTP et MSTP.

- Option pour activer/désactiver l´inondation BPDU lorsque STP est désactivé.

- Routage statique avec 32 routes statiques (modèles sélectionnés).

- Taille de la table ARP hébergée de 512 (modèles sélectionnés) Fiabilité, performance et dépannage : - Mise en miroir des ports sur le trafic entrant et sortant. - Prise en charge des trames Jumbo.

- Contrôle des tempêtes de diffusion.

- Diagnostics de câbles.

- Détection de boucles.

- Prévention des attaques DoS.

- IEEE 802.1ab LLDP.

- LLDP-MED.

- Double image.

- SNTP.

- Option pour activer/désactiver l´inondation d´EAPOL lorsque 802.1x est désactivé.

- Ports protégés.

- Client DNS.

- Clients DHCP.

- Surveillance DHCP (DHCP snooping).

- Client Ping et traceroute.

- Ethernet économe en énergie (IEEE 802.3az) conforme (Modèles sélectionnés).

Spécifications :

- Ports cuivre multi-gigabit : 4 (1G/2.5G).

- Ports cuivre multi-gigabit/10 Gigabit : 4 (1G/2.5G/5G/10G).

- Ports SFP+ : 2.

- Nombre de ports PoE++ (802.3bt) : 8.

- Budget total de puissance PoE : 295 Watts.

- PoE ininterrompu : Oui.

- Nombre maximal d´entrées MAC : 32K.

- Taille de la mémoire tampon : 16Mbit.

- VLAN (Nombre pris en charge) : 256.

- Routage VLAN : Oui.

- Attribution dynamique de VLAN : Oui.

- MLD Snooping : Oui.

- Route statique : Oui (32).

- Table ARP hôte : 512 ARP.

- EEE : Oui.

- Prévention des attaques DoS : Oui.

- Alimentation interne/externe : Interne.

- Puissance maximale (pire des cas, tous les ports utilisés, trafic à débit maximal) : 380W.

- Ventilateurs : 3.

- Niveau de bruit acoustique 25C : 33.0 dBA.

- Température de fonctionnement : 0° à 50° C (32 à 122F).

- MTBF : 848 553 heures (96.9 ans).

Caractéristiques techniques Netgear MS510TXUP

Caractéristiques Netgear MS510TXUP

Couleur Gris

Couleur

Gris

Facteurs distinctifs

Technologie Netgear Switch MS510TXUP 8 ports

Classe énergétique

Avertissements

/ 5

1 Avis

Ce que nos clients disent à propos de Netgear Switch MS510TXUP 8 ports

Laisser un avis sur ce produit

Répondre à la question

Ecrivez votre réponse

La question a déjà été répondue, merci beaucoup d´avoir essayé d´aider un autre client. Nous comptons sur vous pour les prochaines questions.

Inclure des questions et réponses générées par l´IA

Posez une question technique sur ce produit

Fréquemment achetés ensemble
Produits les plus vendus

Cas d´utilisation

Idéal pour

Avantages

Profils clients idéaux

Caractéristiques compétitives

Là où il excelle

Envisagez des alternatives si…

Verdict

Comparaison des spécifications

Spécifications vs concurrents

Alternatives similaires à ce produit
Produits associés consultés par d´autres clients
Ceci pourrait vous intéresser

Ceci pourrait aussi vous intéresser

Tradeinn travaille avec son propre stock et plus de 2000 fournisseurs connectés chaque jour. Nous mettons à jour la disponibilité en temps réel afin de vous offrir le catalogue le plus large possible, toujours au meilleur prix. Certains produits peuvent nécessiter un délai de livraison supplémentaire selon la disponibilité du fournisseur.

Retour rapide et facile 30 jours

Achat sécurisé

Satisfaction 100% garantie

Toujours le meilleur prix en ligne

Chargement de l’image en cours