Inserisci il tuo indirizzo email e ti invieremo subito un link per reimpostare la password.

La tua area VIP ti aspetta nell’APP

Accedi all’app per gestire il tuo account, i tuoi ordini e i vantaggi esclusivi.

Tracciamento ordini

Tracciamento ordini

Notifiche personalizzate

Notifiche personalizzate

Offerte esclusive

Offerte esclusive

Restare connesso ti permette di acquistare più velocemente, consultare i tuoi ordini e accedere ai tuoi preferiti senza dover effettuare nuovamente l´accesso.

Resta connesso
Esci
top

Venduto e spedito da

vendite

Spedizione gratuita

Reso dell´ordine

Inizio

Netgear Switch MS510TXUP 8 porte

Prezzo senza codice 0

PVC:

Risparmi:

Prezzo senza abbonamento

IVA e dazi inclusi

Nessun costo aggiuntivo alla consegna.

Qual è la mia taglia?

Qual è la mia taglia?

Il mio camerino virtuale

Il mio camerino virtuale

Acquisto singolo

Aggiungi al mio pack 

Risparmi:

Acquista ora in 1 clic
Torna al configuratore di PC

Acquista questo prodotto e guadagna

Colore:

Spedizione gratuita

dto_trans di sconto sulla spedizione

Montaggio gratuito

Ritiro gratuito dell´usato (solo con Ader)

Il tuo finanziamento a partire da senza interessi con Klarna Paypal

Paga in 3, 4, 6 o fino a 12 rate

Il mio camerino virtuale

Altri colori disponibili

left
right

Abbinamenti perfetti

left
right

Reportar error

Oltre 25 milioni di clienti soddisfatti nel mondo

Garanzia del marchio ufficiale

Reso rapido e facile 30 giorni

Caratteristiche Netgear MS510TXUP

Descrizione Netgear Switch MS510TXUP 8 porte

Riepilogo della descrizione

Eleva la tua rete con lo switch NETGEAR MS510TXUP. Dotato di 8 porte con capacità multi-gigabit e 10G, più 2 porte in fibra dedicate da 10Gb, è perfetto per access point WiFi 6 e sorveglianza. Goditi una gestione avanzata del traffico, una sicurezza robusta e la gestione cloud per un funzionamento senza interruzioni. Include 1 anno di Insight Premium o Pro. (Spina UE)

Spina EU.

Fornisce 4 porte 1G/2.5G e 4 porte multi-gig/10G con 2 porte in fibra dedicate da 10 Gigabit per connettività WiFi 6 AP, videosorveglianza e mobilità.

Include 1 anno di abbonamento Insight Premium o Pro.

Gestione del traffico:
- Auto-negoziazione della velocità e delle modalità duplex.

- Controllo di flusso IEEE 802.3x.

- Gestione dinamica degli indirizzi MAC.

- VLAN basata su IEEE 802.1Q.

- Auto Voice VLAN.

- Auto Video VLAN .

- Routing VLAN .

- QoS basato su WRR, priorità rigorosa o entrambi.

- QoS basato su porta e IEEE 801.2p.

- QoS basato su TCP/UDP.

- DiffServ.

- QoS basato su IPv4 e IPv6 .

- Supporto DSCP.

- Limitazione della velocità (ingresso o uscita).

- Aggregazione di link e LACP Gestione dello switch:
- App mobile Insight o Insight Cloud Portal.

- GUI di gestione basata su browser web.

- Software Smart Control Center per la gestione multi-switch.

- Lista di accesso IP.

- Gestione IPv6.

- VLAN di gestione configurabile.

- SNMP v1/v2c e v3.

- MIB standard (RFC1213, RFC1643 e RFC1493).

- Gruppo RMON 1, 2, 3, 9.

- Aggiornamento del firmware tramite Smart Control Center (TFTP).

- Download del firmware (allo switch) e upload (al server) tramite TFTP/HTTP.

- Upload della configurazione e dell´immagine (al PC) tramite HTTP.

- Download della configurazione (allo switch) tramite TFTP/HTTP e upload (al server).

- Log di memoria e FLASH.

- Syslog (server).

- Protezione della password di sistema.

Sicurezza:
- Blocco MAC.

- Blocco MAC per numero di MAC.

- Autenticazione della porta IEEE 802.1x.

- Assegnazione dinamica VLAN.

- Guest VLAN.

- TACACS+.

- 3 versioni HTTPS/SSL.

- Sessione TLS.

- MAC affidabile.

- Lista di controllo accessi (ACL) basata su IPv4, L4.

- ACL basata su IPv6 Efficienza Multicast:
- IGMP snooping, v1, v2 e v3.

- IGMP Snooping querier.

- Blocco del traffico multicast sconosciuto.

- MLD snooping Spanning Tree, Routing e Stacking:
- IEEE 802.1D, IEEE 802.1w RSTP e MSTP.

- Opzione per abilitare/disabilitare il flooding BPDU quando STP è disabilitato.

- Routing statico con 32 route statiche .

- Dimensione della tabella ARP ospitata di 512 Affidabilità, prestazioni e risoluzione dei problemi:
- Port mirroring sia sul traffico in ingresso che in uscita. - Supporto per frame Jumbo.

- Controllo Broadcast Storm.

- Diagnostica dei cavi.

- Rilevamento loop.

- Prevenzione DoS.

- IEEE 802.1ab LLDP.

- LLDP-MED.

- Doppia immagine.

- SNTP.

- Opzione per abilitare/disabilitare il flooding di EAPOL quando 802.1x è disabilitato.

- Porte protette.

- Client DNS.

- Client DHCP.

- DHCP snooping.

- Client Ping e traceroute.

- Conforme a Energy Efficient Ethernet (IEEE 802.3az) .

Specifiche:

- Porte in rame multi-gigabit: 4 (1G/2.5G).

- Porte in rame multi-gigabit/10 Gigabit: 4 (1G/2.5G/5G/10G).

- Porte SFP+: 2.

- Numero di porte PoE++ (802.3bt): 8.

- Budget di potenza PoE totale: 295 Watt.

- PoE ininterrotto: Sì.

- Numero massimo di voci MAC: 32K.

- Dimensione del buffer: 16Mbit.

- VLAN (Numero supportato): 256.

- Routing VLAN: Sì.

- Assegnazione dinamica VLAN: Sì.

- MLD Snooping: Sì.

- Rotta statica: Sì (32).

- Tabella ARP host: 512 ARP.

- EEE: Sì.

- Prevenzione DoS: Sì.

- PSU Interno/Esterno: Interno.

- Potenza massima (caso peggiore, tutte le porte utilizzate, traffico a velocità di linea): 380W.

- Ventole: 3.

- Livello di rumore acustico 25C: 33.0 dBA.

- Temperatura operativa: da 0° a 50° C (da 32 a 122F).

- MTBF: 848.553 ore (96.9 anni).

Specifiche tecniche Netgear MS510TXUP

Caratteristiche Netgear MS510TXUP

Colore Grigio

Colore

Grigio

Fattori distintivi

Tecnologia Netgear Switch MS510TXUP 8 porte

Classe energetica

Avvertenze

/ 5

1 Recensioni

Cosa dicono i nostri clienti di Netgear Switch MS510TXUP 8 porte

Scrivi una recensione su questo prodotto

Rispondere alla domanda

Scrivi la tua risposta

La domanda ha già avuto risposta, grazie mille per aver cercato di aiutare un altro cliente. Conteremo su di te per le domande future.

Includere domande e risposte generate dall´IA

Fai una domanda tecnica su questo prodotto

Comprati spesso insieme
Prodotti più venduti

Casi d´uso

Ideale per

Vantaggi

Profili ideali dei clienti

Caratteristiche competitive

Dove eccelle

Considera alternative se…

Verdetto

Confronto delle specifiche

Specifiche vs concorrenti

Alternative simili a questo prodotto
Prodotti correlati visualizzati da altri clienti
Questo potrebbe interessarti

Questo potrebbe anche interessarti

Tradeinn lavora con magazzino proprio e con oltre 2000 fornitori collegati ogni giorno. Aggiorniamo la disponibilità in tempo reale per offrirti il catalogo più ampio possibile e sempre al miglior prezzo. Alcuni prodotti potrebbero richiedere tempi di consegna aggiuntivi in base alla disponibilità del fornitore.

Reso rapido e facile 30 giorni

Acquisto sicuro

Soddisfazione 100% garantita

Sempre il miglior prezzo online

Caricamento dell’immagine in corso