Introduce tu dirección de correo electrónico y te enviaremos de inmediato un enlace para restablecer tu contraseña.

Tu zona VIP te espera en la APP

Inicia sesión en la app para acceder a tu cuenta, pedidos y ventajas exclusivas.

Seguimiento de pedidos

Seguimiento de pedidos

Notificaciones personalizadas

Notificaciones personalizadas

Ofertas exclusivas

Ofertas exclusivas

Mantener la sesión iniciada te permite comprar más rápido, consultar tus pedidos y acceder a tus favoritos sin volver a identificarte.

Mantener la sesión
Cerrar sesión
top

Vendido y enviado por

ventas

Envío gratis

Devolución del pedido

Inicio

Netgear Switch MS510TXUP 8 puertos

Precio sin código 0

PVR:

Ahorras:

Precio sin suscripción

IVA y aranceles incluidos

Sin cargos adicionales en la entrega.

¿Cuál es mi talla?

¿Cuál es mi talla?

Mi probador virtual

Mi probador virtual

Compra única

Añadir a mi pack 

Ahorras:

Compra ahora en 1 click
Volver al configurador de PCs

Compra este producto y gana

Color:

Envío gratis

dto_trans de descuento en tu envío

Montaje gratis

Retirada del antiguo gratis con Ader

Tu financiación a partir de sin intereses con Klarna Paypal

Paga en 3, 4, 6 o hasta 12 cuotas

Mi probador virtual

Otros colores disponibles

left
right

Combinaciones perfectas

left
right

Reportar error

Más de 25 millones de clientes satisfechos en todo el mundo

Garantía de la marca oficial

Devolución rápida y fácil en 30 días

Características Netgear MS510TXUP

Descripción Netgear Switch MS510TXUP 8 puertos

Resumen de la descripción

Actualiza tu red con el switch NETGEAR MS510TXUP. Con 8 puertos con capacidades multigigabit y 10G, además de 2 puertos de fibra dedicados de 10 Gb, es perfecto para APs WiFi 6 y vigilancia. Disfruta de una gestión avanzada del tráfico, seguridad robusta y visibilidad gestionada en la nube para un funcionamiento sin interrupciones. Incluye 1 año de Insight Premium o Pro. (Enchufe UE)

Enchufe UE.

Proporciona 4 puertos 1G/2.5G y 4 puertos multi-gig/10G con 2 puertos de fibra dedicados de 10 Gigabit para conectividad WiFi 6 AP, vigilancia IP y movilidad.

Incluye 1 año de suscripción a Insight Premium o Pro.

Gestión del Tráfico: - Negociación automática de la velocidad y los modos dúplex.

- Control de flujo IEEE 802.3x.

- Gestión dinámica de direcciones MAC.

- VLAN basada en IEEE 802.1Q.

- VLAN de voz automática.

- VLAN de vídeo automática .

- Enrutamiento VLAN .

- QoS basado en WRR, prioridad estricta o ambos.

- QoS basado en puertos y IEEE 801.2p.

- QoS basado en TCP/UDP.

- DiffServ.

- QoS basado en IPv4 e IPv6 .

- Soporte DSCP.

- Limitación de velocidad (entrada o salida).

- Agregación de enlaces y LACP Gestión del Switch: - Aplicación móvil Insight o Portal Insight Cloud.

- GUI de gestión basada en navegador web.

- Software Smart Control Center para la gestión de múltiples switches.

- Lista de acceso IP.

- Gestión IPv6.

- VLAN de gestión configurable.

- SNMP v1/v2c y v3.

- MIB estándar (RFC1213, RFC1643 y RFC1493).

- Grupo RMON 1, 2, 3, 9.

- Actualización de firmware a través de Smart Control Center (TFTP).

- Descarga de firmware (al switch) y carga (al servidor) a través de TFTP/HTTP.

- Carga de configuración e imagen (a la PC) a través de HTTP.

- Descarga de configuración (al switch) a través de TFTP/HTTP y carga (al servidor).

- Registro de memoria y FLASH.

- Syslog (servidor).

- Protección de contraseña del sistema.

Seguridad: - Bloqueo de MAC.

- Bloqueo de MAC por número de MACs.

- Autenticación de puerto IEEE 802.1x.

- Asignación dinámica de VLAN.

- VLAN de invitado.

- TACACS+.

- 3 versiones HTTPS/SSL.

- Sesión TLS.

- MAC de confianza.

- Lista de control de acceso (ACL) basada en IPv4, L4.

- ACL basada en IPv6 Eficiencia Multicast: - IGMP snooping, v1, v2 y v3.

- Solicitante de IGMP Snooping.

- Bloqueo del tráfico multicast desconocido.

- MLD snooping Árbol de expansión, enrutamiento y apilamiento: - IEEE 802.1D, IEEE 802.1w RSTP y MSTP.

- Opción para habilitar/deshabilitar la inundación BPDU cuando STP está deshabilitado.

- Enrutamiento estático con 32 rutas estáticas .

- Tamaño de la tabla ARP alojada de 512 Fiabilidad, rendimiento y resolución de problemas: - Reflejo de puertos tanto en el tráfico de entrada como de salida. - Soporte de trama Jumbo.

- Control de tormentas de broadcast.

- Diagnóstico de cables.

- Detección de bucles.

- Prevención de DoS.

- IEEE 802.1ab LLDP.

- LLDP-MED.

- Imagen dual.

- SNTP.

- Opción para habilitar/deshabilitar la inundación de EAPOL cuando 802.1x está deshabilitado.

- Puertos protegidos.

- Cliente DNS.

- Clientes DHCP.

- DHCP snooping.

- Cliente Ping y traceroute.

- Ethernet de eficiencia energética (IEEE 802.3az) compatible .

Especificaciones:

- Puertos de cobre multigigabit: 4 (1G/2.5G).

- Puertos de cobre multigigabit/10 Gigabit: 4 (1G/2.5G/5G/10G).

- Puertos SFP+: 2.

- Número de puertos PoE++ (802.3bt): 8.

- Presupuesto total de energía PoE: 295 vatios.

- PoE ininterrumpido: Sí.

- Entradas MAC máximas: 32K.

- Tamaño del búfer: 16Mbit.

- VLAN (Número admitido): 256.

- Enrutamiento VLAN: Sí.

- Asignación dinámica de VLAN: Sí.

- MLD Snooping: Sí.

- Ruta estática: Sí (32).

- Tabla ARP de host: 512 ARP.

- EEE: Sí.

- Prevención de DoS: Sí.

- PSU interna/externa: Interna.

- Potencia máxima (peor caso, todos los puertos utilizados, tráfico a velocidad de línea): 380W.

- Ventiladores: 3.

- Nivel de ruido acústico 25C: 33.0 dBA.

- Temperatura de funcionamiento: 0° a 50° C (32 a 122F).

- MTBF: 848.553 hrs (96.9 años).

Ficha técnica Netgear MS510TXUP

Características Netgear MS510TXUP

Color Gris

Color

Gris

Diferenciadores clave

Tecnología Netgear Switch MS510TXUP 8 puertos

Calificación energética

Advertencias

/ 5

1 Opiniones

Resumen de las opiniones de nuestros clientes sobre Netgear Switch MS510TXUP 8 puertos

Escribe una opinión sobre este producto

Responder a la pregunta

Escribe tu respuesta

La pregunta ya fue respondida, muchas gracias por intentar ayudar a otro cliente. Contaremos contigo para futuras consultas.

Incluir preguntas y respuestas generadas por IA

Haz una pregunta técnica sobre este producto

Comprados conjuntamente
Más vendidos

Casos de uso

Ideal para

Beneficios

Perfiles ideales de comprador

Características competitivas

Donde destaca

Considera alternativas si…

Veredicto

Comparación de especificaciones

Especificaciones vs competidores

Alternativas similares a este producto
Productos relacionados vistos por otros compradores
Creemos que esto podría interesarte

También te podría interesar

Tradeinn trabaja con su propio stock y con más de 2.000 proveedores conectados diariamente. Actualizamos la disponibilidad en tiempo real para ofrecerte el catálogo más amplio posible, siempre al mejor precio. Algunos productos pueden requerir un tiempo de entrega adicional dependiendo de la disponibilidad del proveedor.

Devolución rápida y fácil en 30 días

Compra segura

Satisfacción 100% garantizada

Siempre el mejor precio online

Cargando imagen