Indtast din e-mailadresse, så sender vi dig straks et link til at nulstille din adgangskode.

Dit VIP-område venter i APP

Log ind i appen for at administrere din konto, dine ordrer og eksklusive fordele.

Ordresporing

Ordresporing

Personlige notifikationer

Personlige notifikationer

Eksklusive tilbud

Eksklusive tilbud

Ved at forblive logget ind kan du handle hurtigere, se dine ordrer og få adgang til dine favoritter uden at logge ind igen.

Bliv logget ind
Log ud
top

Solgt og afsendt af

salg

Gratis levering

Returnering af ordre

Hjem

Netgear MS510TXUP Switch 8 porte

Pris uden kode 0

Vejl. pris:

Du sparer:

Pris uden abonnement

Moms og told inkluderet

Ingen ekstra gebyrer ved levering.

Hvad er min størrelse?

Hvad er min størrelse?

Mit virtuelle prøverum

Mit virtuelle prøverum

Engangskøb

Tilføj til min pack 

Du sparer:

Køb nu med 1 klik
Tilbage til PC-konfiguratoren

Køb dette produkt og optjen

Farve:

Gratis levering

dto_trans rabat på levering

Gratis montage

Gratis fjernelse af gammelt apparat (kun med Ader)

Din finansiering fra rentefrit med Klarna Paypal

Betal i 3, 4, 6 eller op til 12 afdrag

Mit virtuelle prøverum

Andre farver tilgængelige

left
right

Perfekte kombinationer

left
right

Reportar error

Over 25 millioner tilfredse kunder verden over

Garanti fra officielt mærke

Hurtig & nem returnering 30 dage

Funktioner ved Netgear MS510TXUP

Produktbeskrivelse af Netgear MS510TXUP Switch 8 porte

Resumé af beskrivelsen

Forbedr dit netværk med NETGEAR MS510TXUP switchen. Med 8 porte med multi-gigabit og 10G-kapacitet, plus 2 dedikerede 10 Gb fiberporte, er den perfekt til WiFi 6 AP´er og overvågning. Nyd avanceret trafikstyring, robust sikkerhed og cloud-administreret indsigt for problemfri drift. Inkluderer 1 års Insight Premium eller Pro. (EU-stik)

EU-stik.

Tilbyder 4 porte 1G/2.5G og 4 porte multi-gig/10G med 2 dedikerede 10 Gigabit fiberporte til WiFi 6 AP-tilslutning, IP-overvågning og mobilitet.

Inkluderer 1 års Insight Premium eller Pro abonnement.

Trafikstyring:- Automatisk forhandling af hastighed og dupleks-tilstande.

- IEEE 802.3x Flow Control.

- Dynamisk MAC-adresseadministration.

- IEEE 802.1Q-baseret VLAN.

- Auto Voice VLAN.

- Auto Video VLAN (udvalgte modeller).

- VLAN-routing (udvalgte modeller).

- QoS baseret på WRR, streng prioritet eller begge dele.

- Portbaseret og IEEE 801.2p-baseret QoS.

- TCP/UDP-baseret QoS.

- DiffServ.

- IPv4 og IPv6-baseret QoS (udvalgte modeller).

- DSCP Support.

- Rate Limiting (ingress eller egress).

- Link Aggregation og LACP Switch Management:- Insight mobilapp eller Insight Cloud Portal.

- Webbrowser-baseret administrations-GUI.

- Smart Control Center Software til administration af flere switches.

- IP Access List.

- IPv6 Management.

- Konfigurerbar Management VLAN.

- SNMP v1/v2c og v3.

- Standard MIB´er (RFC1213, RFC1643 og RFC1493).

- RMON gruppe 1, 2, 3, 9.

- Firmwareopgradering via Smart Control Center (TFTP).

- Firmware download (til switch) og upload (til server) via TFTP/HTTP.

- Konfiguration og billed-upload (til PC) via HTTP.

- Konfigurationsdownload (til Switch) via TFTP/HTTP og upload (til server).

- Hukommelse & FLASH log.

- Syslog (server).

- Systemadgangskodebeskyttelse.

Sikkerhed:- MAC-låsning.

- MAC-låsning efter antal MAC´er.

- IEEE 802.1x portautentificering.

- Dynamisk VLAN-tildeling.

- Guest VLAN.

- TACACS+.

- 3 HTTPS/SSL-versioner.

- TLS-session.

- Trusted MAC.

- IPv4, L4-baseret Access Control List (ACL).

- IPv6-baseret ACL (udvalgte modeller) Multicast-effektivitet:- IGMP snooping, v1, v2 og v3.

- IGMP Snooping querier.

- Blokering af ukendt multicast-trafik.

- MLD snooping Spanning Tree, Routing og Stacking:- IEEE 802.1D, IEEE 802.1w RSTP og MSTP.

- Mulighed for at aktivere/deaktivere BPDU-flooding, når STP er deaktiveret.

- Statisk routing med 32 statiske ruter (Udvalgte modeller).

- Hosted ARP-tabelstørrelse på 512 (Udvalgte modeller) Pålidelighed, ydeevne og fejlfinding:- Portspejling både på ingress og egress trafik. - Understøttelse af jumbo-frames.

- Broadcast storm-kontrol.

- Kabeldiagnostik.

- Loop-detektion.

- DoS-forebyggelse.

- IEEE 802.1ab LLDP.

- LLDP-MED.

- Dobbelt image.

- SNTP.

- Mulighed for at aktivere/deaktivere flooding af EAPOL, når 802.1x er deaktiveret.

- Beskyttede porte.

- DNS-klient.

- DHCP-klienter.

- DHCP-snooping.

- Ping- og traceroute-klient.

- Energy Efficient Ethernet (IEEE 802.3az) kompatibel (Udvalgte modeller).

Specifikationer:

- Multi-gigabit kobberporte: 4 (1G/2.5G).

- Multi-gigabit/10 Gigabit kobberporte: 4 (1G/2.5G/5G/10G).

- SFP+ porte: 2.

- Antal PoE++ (802.3bt) porte: 8.

- Samlet PoE-strømbudget: 295 Watt.

- Uafbrudt PoE: Ja.

- Maks. MAC-poster: 32K.

- Bufferstørrelse: 16Mbit.

- VLAN (Antal understøttet): 256.

- VLAN-routing: Ja.

- Dynamisk VLAN-tildeling: Ja.

- MLD Snooping: Ja.

- Statisk rute: Ja (32).

- Host ARP-tabel: 512 ARP.

- EEE: Ja.

- DoS-forebyggelse: Ja.

- Intern/Ekstern PSU: Intern.

- Maks. effekt (værste tilfælde, alle porte i brug, line-rate trafik): 380W.

- Blæsere: 3.

- Akustisk støjniveau 25C: 33.0 dBA.

- Driftstemperatur: 0° til 50° C (32 til 122F).

- MTBF: 848.553 timer (96.9 år).

Tekniske specifikationer for Netgear MS510TXUP

Funktioner ved Netgear MS510TXUP

Farve Grå

Farve

Grå

Væsentlige konkurrenceparametre

Teknologi i Netgear MS510TXUP Switch 8 porte

Energimærke

Advarsler

/ 5

1 Anmeldelser

Hvad vores kunder siger om Netgear MS510TXUP Switch 8 porte

Skriv en anmeldelse om dette produkt

Svar på spørgsmålet

Skriv dit svar

Spørgsmålet er allerede blevet besvaret, mange tak fordi du forsøgte at hjælpe en anden kunde. Vi vil regne med dig for fremtidige spørgsmål.

Inkluder AI-genererede spørgsmål og svar

Stil et teknisk spørgsmål om dette produkt

Ofte købt sammen
Mest solgte produkter

Brugssager

Bedst til

Fordele

Ideelle køberprofiler

Konkurrenceprægede funktioner

Hvor det udmærker sig

Overvej alternativer, hvis…

Dom

Sammenligning af specifikationer

Specifikationer vs konkurrenter

Lignende alternativer til dette produkt
Relaterede produkter set af andre kunder
Dette kunne måske interessere dig

Du er måske også interesseret i

Tradeinn arbejder med eget lager og mere end 2000 leverandører, der er tilsluttet dagligt. Vi opdaterer tilgængeligheden i realtid for at tilbyde det bredest mulige katalog til den bedste pris. Nogle produkter kan kræve ekstra leveringstid afhængigt af leverandørens tilgængelighed.

Hurtig og nem returnering 30 dage

Sikker handel

100% Tilfredshedsgaranti

Altid den bedste onlinepris

Billedet indlæses