Ange din e-postadress så skickar vi direkt en länk för att återställa ditt lösenord.

Ditt VIP-område väntar i APPEN

Logga in i appen för att hantera ditt konto, dina beställningar och exklusiva förmåner.

Orderspårning

Orderspårning

Personliga notiser

Personliga notiser

Exklusiva erbjudanden

Exklusiva erbjudanden

Genom att fortsätta vara inloggad kan du handla snabbare, se dina beställningar och komma åt dina favoriter utan att logga in igen.

Fortsätt vara inloggad
Logga ut
top

Säljs och levereras av

försäljning

Fri frakt

Retur av beställning

Startsida

Netgear MS510TXUP Switch 8 portar

Pris utan kod 828.99

Rek. pris:

Du sparar:

Pris utan prenumeration

Moms och tullavgifter ingår

Inga ytterligare avgifter vid leverans.

Vilken är min storlek?

Vilken är min storlek?

Mitt virtuella provrum

Mitt virtuella provrum

Engångsköp

Lägg till i mitt pack 

Du sparar:

Köp nu med 1 klick
Återgå till PC-konfiguratorn

Köp den här produkten och tjäna

Färg:

Fri frakt

dto_trans rabatt på frakt

Gratis montering

Gratis borttagning av gammal apparat (endast med Ader)

Din finansiering från utan ränta med Klarna Paypal

Betala i 3, 4, 6 eller upp till 12 delbetalningar

Mitt virtuella provrum

Andra färger tillgängliga

left
right

Perfekta kombinationer

left
right

Reportar error

Över 25 miljoner nöjda kunder världen över

Garanti från officiellt varumärke

Snabb & enkel retur 30 dagar

Egenskaper för Netgear MS510TXUP

Produktbeskrivning för Netgear MS510TXUP Switch 8 portar

Sammanfattning av beskrivningen

EU-kontakt.

Tillhandahåller 4 portar 1G/2.5G och 4 portar multi-gig/10G med 2 dedikerade 10 Gigabit fiberportar för WiFi 6 AP-anslutning, IP-övervakning och mobilitet.

Inkluderar 1 års Insight Premium- eller Pro-abonnemang.

Trafikhantering:
- Automatisk förhandling av hastighet och duplexlägen.

- IEEE 802.3x flödeskontroll.

- Dynamisk MAC-adresshantering.

- IEEE 802.1Q-baserad VLAN.

- Auto Voice VLAN.

- Auto Video VLAN (utvalda modeller).

- VLAN-routing (utvalda modeller).

- QoS baserad på WRR, strikt prioritet eller båda.

- Portbaserad och IEEE 801.2p-baserad QoS.

- TCP/UDP-baserad QoS.

- DiffServ.

- IPv4- och IPv6-baserad QoS (utvalda modeller).

- DSCP-stöd.

- Hastighetsbegränsning (inkommande eller utgående).

- Länkaggregering och LACP Switchhantering:
- Insight mobilapp eller Insight Cloud Portal.

- Webbläsarbaserat hanteringsgränssnitt.

- Smart Control Center-programvara för hantering av flera switchar.

- IP-åtkomstlista.

- IPv6-hantering.

- Konfigurerbar hanterings-VLAN.

- SNMP v1/v2c och v3.

- Standard-MIB (RFC1213, RFC1643 och RFC1493).

- RMON grupp 1, 2, 3, 9.

- Firmware-uppgradering via Smart Control Center (TFTP).

- Nedladdning av firmware (till switch) och uppladdning (till server) via TFTP/HTTP.

- Konfiguration och bildöverföring (till PC) via HTTP.

- Konfigurationsnedladdning (till switch) via TFTP/HTTP och uppladdning (till server).

- Minnes- och FLASH-logg.

- Syslog (server).

- Systemlösenordsskydd.

Säkerhet:
- MAC-låsning.

- MAC-låsning efter antal MAC-adresser.

- IEEE 802.1x portautentisering.

- Dynamisk VLAN-tilldelning.

- Gäst-VLAN.

- TACACS+.

- 3 HTTPS/SSL-versioner.

- TLS-session.

- Betrodd MAC.

- IPv4, L4-baserad åtkomstkontrollista (ACL).

- IPv6-baserad ACL (utvalda modeller) Multicast-effektivitet:
- IGMP-snooping, v1, v2 och v3.

- IGMP Snooping querier.

- Blockering av okänd multicast-trafik.

- MLD-snooping Spanning Tree, Routing och Stacking:
- IEEE 802.1D, IEEE 802.1w RSTP och MSTP.

- Möjlighet att aktivera/inaktivera BPDU-översvämning när STP är inaktiverat.

- Statisk routing med 32 statiska rutter (utvalda modeller).

- Värdbaserad ARP-tabellstorlek på 512 (utvalda modeller) Tillförlitlighet, prestanda och felsökning:
- Portspegling både på inkommande och utgående trafik. - Stöd för jumboramar.

- Kontroll av broadcaststorm.

- Kabeldiagnostik.

- Loopdetektering.

- DoS-förebyggande.

- IEEE 802.1ab LLDP.

- LLDP-MED.

- Dubbel image.

- SNTP.

- Möjlighet att aktivera/inaktivera flooding av EAPOL när 802.1x är inaktiverat.

- Skyddade portar.

- DNS-klient.

- DHCP-klienter.

- DHCP-snooping.

- Ping- och traceroute-klient.

- Energieffektivt Ethernet (IEEE 802.3az) kompatibel (Utvalda modeller).

Specifikationer:

- Multi-gigabit kopparportar: 4 (1G/2.5G).

- Multi-gigabit/10 Gigabit kopparportar: 4 (1G/2.5G/5G/10G).

- SFP+ portar: 2.

- Antal PoE++ (802.3bt) portar: 8.

- Total PoE-effektbudget: 295 Watt.

- Oavbruten PoE: Ja.

- Max antal MAC-adresser: 32K.

- Bufferstorlek: 16Mbit.

- VLAN (Antal som stöds): 256.

- VLAN-routing: Ja.

- Dynamisk VLAN-tilldelning: Ja.

- MLD Snooping: Ja.

- Statisk rutt: Ja (32).

- Host ARP-tabell: 512 ARP.

- EEE: Ja.

- DoS-förebyggande: Ja.

- Intern/Extern PSU: Intern.

- Max effekt (värsta fall, alla portar används, linjehastighetstrafik): 380W.

- Fläktar: 3.

- Akustisk ljudnivå 25C: 33.0 dBA.

- Driftstemperatur: 0° till 50° C (32 till 122F).

- MTBF: 848 553 timmar (96.9 år).

Tekniska specifikationer för Netgear MS510TXUP

Egenskaper för Netgear MS510TXUP

Färg Grå

Färg

Grå

Särskiljande faktorer

Teknologi i Netgear MS510TXUP Switch 8 portar

Energiklass

Varningar

/ 5

1 Recensioner

Vad våra kunder säger om Netgear MS510TXUP Switch 8 portar

Skriv en recension om denna produkt

Svara på frågan

Skriv ditt svar

Frågan har redan besvarats, tack så mycket för att du försöker hjälpa en annan kund. Vi kommer att räkna med dig för framtida frågor.

Inkludera AI-genererade frågor och svar

Ställ en teknisk fråga om denna produkt

Köps ofta tillsammans
Mest sålda produkter

Användningsfall

Bäst för

Fördelar

Idealiska köparprofiler

Konkurrensfördelar

Där det utmärker sig

Överväg alternativ om…

Dom

Jämförelse av specifikationer

Specifikationer vs konkurrenter

Liknande alternativ till den här produkten
Relaterade produkter som andra kunder har tittat på
Det här kanske intresserar dig

Det här kanske också intresserar dig

Tradeinn arbetar med eget lager och med över 2000 leverantörer som är anslutna dagligen. Vi uppdaterar tillgängligheten i realtid för att erbjuda det bredaste möjliga sortimentet till bästa pris. Vissa produkter kan kräva extra leveranstid beroende på leverantörens tillgänglighet.

Snabb och enkel retur 30 dagar

Säker handel

100% Nöjdhetsgaranti

Alltid det bästa onlinepriset

Bilden laddas