Introduïu la vostra adreça electrònica i us enviarem immediatament un enllaç per restablir la contrasenya.

La teva àrea VIP t’espera a l’APP

Inicia sessió a l’app per gestionar el teu compte, comandes i beneficis exclusius.

Seguiment de comandes

Seguiment de comandes

Notificacions personalitzades

Notificacions personalitzades

Ofertes exclusives

Ofertes exclusives

Mantenir la sessió iniciada et permet comprar més ràpid, consultar les teves comandes i accedir als teus preferits sense haver-te d´identificar de nou.

Mantenir la sessió
Tancar la sessió
top

Venut i enviat per

vendes

Enviament gratis

Devolució de la comanda

Inici

D-link Switch 24-Port 10/100/1000 Base-T Layer 3

Preu sense codi 1010.99

PVR:

Estalvies:

Preu sense subscripció

IVA i aranzels inclosos

Sense càrrecs addicionals en el lliurament.

Quina és la meva talla?

Quina és la meva talla?

El meu emprovador virtual

El meu emprovador virtual

Compra única

Afegeix al meu pack 

Estalvies:

Compra ara en 1 clic
Tornar al configurador de PC

Compra aquest producte i guanya

Color:

Enviament gratis

dto_trans de descompte en el teu enviament

Muntatge gratuït

Retirada de l´antic gratuït amb Ader

La teva financiació a partir de sense interessos amb Klarna Paypal

Paga en 3, 4, 6 o fins a 12 terminis

El meu emprovador virtual

Altres colors disponibles

left
right

Combinacions perfectes

left
right

Reportar error

Més de 25 milions de clients satisfets arreu del món

Garantia de la marca oficial

Devolució ràpida i fàcil 30 dies

Característiques D-link 24-Port 10/100/1000 Base-T Layer 3

Descripció D-link Switch 24-Port 10/100/1000 Base-T Layer 3

Resum de la descripció

Eleva la teva xarxa amb l´interruptor gestionat apil·lable D-LINK 24-Port Lite Layer 3. Dissenyat per a accessos empresarials i Metro Ethernet, aquest interruptor ofereix seguretat robusta, fiabilitat millorada i gestió de trànsit versàtil. Les característiques inclouen ACLs avançades, enllaç IP-MAC-Port, autenticació 802.1X i QoS complet per a VoIP sense interrupcions, videoconferències i vigilància. Amb suport PoE opcional i capacitats d´alimentació redundant, garanteix el temps d´activitat màxim i simplifica el desplegament de dispositius. Aconsegueix un rendiment i seguretat superiors per a la teva infraestructura de xarxa. Endoll UE

Endoll UE.

La sèrie DGS-3130 és una gamma de commutadors gestionats apilables Lite Layer 3 dissenyats per ajudar a connectar els usuaris finals en una xarxa d´accés Ethernet metropolitana o empresarial segura.

Aquests commutadors admeten multidifusió i funcions de seguretat millorades, cosa que els converteix en una solució ideal de capa d´accés Gigabit.

Els DGS-3130-30TS/54TS proporcionen 24 o 48 ports Ethernet Gigabit 10/100/1000 Mbps.

Els DGS-3130-30PS/54PS proporcionen 24 o 48 ports Ethernet Gigabit 10/100/1000 Mbps Power over Ethernet (PoE).

Els DGS-3130-30S/54S proporcionen 24 o 48 ports SFP Gigabit Ethernet.

Cada port 10/100/1000 Mbps dels DGS-3130-30PS/54PS admet els estàndards PoE IEEE 802.3af i IEEE 802.3at.

El pressupost d´energia predeterminat per a aquests models és de 370 watts i es pot ampliar a 740 watts amb la font d´alimentació redundant DPS-700.

Els commutadors també estan equipats amb un port USB 2.0, que permet a l´usuari arrencar imatges i carregar fitxers de configuració directament, així com desar convenientment fitxers syslog en un dispositiu d´emmagatzematge USB 2.0.

Fiabilitat de xarxa millorada: la sèrie DGS-3130 està destinada a empreses i aplicacions Ethernet metropolitanes, i a clients que requereixen un alt nivell de seguretat de xarxa i un temps d´activitat màxim.

Tots els models de la sèrie DGS-3130 admeten una font d´alimentació redundant externa per garantir un funcionament continu.

A més, aquests commutadors incorporen funcions de fiabilitat essencials per millorar la resiliència de la xarxa, incloent-hi 802.1D Spanning Tree (STP), 802.1w Rapid Spanning Tree (RSTP) i 802.1s Multiple Spanning Tree (MSTP), Loopback Detection (LBD) i Broadcast Storm Control.

La commutació de protecció d´anell Ethernet ITU-T G.8032 (ERPS) minimitza el temps de recuperació a 50 ms.

Per a la compartició de càrrega i la còpia de seguretat de redundància en una configuració de connexió en cascada de commutadors/connexió de servidor, la sèrie DGS-3130 proporciona l´agregació de ports dinàmica 802.3ad Link Aggregation Port Trunking.

Seguretat integral.

Característiques:

- La sèrie DGS-3130 proporciona als usuaris funcions de seguretat com ara llistes de control d´accés (ACL) multicapa i de contingut de paquets, control de tempestes i enllaç IP-MAC-Port (IMPB) amb DHCP Snooping.

La funció d´enllaç IP-MAC-Port permet als administradors enllaçar una adreça IP d´origen amb un MAC associat i definir el número de port per millorar el control d´accés de l´usuari.

Amb la funció DHCP Snooping, el commutador aprèn automàticament els parells IP/MAC espiant paquets DHCP i desant-los a la llista blanca IMPB. Control d´accés fàcil mitjançant polítiques:- La sèrie DGS-3130 admet mecanismes d´autenticació com ara 802.1X, Control d´accés basat en web (WAC) i Control d´accés basat en MAC (MAC) per a un control d´accés estricte i una implementació fàcil.

Després de l´autenticació, es poden assignar polítiques individuals com ara la pertinença a la VLAN, les polítiques de QoS i les regles ACL a cada host.

A més, l´interruptor també admet Microsoft® NAP (Network Access Protection).

NAP és una tecnologia d´aplicació de polítiques que ajuda els clients a protegir els actius de la xarxa d´ordinadors compromesos mitjançant l´aplicació del compliment de les polítiques de salut de la xarxa.

Suport de Power over Ethernet:- Els DGS-3130-30PS i DGS-3130-54PS admeten l´estàndard industrial IEEE 802.3at Power over Ethernet a tots els ports de coure Gigabit.

Compten amb un pressupost total d´energia de 370 W, capaç de subministrar fins a 30 W d´energia per port als dispositius habilitats per PoE connectats.

El pressupost d´energia PoE es pot augmentar a 740 W quan s´utilitza la font d´alimentació redundant DPS-700 conjuntament.

Power over Ethernet ajuda a simplificar la implementació de dispositius de vigilància i infraestructures de punts d´accés reduint l´embolic de cables, eliminant la necessitat de fonts d´alimentació dedicades i permetent que els dispositius PoE s´instal·lin en ubicacions remotes.

Gestió de trànsit versàtil:- La sèrie DGS-3130 implementa un conjunt ric de funcions QoS/CoS multicapa per ajudar a garantir que els serveis de xarxa crítics com ara VoIP, videoconferències, IPTV i vigilància IP sempre tinguin una alta prioritat.

Les funcions de Traffic Shaping garanteixen l´amplada de banda per a aquests serveis quan la xarxa està ocupada.

El suport de multidifusió L2 permet a la sèrie DGS-3130 gestionar les aplicacions d´IPTV creixents.

L´IGMP/MLD Snooping basat en host permet múltiples subscriptors de multidifusió per interfície física, mentre que ISM VLAN permet als commutadors enviar fluxos de multidifusió en una VLAN de multidifusió per estalviar amplada de banda i proporcionar una millor seguretat a la xarxa troncal.

Els perfils ISM VLAN permeten als administradors enllaçar o substituir la informació de registre de multidifusió predefinida als ports de subscriptor de forma ràpida i senzilla.

Garantia de per vida i substitució NBD:- D-Link ofereix una garantia de per vida i una substitució de maquinari Next Business Day (NBD) als commutadors gestionats apilables Lite Layer 3 de la sèrie DGS-3130 per reforçar el seu compromís amb la qualitat del producte i la confiança del client a llarg termini.

Especificacions:

Gestió.

Característiques:

- Tipus de commutador: Gestionat. - Commutació de capa: L3.

- Suport de qualitat de servei (QoS): Sí.

- Gestió basada en web: Sí.

- Inspecció ARP: Sí.

- Registre d´esdeveniments del sistema: Sí.

- Suport MIB: RFC 1213.

RFC 4188.

RFC 1157, 2571-2576.

RFC 1907.

RFC 1757, 2819.

RFC 2021.

RFC 1398, 1643, 1650, 2358, 2665.

RFC 2674 802.1p 2233, 2863 IF MIB.

RFC 2618.

RFC 2620.

RFC 2925.

RFC 2674, 4363.

RFC 1065, 1066, 1155, 1156, 2578.

RFC 1215.

RFC 1212.

RFC 1215.

RFC 1157, 2571-2576.

RFC 4022.

RFC 4113.

RFC 4293.

RFC 2737.

Ports i interfícies: - Quantitat de ports Ethernet RJ-45 de commutació bàsica: 24.

- Tipus de ports Ethernet RJ-45 de commutació bàsica: Gigabit Ethernet (10/100/1000).

- Quantitat de ranures de mòduls SFP+: 4.

- Connector de fibra òptica: SFP+.

- Quantitat de ports USB 2.0: 1.

- Connector d´alimentació: Presa d´entrada de CA.

Xarxa: - Estàndards de xarxa: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x.

- Suport 10G: Sí.

- Cablejat Ethernet de coure.

Tecnologia: 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T.

- Mirroring de ports: Sí.

- Suport de control de flux: Sí.

- Agregació d´enllaços: Sí.

- Protocol d´arbre d´expansió: Sí.

- Bloqueig Head-of-line (HOL): Sí.

- Suport VLAN: Sí.

- Xarxa d´àrea local virtual.

Característiques:

VLAN privada, VLAN de veu, VLAN etiquetada, VLAN basada en adreça MAC, VLAN basada en port.

- Nombre de VLAN: 4000 Transmissió de dades: - Capacitat de commutació: 168 Gbit/s.

- Velocitat de reenviament: 125 Mpps.

- Taula d´adreces MAC: 16384 entrades.

- Nombre de cues: 8.

- Suport de trames gegants: Sí.

- Búfer de paquets.

Memòria: 2 MB.

Seguretat: - DHCP.

Característiques:

Servidor DHCP, espionatge DHCP, relé DHCP, client DHCP.

- Llista de control d´accés (ACL): Sí.

- Sortida de la llista de control d´accés (ACL): 512.

- Entrada de la llista de control d´accés (ACL): 2048.

- Espionatge IGMP: Sí.

- Algorismes de seguretat: SNMP, SNMPv3, SSH-2, SSL/TLS.

- Suport SSH/SSL: Sí.

- Protecció de bucle: Sí.

- Filtratge/protecció BPDU: Sí.

- Autenticació: VLAN de convidat, autenticació basada en MAC, autenticació basada en port.

- Protecció de l´arrel: Sí.

- Protecció amb contrasenya: Sí.

- Prevenció d´atacs DoS: Sí. - Algorismes de planificació de cues: SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Característiques:

- Suport multicast: Sí.

- Multicast.

Característiques:

Protocols multicast controlables: - GARP VLAN Registration Protocol (GVRP): Sí.

- Virtual Router Redundancy Protocol (VRRP): Sí Protocols: - Protocols d´encaminament: RIP Disseny: - Apilable: Sí.

- Indicadors LED: Sí.

- Nombre de ventiladors: 1 ventilador(s).

Certificació: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.

Rendiment: - Apilament físic (unitats): 9.

- Apilament virtual (unitats): 32.

- Nivell de soroll: 52.5 dB.

- Telnet: Sí.

- Temps mitjà entre fallades (MTBF): 900546 h Detalls tècnics: - Alçada de la caixa d´enviament (interior): 42 cm.

- Amplada de la caixa d´enviament (interior): 19.8 cm.

- Longitud de la caixa d´enviament (interior): 52.4 cm.

- Pes net de la caixa d´enviament (interior): 8.94 kg.

- Quantitat per caixa d´enviament (interior): 2 unitat(s).

- Pes brut de la caixa d´enviament (interior): 9.75 kg.

- Pes brut del palet (aire): 486 kg.

- Nombre de caixes per palet (aire): 48.

- Quantitat per palet (aire): 96 unitat(s).

- Longitud del palet: 110 cm.

- Amplada del palet: 120 cm.

- Alçada del palet (aire): 181.5 cm.

- Pes brut del palet (mar): 486 kg.

- Nombre de caixes per palet (mar): 48.

- Quantitat per palet (mar): 96 unitat(s).

- Alçada del palet (mar): 181.5 cm.

Alimentació: - Suport d´alimentació redundant (RPS): Sí.

- Tensió d´entrada CA: 100.

- 240 V.

- Freqüència d´entrada CA: 50.

- 60 Hz.

- Consum d´energia (màx.): 30.76 W Power over Ethernet (PoE): - Power over Ethernet (PoE): No Condicions operatives: - Temperatura operativa (T-T): 0.

- 50 °C.

- Temperatura d´emmagatzematge (T-T): -40.

- 70 °C.

- Humitat relativa operativa (H-H): 10.

- 90%.

- Humitat relativa d´emmagatzematge (H-H): 5.

- 90%.

- Dissipació de calor: 104.65 BTU/h Pes i dimensions: - Amplada: 440 mm.

- Profunditat: 250 mm.

- Alçada: 44 mm.

- Pes: 2.98 kg Dades d´embalatge: - Amplada del paquet: 388 mm.

- Profunditat del paquet: 506 mm.

- Alçada del paquet: 90 mm.

- Pes del paquet: 4.47 kg.

Fitxa tècnica D-link 24-Port 10/100/1000 Base-T Layer 3

Característiques D-link 24-Port 10/100/1000 Base-T Layer 3

Color Negre

Color

Negre

Diferenciadors clau

Tecnologia D-link Switch 24-Port 10/100/1000 Base-T Layer 3

Classificació energètica

Advertències

/ 5

1 Opinions

El que diuen els nostres clients sobre D-link Switch 24-Port 10/100/1000 Base-T Layer 3

Escriu una opinió sobre aquest producte

Respondre la pregunta

Escriu la teva resposta

La pregunta ja ha estat contestada, moltes gràcies per intentar ajudar a un altre client. Comptarem amb tu per a futures preguntes.

Incloure preguntes i respostes generades per IA

Fes una pregunta tècnica sobre aquest producte

Comprats conjuntament
Més venuts

Casos d´ús

Ideal per a

Beneficis

Perfils ideals de comprador

Característiques competitives

On destaca

Considera alternatives si…

Veredicte

Comparació d´especificacions

Especificacions vs competidors

Alternatives similars a aquest producte
Productes relacionats vistos per altres clients
Això et podria interessar

També et podria interessar

Tradeinn treballa amb estoc propi i amb més de 2000 proveïdors connectats diàriament. Actualitzem la disponibilitat en temps real per oferir-te el catàleg més ampli possible i sempre al millor preu. Alguns productes poden requerir un termini addicional d’entrega segons la disponibilitat del proveïdor.

Devolució ràpida i fàcil 30 dies

Compra segura

Satisfacció 100% garantida

Sempre el millor preu en línia

Carregant la imatge