Wprowadź swój adres e-mail, a my natychmiast wyślemy link do zresetowania hasła.

Twoja strefa VIP czeka w APP

Zaloguj się do aplikacji, aby zarządzać swoim kontem, zamówieniami i ekskluzywnymi korzyściami.

Śledzenie zamówienia

Śledzenie zamówienia

Spersonalizowane powiadomienia

Spersonalizowane powiadomienia

Ekskluzywne oferty

Ekskluzywne oferty

Pozostając zalogowanym, możesz szybciej robić zakupy, sprawdzać swoje zamówienia i uzyskiwać dostęp do ulubionych bez ponownego logowania.

Pozostań zalogowany
Wyloguj się
top

Sprzedawane i wysyłane przez

sprzedaż

Darmowa dostawa

Zwrot zamówienia

Strona Główna

D-link 24-Port 10/100/1000 Base-T Layer 3 Switch

Cena bez kodu 1010.99

SRP:

Oszczędzasz:

Cena bez subskrypcji

VAT i cła wliczone

Brak dodatkowych opłat przy dostawie.

Jaki mam rozmiar?

Jaki mam rozmiar?

Moja wirtualna przymierzalnia

Moja wirtualna przymierzalnia

Zakup jednorazowy

Dodaj do mojej pack 

Oszczędzasz:

Kup teraz jednym kliknięciem
Powrót do konfiguratora PC

Kup ten produkt i zdobądź

Kolor:

Darmowa dostawa

dto_trans zniżki na wysyłkę

Darmowy montaż

Bezpłatny demontaż starego urządzenia z firmą Ader

Twoje finansowanie od bez odsetek z Klarna Paypal

Płać w 3, 4, 6 lub nawet 12 ratach

Moja wirtualna przymierzalnia

Inne kolory dostępne

left
right

Idealne połączenia

left
right

Reportar error

Ponad 25 milionów zadowolonych klientów na całym świecie

Gwarancja oficjalnej marki

Szybki & łatwy zwrot 30 dni

Cechy D-link 24-Port 10/100/1000 Base-T Layer 3

Opis produktu D-link 24-Port 10/100/1000 Base-T Layer 3 Switch

Podsumowanie opisu

Wzmocnij swoją sieć dzięki zarządzalnemu przełącznikowi D-LINK 24-portowemu Lite warstwy 3 z możliwością tworzenia stosów. Zaprojektowany do dostępu Ethernet w przedsiębiorstwach i sieciach metropolitalnych, ten przełącznik oferuje solidne zabezpieczenia, zwiększoną niezawodność i wszechstronne zarządzanie ruchem. Funkcje obejmują zaawansowane listy ACL, powiązanie IP-MAC-Port, uwierzytelnianie 802.1X i kompleksowe QoS dla płynnej obsługi VoIP, wideokonferencji i monitoringu. Dzięki opcjonalnemu wsparciu PoE i możliwościom redundantnego zasilania, zapewnia maksymalny czas pracy i upraszcza wdrażanie urządzeń. Osiągnij doskonałą wydajność i bezpieczeństwo dla swojej infrastruktury sieciowej. Wtyczka EU

Wtyczka EU.

Seria DGS-3130 to gama zarządzalnych przełączników warstwy Lite Layer 3 z możliwością łączenia w stos, zaprojektowanych w celu zapewnienia łączności użytkownikom końcowym w bezpiecznej sieci korporacyjnej lub dostępowej sieci Metro Ethernet.

Przełączniki te obsługują multicast i zaawansowane funkcje bezpieczeństwa, co czyni je idealnym rozwiązaniem warstwy dostępowej Gigabit.

Modele DGS-3130-30TS/54TS oferują 24 lub 48 portów Gigabit Ethernet 10/100/1000 Mb/s.

Modele DGS-3130-30PS/54PS oferują 24 lub 48 portów Gigabit Ethernet 10/100/1000 Mb/s z Power over Ethernet (PoE).

Modele DGS-3130-30S/54S oferują 24 lub 48 portów SFP Gigabit Ethernet.

Każdy port 10/100/1000 Mb/s w modelach DGS-3130-30PS/54PS obsługuje standardy PoE IEEE 802.3af i IEEE 802.3at.

Domyślny budżet mocy dla tych modeli wynosi 370 watów i można go rozszerzyć do 740 watów za pomocą redundantnego zasilacza DPS-700.

Przełączniki są również wyposażone w port USB 2.0, umożliwiający użytkownikowi uruchamianie obrazów i przesyłanie plików konfiguracyjnych bezpośrednio, a także wygodne zapisywanie plików syslog na urządzeniu pamięci masowej USB 2.0.

Zwiększona niezawodność sieci: - Seria DGS-3130 jest przeznaczona dla przedsiębiorstw i aplikacji Metro Ethernet oraz klientów, którzy wymagają wysokiego poziomu bezpieczeństwa sieci i maksymalnego czasu sprawności.

Wszystkie modele z serii DGS-3130 obsługują zewnętrzny redundantny zasilacz, aby zapewnić ciągłą pracę.

Ponadto przełączniki te zawierają podstawowe funkcje niezawodności w celu zwiększenia odporności sieci, w tym 802.1D Spanning Tree (STP), 802.1w Rapid Spanning Tree (RSTP) i 802.1s Multiple Spanning Tree (MSTP), Loopback Detection (LBD) i Broadcast Storm Control.

ITU-T G.8032 Ethernet Ring Protection Switching (ERPS) minimalizuje czas przywracania do 50 ms.

W celu współdzielenia obciążenia i tworzenia kopii zapasowych w konfiguracji kaskadowej przełącznika/podłączenia serwera, seria DGS-3130 zapewnia dynamiczne łączenie portów 802.3ad Link Aggregation Port Trunking.

Kompleksowe bezpieczeństwo.

Funkcje:

- Seria DGS-3130 zapewnia użytkownikom funkcje bezpieczeństwa, takie jak wielowarstwowe listy kontroli dostępu (ACL) i listy kontroli dostępu do zawartości pakietów, Storm Control i IP-MAC-Port Binding (IMPB) z DHCP Snooping.

Funkcja IP-MAC-Port Binding umożliwia administratorom powiązanie źródłowego adresu IP z powiązanym adresem MAC i zdefiniowanie numeru portu w celu zwiększenia kontroli dostępu użytkowników.

Dzięki funkcji DHCP Snooping przełącznik automatycznie uczy się par IP/MAC, podsłuchując pakiety DHCP i zapisując je na białej liście IMPB. Łatwe zasady kontroli dostępu: Seria DGS-3130 obsługuje mechanizmy uwierzytelniania, takie jak 802.1X, kontrola dostępu oparta na sieci Web (WAC) i kontrola dostępu oparta na adresach MAC (MAC), zapewniające ścisłą kontrolę dostępu i łatwe wdrażanie.

Po uwierzytelnieniu poszczególnym hostom można przypisać indywidualne zasady, takie jak przynależność do sieci VLAN, zasady QoS i reguły ACL.

Ponadto przełącznik obsługuje również Microsoft® NAP (Network Access Protection).

NAP to technologia wymuszania zasad, która pomaga klientom chronić zasoby sieciowe przed zainfekowanymi komputerami poprzez egzekwowanie zgodności z zasadami dotyczącymi stanu sieci.

Obsługa Power over Ethernet: Modele DGS-3130-30PS i DGS-3130-54PS obsługują standard branżowy IEEE 802.3at Power over Ethernet na wszystkich gigabitowych portach miedzianych.

Dysponują całkowitym budżetem mocy wynoszącym 370 W, co pozwala na dostarczanie do 30 W mocy na port do podłączonych urządzeń obsługujących PoE.

Budżet mocy PoE można zwiększyć do 740 W, gdy używany jest redundantny zasilacz DPS-700.

Power over Ethernet pomaga uprościć wdrażanie urządzeń nadzoru i infrastruktur punktów dostępowych, zmniejszając bałagan związany z kablami, eliminując potrzebę stosowania dedykowanych zasilaczy i umożliwiając instalację urządzeń PoE w odległych lokalizacjach.

Wszechstronne zarządzanie ruchem: Seria DGS-3130 implementuje bogaty zestaw wielowarstwowych funkcji QoS/CoS, aby zapewnić, że krytyczne usługi sieciowe, takie jak VoIP, wideokonferencje, IPTV i nadzór IP, zawsze będą traktowane priorytetowo.

Funkcje kształtowania ruchu gwarantują przepustowość dla tych usług, gdy sieć jest obciążona.

Obsługa Multicast L2 umożliwia serii DGS-3130 obsługę rosnących aplikacji IPTV.

Host-based IGMP/MLD Snooping umożliwia wielu subskrybentom multicast na interfejs fizyczny, podczas gdy ISM VLAN umożliwia przełącznikom wysyłanie strumieni multicast w sieci VLAN multicast, aby zaoszczędzić przepustowość i zapewnić lepsze bezpieczeństwo sieci szkieletowej.

Profile ISM VLAN umożliwiają administratorom szybkie i łatwe powiązanie lub zastąpienie predefiniowanych informacji o rejestracji multicast do portów subskrybentów.

Dożywotnia gwarancja i wymiana NBD: D-Link oferuje dożywotnią gwarancję i wymianę sprzętu w następny dzień roboczy (NBD) na przełączniki zarządzane warstwy 3 z możliwością łączenia w stos serii DGS-3130 Lite, aby jeszcze bardziej podkreślić swoje zaangażowanie w jakość produktu i długoterminowe zaufanie klientów.

Specyfikacje:

Zarządzanie.

Funkcje:

- Typ przełącznika: Zarządzany. - Przełączanie warstwy: L3.

- Obsługa Quality of Service (QoS): Tak.

- Zarządzanie przez przeglądarkę internetową: Tak.

- Inspekcja ARP: Tak.

- Dziennik zdarzeń systemowych: Tak.

- Obsługa MIB: RFC 1213.

RFC 4188.

RFC 1157, 2571-2576.

RFC 1907.

RFC 1757, 2819.

RFC 2021.

RFC 1398, 1643, 1650, 2358, 2665.

RFC 2674 802.1p 2233, 2863 IF MIB.

RFC 2618.

RFC 2620.

RFC 2925.

RFC 2674, 4363.

RFC 1065, 1066, 1155, 1156, 2578.

RFC 1215.

RFC 1212.

RFC 1215.

RFC 1157, 2571-2576.

RFC 4022.

RFC 4113.

RFC 4293.

RFC 2737.

Porty i interfejsy: - Podstawowa liczba portów Ethernet RJ-45: 24.

- Podstawowy typ portów Ethernet RJ-45: Gigabit Ethernet (10/100/1000).

- Liczba gniazd modułów SFP+: 4.

- Złącze światłowodowe: SFP+.

- Liczba portów USB 2.0: 1.

- Złącze zasilania: Gniazdo AC-in.

Sieć: - Standardy sieciowe: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x.

- Obsługa 10G: Tak.

- Okablowanie Ethernet miedziane.

Technologia: 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T.

- Dublowanie portów: Tak.

- Obsługa kontroli przepływu: Tak.

- Agregacja łączy: Tak.

- Protokół drzewa rozpinającego: Tak.

- Blokowanie HOL (Head-of-line): Tak.

- Obsługa VLAN: Tak.

- Wirtualna sieć LAN.

Funkcje:

Prywatny VLAN, Głosowy VLAN, Tagowany VLAN, VLAN oparty na adresach MAC, VLAN oparty na portach.

- Liczba sieci VLAN: 4000 Transmisja danych: - Przepustowość przełączania: 168 Gbit/s.

- Szybkość przekazywania: 125 Mpps.

- Tablica adresów MAC: 16384 wpisów.

- Liczba kolejek: 8.

- Obsługa ramek Jumbo: Tak.

- Bufor pakietów.

Pamięć: 2 MB.

Bezpieczeństwo: - DHCP.

Funkcje:

Serwer DHCP, DHCP snooping, DHCP relay, Klient DHCP.

- Lista kontroli dostępu (ACL): Tak.

- Lista kontroli dostępu (ACL) wyjście: 512.

- Lista kontroli dostępu (ACL) wejście: 2048.

- IGMP snooping: Tak.

- Algorytmy bezpieczeństwa: SNMP, SNMPv3, SSH-2, SSL/TLS.

- Obsługa SSH/SSL: Tak.

- Ochrona przed pętlami: Tak.

- Filtrowanie/ochrona BPDU: Tak.

- Uwierzytelnianie: Gościnny VLAN, Uwierzytelnianie oparte na adresach MAC, Uwierzytelnianie oparte na portach.

- Ochrona korzenia: Tak.

- Ochrona hasłem: Tak.

- Zapobieganie atakom DoS: Tak. - Algorytmy planowania kolejek: SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Funkcje:

- Obsługa multicast: Tak.

- Multicast.

Funkcje:

Kontrolowane protokoły multicast: - GARP VLAN Registration Protocol (GVRP): Tak.

- Virtual Router Redundancy Protocol (VRRP): Tak. Protokoły: - Protokoły routingu: RIP. Projekt: - Możliwość łączenia w stos: Tak.

- Wskaźniki LED: Tak.

- Liczba wentylatorów: 1 wentylator(y).

Certyfikacja: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.

Wydajność: - Fizyczne łączenie w stos (jednostki): 9.

- Wirtualne łączenie w stos (jednostki): 32.

- Poziom hałasu: 52.5 dB.

- Telnet: Tak.

- Średni czas między awariami (MTBF): 900546 h. Szczegóły techniczne: - Wysokość opakowania zbiorczego (wewnętrznego): 42 cm.

- Szerokość opakowania zbiorczego (wewnętrznego): 19.8 cm.

- Długość opakowania zbiorczego (wewnętrznego): 52.4 cm.

- Waga netto opakowania zbiorczego (wewnętrznego): 8.94 kg.

- Ilość w opakowaniu zbiorczym (wewnętrznym): 2 szt.

- Waga brutto opakowania zbiorczego (wewnętrznego): 9.75 kg.

- Waga brutto palety (transport lotniczy): 486 kg.

- Liczba kartonów na palecie (transport lotniczy): 48.

- Ilość na palecie (transport lotniczy): 96 szt.

- Długość palety: 110 cm.

- Szerokość palety: 120 cm.

- Wysokość palety (transport lotniczy): 181.5 cm.

- Waga brutto palety (transport morski): 486 kg.

- Liczba kartonów na palecie (transport morski): 48.

- Ilość na palecie (transport morski): 96 szt.

- Wysokość palety (transport morski): 181.5 cm.

Zasilanie: - Obsługa redundantnego zasilania (RPS): Tak.

- Napięcie wejściowe AC: 100.

- 240 V.

- Częstotliwość wejściowa AC: 50.

- 60 Hz.

- Pobór mocy (maks.): 30.76 W. Power over Ethernet (PoE): - Power over Ethernet (PoE): Nie. Warunki operacyjne: - Temperatura robocza (T-T): 0.

- 50 °C.

- Temperatura przechowywania (T-T): -40.

- 70 °C.

- Względna wilgotność podczas pracy (H-H): 10.

- 90%.

- Względna wilgotność podczas przechowywania (H-H): 5.

- 90%.

- Rozpraszanie ciepła: 104.65 BTU/h. Waga i wymiary: - Szerokość: 440 mm.

- Głębokość: 250 mm.

- Wysokość: 44 mm.

- Waga: 2.98 kg. Dane dotyczące opakowania: - Szerokość opakowania: 388 mm.

- Głębokość opakowania: 506 mm.

- Wysokość opakowania: 90 mm.

- Waga opakowania: 4.47 kg.

Specyfikacje techniczne D-link 24-Port 10/100/1000 Base-T Layer 3

Cechy D-link 24-Port 10/100/1000 Base-T Layer 3

Kolor Czarny

Kolor

Czarny

Kluczowe wyróżniki

Technologia w D-link 24-Port 10/100/1000 Base-T Layer 3 Switch

Klasyfikacja energetyczna

Ostrzeżenia

/ 5

1 Recenzje

Co nasi klienci mówią o D-link 24-Port 10/100/1000 Base-T Layer 3 Switch

Napisz recenzję o tym produkcie

Odpowiedz na pytanie

Napisz swoją odpowiedź

Na pytanie już udzielono odpowiedzi, bardzo dziękuję za próbę pomocy innemu klientowi. Liczymy na Ciebie w przypadku przyszłych pytań.

Dołącz pytania i odpowiedzi wygenerowane przez AI

Dzięki temu zamówieniu zarobisz

Często kupowane razem
Najlepiej sprzedające się produkty

Przypadki użycia

Najlepsze dla

Korzyści

Idealne profile kupujących

Cechy konkurencyjne

Tam, gdzie wyróżnia się

Rozważ alternatywy, jeśli…

Werdykt

Porównanie specyfikacji

Specyfikacja vs konkurencja

Podobne alternatywy dla tego produktu
Podobne produkty oglądane przez innych klientów
To może Pana/Panią zainteresować

To może Cię również zainteresować

Tradeinn współpracuje z własnym magazynem oraz z ponad 2000 dostawcami połączonymi każdego dnia. Aktualizujemy dostępność w czasie rzeczywistym, aby oferować jak najszerszy katalog w najlepszej cenie. Niektóre produkty mogą wymagać dodatkowego czasu dostawy w zależności od dostępności u dostawcy.

Szybki i łatwy zwrot 30 dni

Bezpieczne zakupy

Gwarancja 100% satysfakcji

Zawsze najlepsza cena online

Ładowanie obrazu