Indtast din e-mailadresse, så sender vi dig straks et link til at nulstille din adgangskode.

Dit VIP-område venter i APP

Log ind i appen for at administrere din konto, dine ordrer og eksklusive fordele.

Ordresporing

Ordresporing

Personlige notifikationer

Personlige notifikationer

Eksklusive tilbud

Eksklusive tilbud

Ved at forblive logget ind kan du handle hurtigere, se dine ordrer og få adgang til dine favoritter uden at logge ind igen.

Bliv logget ind
Log ud
top

Solgt og afsendt af

salg

Gratis levering

Returnering af ordre

Hjem

D-link 24-Port 10/100/1000 Base-T Layer 3 Switch

Pris uden kode 1010.99

Vejl. pris:

Du sparer:

Pris uden abonnement

Moms og told inkluderet

Ingen ekstra gebyrer ved levering.

Hvad er min størrelse?

Hvad er min størrelse?

Mit virtuelle prøverum

Mit virtuelle prøverum

Engangskøb

Tilføj til min pack 

Du sparer:

Køb nu med 1 klik
Tilbage til PC-konfiguratoren

Køb dette produkt og optjen

Farve:

Gratis levering

dto_trans rabat på levering

Gratis montage

Gratis fjernelse af gammelt apparat (kun med Ader)

Din finansiering fra rentefrit med Klarna Paypal

Betal i 3, 4, 6 eller op til 12 afdrag

Mit virtuelle prøverum

Andre farver tilgængelige

left
right

Perfekte kombinationer

left
right

Reportar error

Over 25 millioner tilfredse kunder verden over

Garanti fra officielt mærke

Hurtig & nem returnering 30 dage

Funktioner ved D-link 24-Port 10/100/1000 Base-T Layer 3

Produktbeskrivelse af D-link 24-Port 10/100/1000 Base-T Layer 3 Switch

Resumé af beskrivelsen

Forøg dit netværk med D-LINK 24-Port Lite Layer 3 Stackable Managed Switch. Designet til virksomheds- og metro Ethernet-adgang tilbyder denne switch robust sikkerhed, forbedret pålidelighed og alsidig trafikstyring. Funktioner inkluderer avancerede ACL´er, IP-MAC-Port Binding, 802.1X-godkendelse og omfattende QoS for problemfri VoIP, videokonferencer og overvågning. Med valgfri PoE-understøttelse og mulighed for redundant strømforsyning sikrer den maksimal oppetid og forenkler udrulning af enheder. Opnå overlegen ydeevne og sikkerhed for din netværksinfrastruktur. EU-stik

EU Stik

DGS-3130 serien er en række af Lite Layer 3 Stackable Managed Switches, der er designet til at hjælpe med at forbinde slutbrugere i et sikkert virksomheds- eller metro Ethernet-adgangsnetværk.

Disse switches understøtter multicast og forbedrede sikkerhedsfunktioner, hvilket gør dem til en ideel Gigabit-adgangslagsløsning.

DGS-3130-30TS/54TS giver 24 eller 48 10/100/1000 Mbps Gigabit Ethernet-porte.

DGS-3130-30PS/54PS giver 24 eller 48 10/100/1000 Mbps Power over Ethernet (PoE) Gigabit Ethernet-porte.

DGS-3130-30S/54S giver 24 eller 48 SFP Gigabit Ethernet-porte.

Hver 10/100/1000 Mbps port på DGS-3130-30PS/54PS understøtter IEEE 802.3af og IEEE 802.3at PoE-standarderne.

Standard strømbudget for disse modeller er 370 watt og kan udvides til 740 watt med DPS-700 redundant strømforsyning.

Switches er også udstyret med en USB 2.0-port, der giver brugeren mulighed for at boote images og uploade konfigurationsfiler direkte, samt bekvemt gemme syslog-filer på en USB 2.0-lagerenhed.

Forbedret netværkspålidelighed: - DGS-3130 serien er rettet mod virksomheder og metro Ethernet-applikationer, og kunder, der kræver et højt niveau af netværkssikkerhed og maksimal oppetid.

Alle modellerne i DGS-3130 serien understøtter en ekstern redundant strømforsyning for at sikre fortsat drift.

Derudover indeholder disse switches essentielle pålidelighedsfunktioner for at forbedre netværksrobustheden, herunder 802.1D Spanning Tree (STP), 802.1w Rapid Spanning Tree (RSTP) og 802.1s Multiple Spanning Tree (MSTP), Loopback Detection (LBD) og Broadcast Storm Control.

ITU-T G.8032 Ethernet Ring Protection Switching (ERPS) minimerer gendannelsestiden til 50 ms.

For belastningsdeling og redundansbackup i en switch cascading/server tilslutningskonfiguration giver DGS-3130 serien dynamisk 802.3ad Link Aggregation Port Trunking.

Omfattende sikkerhed.

Funktioner:

- DGS-3130 serien giver brugerne sikkerhedsfunktioner såsom Multi-layer og Packet Content Access Control Lists (ACL), Storm Control og IP-MAC-Port Binding (IMPB) med DHCP Snooping.

IP-MAC-Port Binding-funktionen giver administratorer mulighed for at binde en kilde-IP-adresse med en tilknyttet MAC og definere portnummeret for at forbedre brugeradgangskontrollen.

Med DHCP Snooping-funktionen lærer switchen automatisk IP/MAC-par ved at snoope DHCP-pakker og gemme dem på IMPB-hvidlisten. Nemme adgangskontrolpolitikker: DGS-3130-serien understøtter autentificeringsmekanismer som 802.1X, webbaseret adgangskontrol (WAC) og MAC-baseret adgangskontrol (MAC) for streng adgangskontrol og nem implementering.

Efter autentificering kan individuelle politikker som VLAN-medlemskab, QoS-politikker og ACL-regler tildeles hver vært.

Derudover understøtter switchen også Microsoft® NAP (Network Access Protection).

NAP er en politikgennemtvingelsesteknologi, der hjælper kunder med at beskytte netværksaktiver mod kompromitterede computere ved at håndhæve overholdelse af netværkshelbredspolitikker.

Power over Ethernet-understøttelse: DGS-3130-30PS og DGS-3130-54PS understøtter industristandarden IEEE 802.3at power over Ethernet på tværs af alle Gigabit-kobberporte.

De har et samlet effektbudget på 370 W, der er i stand til at levere op til 30 W effekt pr. port til tilsluttede PoE-aktiverede enheder.

PoE-effektbudgettet kan øges til 740 W, når DPS-700 redundant strømforsyning bruges i forbindelse hermed.

Power over Ethernet hjælper med at forenkle implementeringen af overvågningsenheder og adgangspunktinfrastrukturer ved at reducere kabelrod, eliminere behovet for dedikerede strømforsyninger og tillade, at PoE-enheder installeres på fjerntliggende steder.

Alsidig trafikstyring: DGS-3130-serien implementerer et omfattende sæt af multi-layer QoS/CoS-funktioner for at sikre, at kritiske netværkstjenester som VoIP, videokonferencer, IPTV og IP-overvågning altid prioriteres højt.

Trafikformningsfunktioner garanterer båndbredde for disse tjenester, når netværket er optaget.

L2 Multicast-understøttelse gør det muligt for DGS-3130-serien at håndtere voksende IPTV-applikationer.

Host-baseret IGMP/MLD Snooping tillader flere multicast-abonnenter pr. fysisk interface, mens ISM VLAN tillader, at switchene sender multicast-streams i et multicast VLAN for at spare båndbredde og give bedre sikkerhed til backbone-netværket.

ISM VLAN-profilerne giver administratorer mulighed for hurtigt og nemt at binde eller erstatte de foruddefinerede multicast-registreringsoplysninger til abonnentporte.

Livstidsgaranti og NBD-udskiftning: D-Link tilbyder en livstidsgaranti og Next Business Day (NBD) hardwareudskiftning på DGS-3130-serien Lite Layer 3 Stackable Managed Switches for yderligere at understrege sit engagement i produktkvalitet og langsigtet kundetillid.

Specifikationer:

Management.

Funktioner:

- Switch type: Administreret. - Skift lag: L3.

- Quality of Service (QoS) support: Ja.

- Web-baseret administration: Ja.

- ARP inspektion: Ja.

- System event log: Ja.

- MIB support: RFC 1213.

RFC 4188.

RFC 1157, 2571-2576.

RFC 1907.

RFC 1757, 2819.

RFC 2021.

RFC 1398, 1643, 1650, 2358, 2665.

RFC 2674 802.1p 2233, 2863 IF MIB.

RFC 2618.

RFC 2620.

RFC 2925.

RFC 2674, 4363.

RFC 1065, 1066, 1155, 1156, 2578.

RFC 1215.

RFC 1212.

RFC 1215.

RFC 1157, 2571-2576.

RFC 4022.

RFC 4113.

RFC 4293.

RFC 2737.

Porte & interfaces: - Grundlæggende switching RJ-45 Ethernet porte antal: 24.

- Grundlæggende switching RJ-45 Ethernet porte type: Gigabit Ethernet (10/100/1000).

- SFP+ modul slots antal: 4.

- Fiberoptisk konnektor: SFP+.

- USB 2.0 porte antal: 1.

- Strømstik: AC-in jack.

Netværk: - Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x.

- 10G support: Ja.

- Kobber ethernet kabelføring.

Teknologi: 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T.

- Port mirroring: Ja.

- Flow control support: Ja.

- Link aggregation: Ja.

- Spanning tree protocol: Ja.

- Head-of-line (HOL) blocking: Ja.

- VLAN support: Ja.

- Virtual LAN.

Funktioner:

Privat VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN.

- Antal VLANs: 4000 Data transmission: - Switching kapacitet: 168 Gbit/s.

- Forwarding rate: 125 Mpps.

- MAC address table: 16384 entries.

- Antal køer: 8.

- Jumbo frames support: Ja.

- Packet buffer.

Hukommelse: 2 MB.

Sikkerhed: - DHCP.

Funktioner:

DHCP server, DHCP snooping, DHCP relay, DHCP client.

- Access Control List (ACL): Ja.

- Access Control List (ACL) egress: 512.

- Access Control List (ACL) ingress: 2048.

- IGMP snooping: Ja.

- Security algorithms: SNMP, SNMPv3, SSH-2, SSL/TLS.

- SSH/SSL support: Ja.

- Loop protection: Ja.

- BPDU filtering/protection: Ja.

- Authentication: Guest VLAN, MAC-based authentication, Port-based authentication.

- Root protection: Ja.

- Password protection: Ja.

- DoS attack prevention: Ja. - Køplanlægningsalgoritmer: SP, WRR+SP, Vægtet Round Robin (WRR) Multicast.

Funktioner:

- Multicast support: Ja.

- Multicast.

Funktioner:

Kontrollerbare multicast-protokoller: - GARP VLAN Registration Protocol (GVRP): Ja.

- Virtual Router Redundancy Protocol (VRRP): Ja Protokoller: - Routingprotokoller: RIP Design: - Stabelbar: Ja.

- LED-indikatorer: Ja.

- Antal blæsere: 1 blæser(e).

Certificering: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.

Ydelse: - Fysisk stabling (enheder): 9.

- Virtuel stabling (enheder): 32.

- Støjniveau: 52.5 dB.

- Telnet: Ja.

- Gennemsnitlig tid mellem fejl (MTBF): 900546 timer Tekniske detaljer: - Forsendelse (indre) kassehøjde: 42 cm.

- Forsendelse (indre) kassebredde: 19.8 cm.

- Forsendelse (indre) kasselængde: 52.4 cm.

- Forsendelse (indre) kassenettovægt: 8.94 kg.

- Antal pr. forsendelse (indre) kasse: 2 stk.

- Forsendelse (indre) kassebruttovægt: 9.75 kg.

- Pallebruttovægt (luft): 486 kg.

- Antal kartoner pr. palle (luft): 48.

- Antal pr. palle (luft): 96 stk.

- Pallelængde: 110 cm.

- Pallebredde: 120 cm.

- Pallehøjde (luft): 181.5 cm.

- Pallebruttovægt (sø): 486 kg.

- Antal kartoner pr. palle (sø): 48.

- Antal pr. palle (sø): 96 stk.

- Pallehøjde (sø): 181.5 cm.

Strøm: - Redundant strømforsyning (RPS) support: Ja.

- AC indgangsspænding: 100.

- 240 V.

- AC indgangsfrekvens: 50.

- 60 Hz.

- Strømforbrug (maks.): 30.76 W Power over Ethernet (PoE): - Power over Ethernet (PoE): Nej Driftsbetingelser: - Driftstemperatur (T-T): 0.

- 50 °C.

- Opbevaringstemperatur (T-T): -40.

- 70 °C.

- Relativ luftfugtighed ved drift (H-H): 10.

- 90%.

- Relativ luftfugtighed ved opbevaring (H-H): 5.

- 90%.

- Varmeafledning: 104.65 BTU/t Vægt og dimensioner: - Bredde: 440 mm.

- Dybde: 250 mm.

- Højde: 44 mm.

- Vægt: 2.98 kg Emballeringsdata: - Pakkebredde: 388 mm.

- Pakkedybde: 506 mm.

- Pakkehøjde: 90 mm.

- Pakkevægt: 4.47 kg.

Tekniske specifikationer for D-link 24-Port 10/100/1000 Base-T Layer 3

Funktioner ved D-link 24-Port 10/100/1000 Base-T Layer 3

Farve Sort

Farve

Sort

Væsentlige konkurrenceparametre

Teknologi i D-link 24-Port 10/100/1000 Base-T Layer 3 Switch

Energimærke

Advarsler

/ 5

1 Anmeldelser

Hvad vores kunder siger om D-link 24-Port 10/100/1000 Base-T Layer 3 Switch

Skriv en anmeldelse om dette produkt

Svar på spørgsmålet

Skriv dit svar

Spørgsmålet er allerede blevet besvaret, mange tak fordi du forsøgte at hjælpe en anden kunde. Vi vil regne med dig for fremtidige spørgsmål.

Inkluder AI-genererede spørgsmål og svar

Stil et teknisk spørgsmål om dette produkt

Ofte købt sammen
Mest solgte produkter

Brugssager

Bedst til

Fordele

Ideelle køberprofiler

Konkurrenceprægede funktioner

Hvor det udmærker sig

Overvej alternativer, hvis…

Dom

Sammenligning af specifikationer

Specifikationer vs konkurrenter

Lignende alternativer til dette produkt
Relaterede produkter set af andre kunder
Dette kunne måske interessere dig

Du er måske også interesseret i

Tradeinn arbejder med eget lager og mere end 2000 leverandører, der er tilsluttet dagligt. Vi opdaterer tilgængeligheden i realtid for at tilbyde det bredest mulige katalog til den bedste pris. Nogle produkter kan kræve ekstra leveringstid afhængigt af leverandørens tilgængelighed.

Hurtig og nem returnering 30 dage

Sikker handel

100% Tilfredshedsgaranti

Altid den bedste onlinepris

Billedet indlæses