Introduza o seu endereço de e-mail e enviaremos de imediato um link para redefinir a sua palavra-passe.

A sua área VIP espera por si na APP

Inicie sessão na app para gerir a sua conta, encomendas e benefícios exclusivos.

Rastreio de encomendas

Rastreio de encomendas

Notificações personalizadas

Notificações personalizadas

Ofertas exclusivas

Ofertas exclusivas

Manter a sessão iniciada permite-lhe comprar mais rapidamente, consultar as suas encomendas e aceder aos seus favoritos sem ter de iniciar sessão novamente.

Manter a sessão
Terminar sessão
top

Vendido e enviado por

vendas

Envio grátis

Devolução do pedido

Início

D-link Switch 24-Port 10/100/1000 Base-T Layer 3

Preço sem código 1010.99

PVR:

Você poupa:

Preço sem subscrição

IVA e taxas incluídos

Sem taxas adicionais na entrega.

Qual é o meu tamanho?

Qual é o meu tamanho?

O meu provador virtual

O meu provador virtual

Compra única

Adicione ao seu pack 

Você poupa:

Compre agora em 1 clique
Voltar ao configurador de PCs

Compre este produto e ganhe

Cor:

Envio grátis

dto_trans de desconto no envio

Montagem gratuita

Retirada do antigo gratuita com Ader

O seu financiamento a partir de sem juros com Klarna Paypal

Pague em 3, 4, 6 ou até 12 parcelas

O meu provador virtual

Outras cores disponíveis

left
right

Combinações perfeitas

left
right

Reportar error

Mais de 25 milhões de clientes satisfeitos em todo o mundo

Garantia da marca oficial

Devolução rápida e fácil 30 dias

Características D-link 24-Port 10/100/1000 Base-T Layer 3

Descrição D-link Switch 24-Port 10/100/1000 Base-T Layer 3

Resumo da descrição

Eleve sua rede com o Switch Gerenciável Empilhável Lite Camada 3 D-LINK de 24 Portas. Projetado para acesso corporativo e Metro Ethernet, este switch oferece segurança robusta, confiabilidade aprimorada e gerenciamento de tráfego versátil. Os recursos incluem ACLs avançadas, IP-MAC-Port Binding, autenticação 802.1X e QoS abrangente para VoIP, videoconferência e vigilância sem interrupções. Com suporte PoE opcional e capacidades de fonte de alimentação redundante, ele garante tempo de atividade máximo e simplifica a implantação de dispositivos. Alcance desempenho e segurança superiores para a infraestrutura da sua rede. Plugue da UE

Tomada EU.

A Série DGS-3130 é uma gama de Switches Gerenciáveis Empilháveis Lite Layer 3 projetados para ajudar a conectar usuários finais em uma rede corporativa segura ou rede de acesso Ethernet metropolitana.

Estes switches suportam multicast e recursos de segurança aprimorados, tornando-os uma solução ideal de camada de acesso Gigabit.

Os DGS-3130-30TS/54TS fornecem 24 ou 48 portas Gigabit Ethernet 10/100/1000 Mbps.

Os DGS-3130-30PS/54PS fornecem 24 ou 48 portas Gigabit Ethernet Power over Ethernet (PoE) 10/100/1000 Mbps.

Os DGS-3130-30S/54S fornecem 24 ou 48 portas SFP Gigabit Ethernet.

Cada porta 10/100/1000 Mbps nos DGS-3130-30PS/54PS suporta os padrões IEEE 802.3af e IEEE 802.3at PoE.

O orçamento de energia padrão para esses modelos é de 370 watts e pode ser expandido para 740 watts com a fonte de alimentação redundante DPS-700.

Os switches também são equipados com uma porta USB 2.0, permitindo que o usuário inicialize imagens e carregue arquivos de configuração diretamente, além de salvar convenientemente arquivos syslog em um dispositivo de armazenamento USB 2.0.

Confiabilidade de Rede Aprimorada: - A Série DGS-3130 tem como alvo empresas e aplicações Ethernet metropolitanas, e clientes que exigem um alto nível de segurança de rede e tempo de atividade máximo.

Todos os modelos da Série DGS-3130 suportam uma fonte de alimentação redundante externa para garantir a operação contínua.

Além disso, esses switches incorporam recursos essenciais de confiabilidade para aprimorar a resiliência da rede, incluindo 802.1D Spanning Tree (STP), 802.1w Rapid Spanning Tree (RSTP) e 802.1s Multiple Spanning Tree (MSTP), Loopback Detection (LBD) e Broadcast Storm Control.

ITU-T G.8032 Ethernet Ring Protection Switching (ERPS) minimiza o tempo de recuperação para 50 ms.

Para compartilhamento de carga e backup de redundância em uma configuração de cascata de switch/conexão de servidor, a Série DGS-3130 fornece Port Trunking de Agregação de Link 802.3ad dinâmico.

Segurança Abrangente.

Recursos:

- A Série DGS-3130 fornece aos usuários recursos de segurança, como Listas de Controle de Acesso (ACL) Multicamadas e de Conteúdo de Pacotes, Storm Control e IP-MAC-Port Binding (IMPB) com DHCP Snooping.

O recurso IP-MAC-Port Binding permite que os administradores vinculem um endereço IP de origem com um MAC associado e definam o número da porta para aprimorar o controle de acesso do usuário.

Com o recurso DHCP Snooping, o switch aprende automaticamente pares IP/MAC rastreando pacotes DHCP e salvando-os na lista branca IMPB. Controlo de Acesso Facilitado:- A Série DGS-3130 suporta mecanismos de autenticação como 802.1X, Controlo de Acesso Baseado na Web (WAC) e Controlo de Acesso Baseado em MAC (MAC) para um controlo de acesso rigoroso e fácil implementação.

Após a autenticação, políticas individuais como associação VLAN, políticas de QoS e regras ACL podem ser atribuídas a cada host.

Além disso, o switch também suporta Microsoft® NAP (Network Access Protection).

NAP é uma tecnologia de aplicação de políticas que ajuda os clientes a proteger os ativos de rede de computadores comprometidos, aplicando a conformidade com as políticas de saúde da rede.

Suporte a Power over Ethernet:- O DGS-3130-30PS e o DGS-3130-54PS suportam o padrão da indústria IEEE 802.3at power over Ethernet em todas as portas de cobre Gigabit.

Eles apresentam um orçamento de energia total de 370 W, capaz de fornecer até 30 W de energia por porta para dispositivos habilitados para PoE conectados.

O orçamento de energia PoE pode ser aumentado para 740 W quando a fonte de alimentação redundante DPS-700 é usada em conjunto.

Power over Ethernet ajuda a simplificar a implantação de dispositivos de vigilância e infraestruturas de ponto de acesso, reduzindo a desordem de cabos, eliminando a necessidade de fontes de alimentação dedicadas e permitindo que dispositivos PoE sejam instalados em locais remotos.

Gestão de Tráfego Versátil:- A Série DGS-3130 implementa um rico conjunto de recursos QoS/CoS multi-camada para ajudar a garantir que serviços de rede críticos, como VoIP, videoconferências, IPTV e vigilância IP, recebam sempre alta prioridade.

Os recursos de Traffic Shaping garantem largura de banda para esses serviços quando a rede está ocupada.

O suporte L2 Multicast permite que a Série DGS-3130 lide com aplicações IPTV crescentes.

O IGMP/MLD Snooping baseado em host permite vários assinantes multicast por interface física, enquanto o ISM VLAN permite que os switches enviem fluxos multicast em uma VLAN multicast para economizar largura de banda e fornecer melhor segurança à rede backbone.

Os perfis ISM VLAN permitem que os administradores vinculem ou substituam as informações de registo multicast pré-definidas para as portas de assinantes de forma rápida e fácil.

Garantia Vitalícia e Substituição NBD:- A D-Link oferece uma Garantia Vitalícia e substituição de hardware no Próximo Dia Útil (NBD) nos Switches Gerenciados Empilháveis Lite Layer 3 da Série DGS-3130 para reforçar o seu compromisso com a qualidade do produto e a confiança do cliente a longo prazo.

Especificações:

Gestão.

Características:

- Tipo de switch: Gerenciado. - Camada do switch: L3.

- Suporte a Qualidade de Serviço (QoS): Sim.

- Gerenciamento baseado na Web: Sim.

- Inspeção ARP: Sim.

- Log de eventos do sistema: Sim.

- Suporte MIB: RFC 1213.

RFC 4188.

RFC 1157, 2571-2576.

RFC 1907.

RFC 1757, 2819.

RFC 2021.

RFC 1398, 1643, 1650, 2358, 2665.

RFC 2674 802.1p 2233, 2863 IF MIB.

RFC 2618.

RFC 2620.

RFC 2925.

RFC 2674, 4363.

RFC 1065, 1066, 1155, 1156, 2578.

RFC 1215.

RFC 1212.

RFC 1215.

RFC 1157, 2571-2576.

RFC 4022.

RFC 4113.

RFC 4293.

RFC 2737.

Portas e interfaces: - Quantidade de portas Ethernet RJ-45 de comutação básica: 24.

- Tipo de portas Ethernet RJ-45 de comutação básica: Gigabit Ethernet (10/100/1000).

- Quantidade de slots de módulo SFP+: 4.

- Conector de fibra óptica: SFP+.

- Quantidade de portas USB 2.0: 1.

- Conector de energia: Conector AC-in.

Rede: - Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x.

- Suporte a 10G: Sim.

- Cabeamento Ethernet de cobre.

Tecnologia: 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T.

- Espelhamento de porta: Sim.

- Suporte a controle de fluxo: Sim.

- Agregação de link: Sim.

- Protocolo Spanning Tree: Sim.

- Bloqueio Head-of-Line (HOL): Sim.

- Suporte a VLAN: Sim.

- LAN Virtual.

Recursos:

VLAN Privada, VLAN de Voz, VLAN Tagged, VLAN baseada em endereço MAC, VLAN baseada em porta.

- Número de VLANs: 4000 Transmissão de dados: - Capacidade de comutação: 168 Gbit/s.

- Taxa de encaminhamento: 125 Mpps.

- Tabela de endereços MAC: 16384 entradas.

- Número de filas: 8.

- Suporte a Jumbo Frames: Sim.

- Buffer de pacotes.

Memória: 2 MB.

Segurança: - DHCP.

Recursos:

Servidor DHCP, DHCP snooping, DHCP relay, Cliente DHCP.

- Lista de Controle de Acesso (ACL): Sim.

- Saída da Lista de Controle de Acesso (ACL): 512.

- Entrada da Lista de Controle de Acesso (ACL): 2048.

- IGMP snooping: Sim.

- Algoritmos de segurança: SNMP, SNMPv3, SSH-2, SSL/TLS.

- Suporte a SSH/SSL: Sim.

- Proteção de loop: Sim.

- Filtragem/proteção BPDU: Sim.

- Autenticação: VLAN de convidado, autenticação baseada em MAC, autenticação baseada em porta.

- Proteção de root: Sim.

- Proteção por senha: Sim.

- Prevenção de ataque DoS: Sim. - Algoritmos de agendamento de fila: SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Recursos:

- Suporte a Multicast: Sim.

- Multicast.

Recursos:

Protocolos multicast controláveis: - Protocolo de Registro VLAN GARP (GVRP): Sim.

- Protocolo de Redundância de Roteador Virtual (VRRP): Sim Protocolos: - Protocolos de roteamento: RIP Design: - Empilhável: Sim.

- Indicadores LED: Sim.

- Número de ventiladores: 1 ventilador(es).

Certificação: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.

Desempenho: - Empilhamento físico (unidades): 9.

- Empilhamento virtual (unidades): 32.

- Nível de ruído: 52.5 dB.

- Telnet: Sim.

- Tempo médio entre falhas (MTBF): 900546 h Detalhes técnicos: - Altura da caixa de transporte (interna): 42 cm.

- Largura da caixa de transporte (interna): 19.8 cm.

- Comprimento da caixa de transporte (interna): 52.4 cm.

- Peso líquido da caixa de transporte (interna): 8.94 kg.

- Quantidade por caixa de transporte (interna): 2 unidade(s).

- Peso bruto da caixa de transporte (interna): 9.75 kg.

- Peso bruto do palete (aéreo): 486 kg.

- Número de caixas por palete (aéreo): 48.

- Quantidade por palete (aéreo): 96 unidade(s).

- Comprimento do palete: 110 cm.

- Largura do palete: 120 cm.

- Altura do palete (aéreo): 181.5 cm.

- Peso bruto do palete (marítimo): 486 kg.

- Número de caixas por palete (marítimo): 48.

- Quantidade por palete (marítimo): 96 unidade(s).

- Altura do palete (marítimo): 181.5 cm.

Energia: - Suporte a fonte de alimentação redundante (RPS): Sim.

- Tensão de entrada CA: 100.

- 240 V.

- Frequência de entrada CA: 50.

- 60 Hz.

- Consumo de energia (máx): 30.76 W Power over Ethernet (PoE): - Power over Ethernet (PoE): Não Condições operacionais: - Temperatura de operação (T-T): 0.

- 50 °C.

- Temperatura de armazenamento (T-T): -40.

- 70 °C.

- Umidade relativa de operação (H-H): 10.

- 90%.

- Umidade relativa de armazenamento (H-H): 5.

- 90%.

- Dissipação de calor: 104.65 BTU/h Peso e dimensões: - Largura: 440 mm.

- Profundidade: 250 mm.

- Altura: 44 mm.

- Peso: 2.98 kg Dados da embalagem: - Largura da embalagem: 388 mm.

- Profundidade da embalagem: 506 mm.

- Altura da embalagem: 90 mm.

- Peso da embalagem: 4.47 kg.

Especificações técnicas D-link 24-Port 10/100/1000 Base-T Layer 3

Características D-link 24-Port 10/100/1000 Base-T Layer 3

Cor Preto

Cor

Preto

Diferenciais principais

Tecnologia D-link Switch 24-Port 10/100/1000 Base-T Layer 3

Classificação energética

Avisos

/ 5

1 Comentários

O que os nossos clientes dizem sobre D-link Switch 24-Port 10/100/1000 Base-T Layer 3

Escreva um comentário sobre este produto

Responder à pergunta

Escreva sua resposta

A pergunta já foi respondida, muito obrigado por tentar ajudar outro cliente. Contaremos com você para futuras perguntas.

Incluir perguntas e respostas geradas por IA

Faça uma pergunta técnica sobre este produto

Comprados frequentemente em conjunto
Produtos mais vendidos

Casos de uso

Ideal para

Benefícios

Perfis ideais de compradores

Características competitivas

Onde se destaca

Considere alternativas se…

Veredicto

Comparação de especificações

Especificações vs concorrentes

Alternativas semelhantes a este produto
Produtos relacionados visualizados por outros clientes
Pensamos que isto lhe pode interessar

Também pode interessar-lhe

A Tradeinn trabalha com stock próprio e com mais de 2000 fornecedores ligados diariamente. Atualizamos a disponibilidade em tempo real para oferecer o catálogo mais amplo possível e sempre ao melhor preço. Alguns produtos podem exigir um prazo adicional de entrega, dependendo da disponibilidade do fornecedor.

Devolução rápida e fácil 30 dias

Compra segura

Satisfação 100% garantida

Sempre o melhor preço online

Carregando imagem