Introduïu la vostra adreça electrònica i us enviarem immediatament un enllaç per restablir la contrasenya.

La teva àrea VIP t’espera a l’APP

Inicia sessió a l’app per gestionar el teu compte, comandes i beneficis exclusius.

Seguiment de comandes

Seguiment de comandes

Notificacions personalitzades

Notificacions personalitzades

Ofertes exclusives

Ofertes exclusives

Mantenir la sessió iniciada et permet comprar més ràpid, consultar les teves comandes i accedir als teus preferits sense haver-te d´identificar de nou.

Mantenir la sessió
Tancar la sessió
top

Venut i enviat per

vendes

Enviament gratis

Devolució de la comanda

Inici

Trendnet Switch TPE-302284 28 ports

Preu sense codi 0

PVR:

Estalvies:

Preu sense subscripció

IVA i aranzels inclosos

Sense càrrecs addicionals en el lliurament.

Quina és la meva talla?

Quina és la meva talla?

El meu emprovador virtual

El meu emprovador virtual

Compra única

Afegeix al meu pack 

Estalvies:

Compra ara en 1 clic
Tornar al configurador de PC

Compra aquest producte i guanya

Color:

Enviament gratis

dto_trans de descompte en el teu enviament

Muntatge gratuït

Retirada de l´antic gratuït amb Ader

La teva financiació a partir de sense interessos amb Klarna Paypal

Paga en 3, 4, 6 o fins a 12 terminis

El meu emprovador virtual

Altres colors disponibles

left
right

Combinacions perfectes

left
right

Reportar error

Més de 25 milions de clients satisfets arreu del món

Garantia de la marca oficial

Devolució ràpida i fàcil 30 dies

Característiques Trendnet TPE-302284

Descripció Trendnet Switch TPE-302284 28 ports

Resum de la descripció

Endoll UE.

La sèrie de commutadors Gigabit Web Smart PoE+ de TRENDnet ofereix funcions avançades de capa L2+ amb controls de gestió de trànsit millorats per satisfer les demandes en evolució de les xarxes SMB.

Aquest commutador gestionat preparat per a IPv6, que es pot muntar en bastidor, inclou una interfície intuïtiva basada en web.

Les funcions avançades del commutador gestionat inclouen LACP per agrupar ports per augmentar l´amplada de banda entre commutadors, VLAN per segmentar i aïllar grups de LAN virtuals, QoS per a la priorització del trànsit, controls d´amplada de banda del port i monitoratge SNMP, cosa que el converteix en una solució potent per a xarxes SMB.

Milloreu el rendiment de la veu aïllant i prioritzant el trànsit VoIP del trànsit de dades normal amb la funció VLAN de veu fàcil d´utilitzar.

Allibereu recursos del router descarregant els processos d´encaminament al commutador gestionat mitjançant la funció d´encaminament estàtic L2+ IPv4/IPv6 per encaminar eficientment el trànsit a nivell de commutador.

La funció d´inspecció ARP dinàmica ajuda a protegir els dispositius connectats dels atacs d´intermediari descartant paquets ARP maliciosos i no vàlids.

Aprofiteu les funcions de multidifusió i snooping IGMP/MLD disponibles per optimitzar el rendiment del sistema de vigilància IP i minimitzar el trànsit de xarxa.

Aquest commutador PoE+ gestionat Web Smart de TRENDnet també inclou ranures SFP+ de 10G per admetre aplicacions de xarxa de fibra de llarga distància.

Els instal·ladors i integradors poden estalviar en costos d´equipament i reduir el temps d´instal·lació amb els commutadors PoE+ gestionats Web Smart de TRENDnet, ja que ofereixen fins a 30 W per port d´alimentació PoE i dades a través dels cables Ethernet existents.

Amb la tecnologia PoE, els usuaris només necessiten un conjunt de cables per lliurar tant dades com alimentació.

Amb aquest commutador gestionat PoE+, connecteu dispositius PoE de xarxa com ara punts d´accés sense fil d´alta potència, càmeres IP PTZ i altres càmeres IP avançades, sistemes telefònics VoIP, descodificadors IPTV, controls d´accés i molt més.

Característiques:

- 24 ports Gigabit PoE+.

- 4 ranures SFP+ de 10G.

- Pressupost d´alimentació PoE de 370 W.

- Interfície de gestió basada en web fàcil d´utilitzar.

- Admet IPv6, LACP, VLAN, QoS i Snooping IGMP/MLD.

- Suport d´encaminament estàtic IPv4/IPv6.

- Control d´amplada de banda per port.

- Suport de VLAN privada, multidifusió i de veu.

- Ventiladors intel·ligents.

- Capacitat de commutació de 128 Gbps.

- IEEE 802. 1p QoS amb suport per a la programació de cues.

Slots 10G SFP+:- Ofereix quatre slots 10G SFP+ dedicats per a connexions de xarxa d´alta velocitat, proporcionant una solució rendible per afegir capacitat d´enllaç 10G a una xarxa SMB.

Flexibilitat d´integració:- Les funcions de commutador gestionat inclouen llistes de control d´accés, VLAN, snooping IGMP/MLD, QoS, RMON, trampa SNMP i syslog per a la supervisió i la integració flexible de la xarxa.

PoE.

Alimentació:- Un pressupost total d´alimentació PoE de 370W al commutador PoE+ gestionat subministra alimentació a dispositius Power over Ethernet amb fins a 30W per port.

Disseny de maquinari:- Proporciona ports gigabit per a connexions de dispositius, slots 10G SFP+ per a aplicacions de fibra i un disseny de muntatge en rack de 1U 19" amb suports inclosos.

Alimentació:- Un pressupost total d´alimentació PoE de 370W al commutador PoE+ gestionat subministra alimentació a dispositius Power over Ethernet amb fins a 30W per port. Slots 10G SFP+:- Ofereix quatre slots 10G SFP+ dedicats per a connexions de xarxa d´alta velocitat, proporcionant una solució rendible per afegir capacitat d´enllaç 10G a una xarxa SMB. Preparat per a IPv6:- Aquest commutador PoE+ gestionat admet la configuració IPv6 i la detecció de veïns IPv6. Gestió del trànsit:- Les funcions de commutador gestionat inclouen: Agregació d´enllaços, 802.1Q VLAN, VLAN de veu, VLAN multicast, RSTP, MSTP, detecció de bucles, QoS i gestió de l´amplada de banda del port. Enrutament estàtic IPv4/IPv6:- Descarregueu els processos d´enrutament al commutador PoE+ gestionat mitjançant la funció d´enrutament estàtic L2+ IPv4/IPv6 per enrutar eficientment el trànsit a nivell de commutador. Inspecció ARP dinàmica:- La funció d´inspecció ARP dinàmica ajuda a protegir els dispositius connectats dels atacs man-in-the-middle descartant paquets ARP maliciosos i no vàlids. Resolució de problemes:- Una prova de diagnòstic de cable convenient i les estadístiques de trànsit ajuden a la resolució de problemes de xarxa. Control d´accés:- Inclou ACL, SSL, filtratge MAC/port, 802.1X, TACACS+ i RADIUS. Supervisió:- RMON, SNMP, trampa SNMP i suport de Port Mirroring per a solucions de supervisió d´administradors.

Especificacions:

Estàndards:- IEEE 802.1d.

- IEEE 802.1p.

- IEEE 802.1Q.

- IEEE 802.1s.

- IEEE 802.1w.

- IEEE 802.1X.

- IEEE 802.1ab.

- IEEE 802.3.

- IEEE 802.3u.

- IEEE 802.3x.

- IEEE 802.3z.

- IEEE 802.3ae.

- IEEE 802.3ab.

- IEEE 802.3ad.

- IEEE 802.3af.

- IEEE 802.3at.

- IEEE 802.3az Interfície del dispositiu:- 24 x ports Gigabit PoE+.

- 4 x slots 10G SFP+. - Indicadors LED Taxa de Transferència de Dades:
- Ethernet: 10Mbps (semidúplex), 20Mbps (dúplex complet).

- Fast Ethernet: 100Mbps (semidúplex), 200Mbps (dúplex complet).

- Gigabit Ethernet: 2000Mbps (dúplex complet).

- 10G SFP+: 20Gbps (dúplex complet).

Rendiment:
- Matriu de commutació: 128Gbps.

- Buffer de RAM: 1.5MB.

- Taula d´adreces MAC: 16K entrades.

- Tramas Jumbo: 12KB.

- Prevenció de Bloqueig HOL.

- Taxa de reenviament: 95.2Mpps (mida de paquet de 64 bytes).

Gestió:
- CLI (Telnet / SSHv2) per a l´administració bàsica.

- GUI basada en web HTTP/HTTPS (SSL v2/3 TLS).

- SNMP v1, v2c, v3.

- RMON v1.

- Adreça MAC Unicast estàtica.

- Habilitar/deshabilitar l´estalvi d´energia 802.3az.

- LLDP i LLDP-MED.

- Prova de diagnòstic de cable virtual.

- IPv6: Descobriment de veïns IPv6, IP estàtica IPv6, DHCPv6, Autoconfiguració.

- Imatge i configuració dual.

- TC Root/Protect MIB:
- IP Forward Table MIB RFC 1354.

- RMON MIB RFC 1271.

- IPv4 MIB RFC 1213.

- IPv6 MIB RFC 2465.

- GVRP MIB IEEE 802.1Q-VLAN.

- LA MIB IEEE 802.3ad.

- LLDP MIB IEEE 802.1ab.

- IGMP Snooping MIB RFC 2933.

- MLD Snooping MIB RFC 3019.

- Private VLAN MIB IEEE 802.1Q.

- DHCP SNOOP MIB RFC 2026.

- QoS MIB RFC 4323.

- SNMP MIB RFC 3415.

- STP MIB RFC 4318.

- PNAC MIB IEEE 802.1x.

- VLAN MIB IEEE 802.1q.

- DNS MIB RFC 1611.

- ACL MIB.

- Bandwidth CTRL MIB.

- LBD MIB.

- Mirror MIB.

- IPv6 NEIGHBOR MIB.

- SNTP MIB.

- Storm CTRL MIB.

- Statistics MIB.

- Tool MIB.

- Voice VLAN MIB.

- DoS MIB Arbre d´expansió:
- IEEE 802.1D STP (protocol d´arbre d´expansió).

- IEEE 802.1w RSTP (protocol d´arbre d´expansió ràpid).

- IEEE 802.1s MSTP (protocol d´arbre d´expansió múltiple) Agregació d´enllaços:
- Agregació d´enllaços estàtica.

- 802.3ad LACP dinàmic.

Qualitat del servei (QoS):
- 802.1p Classe de servei (CoS).

- DSCP (Punt de codi de serveis diferenciats).

- Control d´amplada de banda per port.

- Programació de cues: Prioritat estricta, Round Robin ponderat (WRR) VLAN:
- Assignació de VLAN de gestió múltiple.

- VLAN asimètrica.

- 802.1Q VLAN etiquetada.

- GVRP dinàmic.

- VLAN basada en MAC.

- VLAN basada en protocol.

- Fins a 256 grups VLAN, rang d´ID 1-4094.

- VLAN privada (ports protegits). - VLAN de veu (10 OUI definides per l´usuari) Multicast: - IGMP Snooping v1, v2, v3 (per VLAN).

- MLD Snooping v1, v2.

- IGMP fast leave.

- MVR (Multicast VLAN Registration).

- Adreça Multicast estàtica.

- Fins a 256 entrades multicast Port Mirror: - RX, TX o Tots dos.

- Control d´accés de molts a un: - Control d´accés a la xarxa basat en port 802.1X, RADIUS, TACACS+.

- Autenticació d´usuari de marcació local.

- DHCP Snooping (per VLAN).

- Detecció de bucles.

- Detecció d´adreces duplicades.

- Host de confiança.

- Denegació de servei (DoS).

- Enllaç de port IP MAC.

- Inspecció ARP dinàmica.

- Bloqueig d´ACL multicast desconegut IPv4 L2-L4 i IPv6: - Adreça MAC.

- ID de VLAN.

- Tipus d´Ether (només IPv4).

- Protocol IP 0-255.

- Port TCP/UDP 1-65535.

- 802.1p.

- DSCP (només IPv4).

- Adreça IPv6 (només IPv6) Capa 3.

Característiques:

- Enrutament estàtic IPv4 / IPv6.

- Interfícies IP: Fins a 6.

- Entrades de la taula d´enrutament: Fins a 32 (IPv4 / IPv6).

- Taula ARP (fins a 128 entrades).

- Compatibilitat d´enrutament entre VLAN: - Utilitat de programari opcional: Compatibilitat especial amb Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server.

Característiques:

- Ranures 10G SFP+.

- PoE+.

- Ventiladors intel·ligents.

- IPv6.

- Estalvi d´energia 802.3az.

- Muntable en bastidor.

Alimentació: - Entrada: 100.

- 240V AC, 50/60Hz, font d´alimentació interna.

- Màx.

Consum: 23.7W (sense càrrega PoE) PoE: - Pressupost d´energia: 370W.

- Pin 1, 2 per a alimentació+ i pin 3, 6 per a alimentació- (mode A) Ventilador/Acústica: - Quantitat: 2.

- Nivell de soroll: 52.2dB(A) (màx.) MTBF: - 287.724 hores Temperatura de funcionament: - -5° - 50°C (23° - 122°F) Humitat de funcionament: - Màx.

95% sense condensació Dimensions: - 440x249 x 44mm (17.3x9.8x1.74 in.).

- Muntable en bastidor alçada 1U Pes: - 3.94kg (8.69 lbs.) Certificacions: - CE.

- FCC CONTINGUT DEL PAQUET: - TPE-30284.

- Guia d´instal·lació ràpida.

- Cable d´alimentació (1.8m / 6 ft.).

- Kit de muntatge en bastidor.

Fitxa tècnica Trendnet TPE-302284

Característiques Trendnet TPE-302284

Color Negre

Color

Negre

Diferenciadors clau

Tecnologia Trendnet Switch TPE-302284 28 ports

Classificació energètica

Advertències

/ 5

1 Opinions

El que diuen els nostres clients sobre Trendnet Switch TPE-302284 28 ports

Escriu una opinió sobre aquest producte

Respondre la pregunta

Escriu la teva resposta

La pregunta ja ha estat contestada, moltes gràcies per intentar ajudar a un altre client. Comptarem amb tu per a futures preguntes.

Incloure preguntes i respostes generades per IA

Fes una pregunta tècnica sobre aquest producte

Comprats conjuntament
Més venuts

Casos d´ús

Ideal per a

Beneficis

Perfils ideals de comprador

Característiques competitives

On destaca

Considera alternatives si…

Veredicte

Comparació d´especificacions

Especificacions vs competidors

Alternatives similars a aquest producte
Productes relacionats vistos per altres clients
Això et podria interessar

També et podria interessar

Tradeinn treballa amb estoc propi i amb més de 2000 proveïdors connectats diàriament. Actualitzem la disponibilitat en temps real per oferir-te el catàleg més ampli possible i sempre al millor preu. Alguns productes poden requerir un termini addicional d’entrega segons la disponibilitat del proveïdor.

Devolució ràpida i fàcil 30 dies

Compra segura

Satisfacció 100% garantida

Sempre el millor preu en línia

Carregant la imatge