Indtast din e-mailadresse, så sender vi dig straks et link til at nulstille din adgangskode.

Dit VIP-område venter i APP

Log ind i appen for at administrere din konto, dine ordrer og eksklusive fordele.

Ordresporing

Ordresporing

Personlige notifikationer

Personlige notifikationer

Eksklusive tilbud

Eksklusive tilbud

Ved at forblive logget ind kan du handle hurtigere, se dine ordrer og få adgang til dine favoritter uden at logge ind igen.

Bliv logget ind
Log ud
top

Solgt og afsendt af

salg

Gratis levering

Returnering af ordre

Hjem

Trendnet TPE-302284 Switch 28 porte

Pris uden kode 0

Vejl. pris:

Du sparer:

Pris uden abonnement

Moms og told inkluderet

Ingen ekstra gebyrer ved levering.

Hvad er min størrelse?

Hvad er min størrelse?

Mit virtuelle prøverum

Mit virtuelle prøverum

Engangskøb

Tilføj til min pack 

Du sparer:

Køb nu med 1 klik
Tilbage til PC-konfiguratoren

Køb dette produkt og optjen

Farve:

Gratis levering

dto_trans rabat på levering

Gratis montage

Gratis fjernelse af gammelt apparat (kun med Ader)

Din finansiering fra rentefrit med Klarna Paypal

Betal i 3, 4, 6 eller op til 12 afdrag

Mit virtuelle prøverum

Andre farver tilgængelige

left
right

Perfekte kombinationer

left
right

Reportar error

Over 25 millioner tilfredse kunder verden over

Garanti fra officielt mærke

Hurtig & nem returnering 30 dage

Funktioner ved Trendnet TPE-302284

Produktbeskrivelse af Trendnet TPE-302284 Switch 28 porte

Resumé af beskrivelsen

EU-stik.

TRENDnets Gigabit Web Smart PoE+ Switch-serie tilbyder avancerede L2+-funktioner med forbedrede trafikstyringskontroller for at imødekomme de voksende krav fra SMB-netværk.

Denne rackmonterbare IPv6-klare managed switch leveres med en intuitiv webbaseret grænseflade.

Avancerede managed switch-funktioner inkluderer LACP til at gruppere porte sammen for at øge båndbredden mellem switches, VLAN´er til segmentering og isolering af virtuelle LAN-grupper, QoS til trafikprioritering, portbåndbreddekontroller og SNMP-overvågning, hvilket gør dette til en kraftfuld løsning til SMB-netværk.

Forbedr stemmeydelsen ved at isolere og prioritere VoIP-trafik fra normal datatrafik med den brugervenlige voice VLAN-funktion.

Frigør routerressourcer ved at aflaste routingprocesser til den managed switch ved hjælp af L2+ IPv4/IPv6 statisk routing-funktionen til effektivt at route trafik på switch-niveau.

Den dynamiske ARP-inspektionsfunktion hjælper med at beskytte tilsluttede enheder mod man-in-the-middle-angreb ved at kassere ondsindede og ugyldige ARP-pakker.

Udnyt de tilgængelige multicast- og IGMP/MLD snooping-funktioner til at optimere IP-overvågningssystemets ydeevne og minimere netværkstrafik.

Denne TRENDnet Web Smart Managed PoE+ Switch har også 10G SFP+-slots til at understøtte fiber-netværksapplikationer over lange afstande.

Installatører og integratorer kan spare på udstyrsomkostninger og reducere installationstiden med TRENDnets Web Smart Managed PoE+ Switches ved at levere op til 30W pr. port af PoE-strøm og data over eksisterende Ethernet-kabler.

Med PoE-teknologi behøver brugerne kun ét sæt kabler til at levere både data og strøm.

Med denne PoE+ managed switch kan netværks-PoE-enheder såsom trådløse adgangspunkter med høj effekt, PTZ og andre avancerede IP-kameraer, VoIP-telefonsystemer, IPTV-dekodere, adgangskontroller og mere tilsluttes.

Funktioner:

- 24 x Gigabit PoE+-porte.

- 4x10G SFP+-slots.

- 370W PoE-strømbudget.

- Brugervenlig webbaseret administrationsgrænseflade.

- Understøtter IPv6, LACP, VLAN, QoS og IGMP/MLD Snooping.

- IPv4/IPv6 Statisk Routing-understøttelse.

- Båndbreddekontrol pr. port.

- Privat, Multicast og Voice VLAN-understøttelse.

- Smarte blæsere.

- 128 Gbps switching-kapacitet.

- IEEE 802. 1p QoS med køplanlægningssupport 10G SFP+ Slots:- Tilbyder fire dedikerede 10G SFP+ slots til højhastighedsnetværksforbindelser, hvilket giver en omkostningseffektiv løsning til at tilføje 10G link-kapacitet til et SMB-netværk.

Integrationsfleksibilitet:- Administrerede switch-funktioner inkluderer adgangskontrollister, VLAN, IGMP/MLD snooping, QoS, RMON, SNMP trap og syslog til overvågning og fleksibel netværksintegration.

PoE.

Strøm:- Et samlet PoE-strømbudget på 370W på den administrerede PoE+ switch forsyner Power over Ethernet-enheder med op til 30W pr. port.

Hardware Design:- Giver gigabit-porte til enhedsforbindelser, 10G SFP+ slots til fiberapplikationer og et 1U 19´´ rackmonteringsdesign med medfølgende beslag PoE.

Strøm:- Et samlet PoE-strømbudget på 370W på den administrerede PoE+ switch forsyner Power over Ethernet-enheder med op til 30W pr. port 10G SFP+ Slots:- Tilbyder fire dedikerede 10G SFP+ slots til højhastighedsnetværksforbindelser, hvilket giver en omkostningseffektiv løsning til at tilføje 10G link-kapacitet til et SMB-netværk IPv6 Klar:- Denne administrerede PoE+ switch understøtter IPv6-konfiguration og IPv6-naboopdagelse Trafikstyring:- Administrerede switch-funktioner inkluderer: Linkaggregering, 802.1Q VLAN, Voice VLAN, Multicast VLAN, RSTP, MSTP, Loopback Detection, QoS og portbåndbreddestyring IPv4/IPv6 Statisk Routing:- Aflast routingprocesser til den administrerede PoE+ switch ved at bruge L2+ IPv4/IPv6 statisk routing-funktionen til effektivt at route trafik på switch-niveau Dynamisk ARP-inspektion:- Dynamisk ARP-inspektionsfunktion hjælper med at beskytte tilsluttede enheder mod man-in-the-middle-angreb ved at kassere ondsindede og ugyldige ARP-pakker Fejlfinding:- En praktisk kabeldiagnostisk test og trafikstatistik hjælper med netværksfejlfinding Adgangskontrol:- Inkluderer ACL, SSL, MAC/portfiltrering, 802.1X, TACACS+ og RADIUS Overvågning:- RMON, SNMP, SNMP Trap og Port Mirroring understøtter administratorovervågningsløsninger.

Specifikationer:

Standarder:- IEEE 802.1d.

- IEEE 802.1p.

- IEEE 802.1Q.

- IEEE 802.1s.

- IEEE 802.1w.

- IEEE 802.1X.

- IEEE 802.1ab.

- IEEE 802.3.

- IEEE 802.3u.

- IEEE 802.3x.

- IEEE 802.3z.

- IEEE 802.3ae.

- IEEE 802.3ab.

- IEEE 802.3ad.

- IEEE 802.3af.

- IEEE 802.3at.

- IEEE 802.3az Enhedsinterface:- 24 x Gigabit PoE+ porte.

- 4x10G SFP+ slots. - LED-indikatorer Dataoverførselshastighed:
- Ethernet: 10 Mbps (halv duplex), 20 Mbps (fuld duplex).

- Fast Ethernet: 100 Mbps (halv duplex), 200 Mbps (fuld duplex).

- Gigabit Ethernet: 2000 Mbps (fuld duplex).

- 10G SFP+: 20 Gbps (fuld duplex).

Ydelse:
- Switch fabric: 128 Gbps.

- RAM-buffer: 1.5 MB.

- MAC-adressetabel: 16K poster.

- Jumbo Frames: 12 KB.

- HOL-blokeringsforebyggelse.

- Videresendelseshastighed: 95.2 Mpps (64-byte pakkestørrelse).

Administration:
- CLI (Telnet / SSHv2) til grundlæggende administration.

- HTTP/HTTPS (SSL v2/3 TLS) Webbaseret GUI.

- SNMP v1, v2c, v3.

- RMON v1.

- Statisk Unicast MAC-adresse.

- Aktiver/deaktiver 802.3az strømbesparelse.

- LLDP og LLDP-MED.

- Virtuel kabeldiagnostisk test.

- IPv6: IPv6 Neighbor Discovery, IPv6 Static IP, DHCPv6, Auto configuration.

- Dobbelt image og konfiguration.

- TC Root/Protect MIB:
- IP Forward Table MIB RFC 1354.

- RMON MIB RFC 1271.

- IPv4 MIB RFC 1213.

- IPv6 MIB RFC 2465.

- GVRP MIB IEEE 802.1Q-VLAN.

- LA MIB IEEE 802.3ad.

- LLDP MIB IEEE 802.1ab.

- IGMP Snooping MIB RFC 2933.

- MLD Snooping MIB RFC 3019.

- Private VLAN MIB IEEE 802.1Q.

- DHCP SNOOP MIB RFC 2026.

- QoS MIB RFC 4323.

- SNMP MIB RFC 3415.

- STP MIB RFC 4318.

- PNAC MIB IEEE 802.1x.

- VLAN MIB IEEE 802.1q.

- DNS MIB RFC 1611.

- ACL MIB.

- Bandwidth CTRL MIB.

- LBD MIB.

- Mirror MIB.

- IPv6 NEIGHBOR MIB.

- SNTP MIB.

- Storm CTRL MIB.

- Statistics MIB.

- Tool MIB.

- Voice VLAN MIB.

- DoS MIB Spanning Tree:
- IEEE 802.1D STP (Spanning Tree protocol).

- IEEE 802.1w RSTP (Rapid Spanning Tree protocol).

- IEEE 802.1s MSTP (Multiple Spanning Tree protocol) Link Aggregation:
- Statisk Link Aggregation.

- 802.3ad Dynamic LACP.

- Quality of Service (QoS):
- 802.1p Class of Service (CoS).

- DSCP (Differentiated Services Code Point).

- Bandwidth Control per port.

- Queue Scheduling: Strict Priority, Weighted Round Robin (WRR) VLAN:
- Multiple management VLAN assignment.

- Asymmetrisk VLAN.

- 802.1Q Tagged VLAN.

- Dynamic GVRP.

- MAC-baseret VLAN.

- Protocol-baseret VLAN.

- Op til 256 VLAN-grupper, ID-område 1-4094.

- Private VLAN (Protected Ports). - Voice VLAN (10 brugerdefinerede OUI´er) Multicast:- IGMP Snooping v1, v2, v3 (pr. VLAN).

- MLD Snooping v1, v2.

- IGMP hurtig forladelse.

- MVR (Multicast VLAN Registration).

- Statisk Multicast Adresse.

- Op til 256 multicast-indgange Portspejling:- RX, TX eller Begge.

- Mange-til-en Adgangskontrol:- 802.1X Portbaseret Netværksadgangskontrol, RADIUS, TACACS+.

- Lokal Dial-in Brugergodkendelse.

- DHCP Snooping (pr. VLAN).

- Loopback Detektion.

- Duplikeret Adresse Detektion.

- Betroet Vært.

- Denial of Service (DoS).

- IP MAC portbinding.

- Dynamisk ARP inspektion.

- Bloker ukendt multicast ACL IPv4 L2-L4 & IPv6:- MAC Adresse.

- VLAN ID.

- Ether Type (kun IPv4).

- IP Protokol 0-255.

- TCP/UDP Port 1-65535.

- 802.1p.

- DSCP (kun IPv4).

- IPv6 Adresse (kun IPv6) Lag 3.

Funktioner:

- IPv4 / IPv6 statisk routing.

- IP-interfaces: Op til 6.

- Routing tabelindgange: Op til 32 (IPv4 / IPv6).

- ARP tabel (op til 128 indgange).

- Inter-VLAN routing Kompatibilitet:- Valgfrit Softwareværktøj: Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server Kompatibilitet Special.

Funktioner:

- 10G SFP+ slots.

- PoE+.

- Smarte Blæsere.

- IPv6.

- 802.3az strømbesparelse.

- Rackmonterbar.

Strøm:- Input: 100.

- 240V AC, 50/60Hz, intern strømforsyning.

- Maks.

Forbrug: 23.7W (ingen PoE belastning) PoE:- Strømbudget: 370W.

- Pin 1, 2 for strøm+ og pin 3, 6 for strøm- (mode A) Blæser/Akustik:- Antal: 2.

- Støjniveau: 52.2dB(A) (maks.) MTBF:- 287.724 timer Driftstemperatur:- -5° - 50°C (23° - 122°F) Driftsfugtighed:- Maks.

95% ikke-kondenserende Dimensioner:- 440x249 x 44mm (17.3x9.8x1.74 in.).

- Rackmonterbar 1U højde Vægt:- 3.94kg (8.69 lbs.) Certificeringer:- CE.

- FCC PAKKEINDHOLD:- TPE-30284.

- Hurtig Installationsguide.

- Strømkabel (1.8m / 6 ft.).

- Rackmonteringssæt.

Tekniske specifikationer for Trendnet TPE-302284

Funktioner ved Trendnet TPE-302284

Farve Sort

Farve

Sort

Væsentlige konkurrenceparametre

Teknologi i Trendnet TPE-302284 Switch 28 porte

Energimærke

Advarsler

/ 5

1 Anmeldelser

Hvad vores kunder siger om Trendnet TPE-302284 Switch 28 porte

Skriv en anmeldelse om dette produkt

Svar på spørgsmålet

Skriv dit svar

Spørgsmålet er allerede blevet besvaret, mange tak fordi du forsøgte at hjælpe en anden kunde. Vi vil regne med dig for fremtidige spørgsmål.

Inkluder AI-genererede spørgsmål og svar

Stil et teknisk spørgsmål om dette produkt

Ofte købt sammen
Mest solgte produkter

Brugssager

Bedst til

Fordele

Ideelle køberprofiler

Konkurrenceprægede funktioner

Hvor det udmærker sig

Overvej alternativer, hvis…

Dom

Sammenligning af specifikationer

Specifikationer vs konkurrenter

Lignende alternativer til dette produkt
Relaterede produkter set af andre kunder
Dette kunne måske interessere dig

Du er måske også interesseret i

Tradeinn arbejder med eget lager og mere end 2000 leverandører, der er tilsluttet dagligt. Vi opdaterer tilgængeligheden i realtid for at tilbyde det bredest mulige katalog til den bedste pris. Nogle produkter kan kræve ekstra leveringstid afhængigt af leverandørens tilgængelighed.

Hurtig og nem returnering 30 dage

Sikker handel

100% Tilfredshedsgaranti

Altid den bedste onlinepris

Billedet indlæses