Skriv inn e-postadressen din, så sender vi deg umiddelbart en lenke for å tilbakestille passordet ditt.

VIP-området ditt venter i APP

Logg inn i appen for å administrere kontoen din, bestillinger og eksklusive fordeler.

Ordresporing

Ordresporing

Personlige varsler

Personlige varsler

Eksklusive tilbud

Eksklusive tilbud

Ved å forbli innlogget kan du handle raskere, se bestillingene dine og få tilgang til favorittene dine uten å logge inn på nytt.

Forbli innlogget
Logg ut
top

Solgt og sendt av

salg

Gratis frakt

Retur av bestilling

Hjemmeside

Trendnet TPE-302284 Switch 28 porter

Pris uten kode 0

Veil. pris:

Du sparer:

Pris uten abonnement

MVA og toll inkludert

Ingen ekstra kostnader ved levering.

Hva er størrelsen min?

Hva er størrelsen min?

Mitt virtuelle prøverom

Mitt virtuelle prøverom

Engangskjøp

Legg til pack min 

Du sparer:

Kjøp nå med 1 klikk
Tilbake til PC-konfiguratoren

Kjøp dette produktet og tjen

Farge:

Gratis frakt

dto_trans rabatt på levering

Gratis montering

Gratis fjerning av gammelt apparat (kun med Ader)

Din finansiering fra rentefritt med Klarna Paypal

Betal i 3, 4, 6 eller opptil 12 avdrag

Mitt virtuelle prøverom

Andre farger tilgjengelige

left
right

Perfekte kombinasjoner

left
right

Reportar error

Over 25 millioner fornøyde kunder over hele verden

Garanti fra offisielt merke

Rask & enkel retur 30 dager

Funksjoner ved Trendnet TPE-302284

Produktbeskrivelse av Trendnet TPE-302284 Switch 28 porter

Sammendrag av beskrivelsen

EU-plugg.

TRENDnets Gigabit Web Smart PoE+-svitsjserie tilbyr avanserte L2+-funksjoner med forbedrede trafikkstyringskontroller for å møte de stadig økende kravene til SMB-nettverk.

Denne rackmonterbare IPv6-klare administrerte svitsjen leveres med et intuitivt webbasert grensesnitt.

Avanserte administrerte svitsjfunksjoner inkluderer LACP for å gruppere porter sammen for å øke båndbredden mellom svitsjer, VLAN for å segmentere og isolere virtuelle LAN-grupper, QoS for trafikkprioritering, portbåndbreddekontroller og SNMP-overvåking, noe som gjør dette til en kraftig løsning for SMB-nettverk.

Forbedre stemmeytelsen ved å isolere og prioritere VoIP-trafikk fra normal datatrafikk med den brukervennlige tale-VLAN-funksjonen.

Frigjør ruterressurser ved å laste av rutingsprosesser til den administrerte svitsjen ved å bruke L2+ IPv4/IPv6 statisk ruting-funksjonen for å effektivt rute trafikk på svitsjnivå.

Den dynamiske ARP-inspeksjonsfunksjonen bidrar til å beskytte tilkoblede enheter mot man-in-the-middle-angrep ved å forkaste ondsinnede og ugyldige ARP-pakker.

Dra nytte av de tilgjengelige multicast- og IGMP/MLD-snooping-funksjonene for å optimalisere ytelsen til IP-overvåkingssystemet og minimere nettverkstrafikken.

Denne TRENDnet Web Smart Managed PoE+-svitsjen har også 10G SFP+-spor for å støtte fiberbaserte nettverksapplikasjoner over lange avstander.

Installatører og integratører kan spare på utstyrskostnader og redusere installasjonstiden med TRENDnets Web Smart Managed PoE+-svitsjer ved å levere opptil 30 W per port med PoE-strøm og data over eksisterende Ethernet-kabler.

Med PoE-teknologi trenger brukerne bare ett sett med kabler for å levere både data og strøm.

Med denne PoE+-administrerte svitsjen kan du koble til nettverks-PoE-enheter som trådløse aksesspunkter med høy effekt, PTZ og andre avanserte IP-kameraer, VoIP-telefonsystemer, IPTV-dekodere, adgangskontroller og mer.

Funksjoner:

- 24 x Gigabit PoE+-porter.

- 4x10G SFP+-spor.

- 370W PoE-strømbudsjett.

- Brukervennlig webbasert administrasjonsgrensesnitt.

- Støtter IPv6, LACP, VLAN, QoS og IGMP/MLD Snooping.

- IPv4/IPv6 Statisk ruting-støtte.

- Båndbreddekontroll per port.

- Privat, Multicast og Tale-VLAN-støtte.

- Smarte vifter.

- 128 Gbps svitsjekapasitet.

- IEEE 802. 1p QoS med køplanleggingsstøtte 10G SFP+ spor:- Tilbyr fire dedikerte 10G SFP+ spor for høyhastighets nettverkstilkoblinger, og gir en kostnadseffektiv løsning for å legge til 10G link-kapasitet til et SMB-nettverk.

Integrasjonsfleksibilitet:- Administrerte svitsjfunksjoner inkluderer tilgangskontrollister, VLAN, IGMP/MLD snooping, QoS, RMON, SNMP trap og syslog for overvåking og fleksibel nettverksintegrasjon.

PoE.

Strøm:- Et totalt PoE-strømbudsjett på 370W på den administrerte PoE+-svitsjen forsyner Power over Ethernet-enheter med opptil 30W per port.

Maskinvaredesign:- Gir gigabit-porter for enhetstilkoblinger, 10G SFP+ spor for fiberapplikasjoner og en 1U 19´´ rackmonteringsdesign med braketter inkludert PoE.

Strøm:- Et totalt PoE-strømbudsjett på 370W på den administrerte PoE+-svitsjen forsyner Power over Ethernet-enheter med opptil 30W per port 10G SFP+ spor:- Tilbyr fire dedikerte 10G SFP+ spor for høyhastighets nettverkstilkoblinger, og gir en kostnadseffektiv løsning for å legge til 10G link-kapasitet til et SMB-nettverk IPv6 Klar:- Denne administrerte PoE+-svitsjen støtter IPv6-konfigurasjon og IPv6 neighbor discovery Trafikkstyring:- Administrerte svitsjfunksjoner inkluderer: Link aggregation, 802.1Q VLAN, Voice VLAN, Multicast VLAN, RSTP, MSTP, Loopback Detection, QoS og portbåndbreddestyring IPv4/IPv6 Statisk Ruting:- Avlast rutingsprosesser til den administrerte PoE+-svitsjen ved å bruke L2+ IPv4/IPv6 statisk rutingsfunksjon for effektivt å rute trafikk på svitsjnivå Dynamisk ARP-inspeksjon:- Dynamisk ARP-inspeksjonsfunksjon hjelper til med å beskytte tilkoblede enheter mot man-in-the-middle-angrep ved å forkaste ondsinnede og ugyldige ARP-pakker Feilsøking:- En praktisk kabeldiagnostisk test og trafikkstatistikk hjelper til med nettverksfeilsøking Tilgangskontroll:- Inkluderer ACL, SSL, MAC/portfiltrering, 802.1X, TACACS+ og RADIUS Overvåking:- RMON, SNMP, SNMP Trap og Port Mirroring støtter administratorovervåkingsløsninger.

Spesifikasjoner:

Standarder:- IEEE 802.1d.

- IEEE 802.1p.

- IEEE 802.1Q.

- IEEE 802.1s.

- IEEE 802.1w.

- IEEE 802.1X.

- IEEE 802.1ab.

- IEEE 802.3.

- IEEE 802.3u.

- IEEE 802.3x.

- IEEE 802.3z.

- IEEE 802.3ae.

- IEEE 802.3ab.

- IEEE 802.3ad.

- IEEE 802.3af.

- IEEE 802.3at.

- IEEE 802.3az Enhetsgrensesnitt:- 24 x Gigabit PoE+ porter.

- 4x10G SFP+ spor. - LED-indikatorer Dataoverføringshastighet:
- Ethernet: 10 Mbps (halv dupleks), 20 Mbps (full dupleks).

- Fast Ethernet: 100 Mbps (halv dupleks), 200 Mbps (full dupleks).

- Gigabit Ethernet: 2000 Mbps (full dupleks).

- 10G SFP+: 20 Gbps (full dupleks).

Ytelse:
- Svitsjefabrikk: 128 Gbps.

- RAM-buffer: 1.5 MB.

- MAC-adressetabell: 16K oppføringer.

- Jumbo Frames: 12 KB.

- HOL-blokkeringsforebygging.

- Videresendingshastighet: 95.2 Mpps (64-byte pakkestørrelse).

Administrasjon:
- CLI (Telnet / SSHv2) for grunnleggende administrasjon.

- HTTP/HTTPS (SSL v2/3 TLS) Web-basert GUI.

- SNMP v1, v2c, v3.

- RMON v1.

- Statisk Unicast MAC-adresse.

- Aktiver/deaktiver 802.3az strømsparing.

- LLDP og LLDP-MED.

- Virtuell kabeldiagnostikktest.

- IPv6: IPv6 Neighbor Discovery, IPv6 Statisk IP, DHCPv6, Autokonfigurering.

- Dobbelt bilde og konfigurasjon.

- TC Root/Protect MIB:
- IP Forward Table MIB RFC 1354.

- RMON MIB RFC 1271.

- IPv4 MIB RFC 1213.

- IPv6 MIB RFC 2465.

- GVRP MIB IEEE 802.1Q-VLAN.

- LA MIB IEEE 802.3ad.

- LLDP MIB IEEE 802.1ab.

- IGMP Snooping MIB RFC 2933.

- MLD Snooping MIB RFC 3019.

- Private VLAN MIB IEEE 802.1Q.

- DHCP SNOOP MIB RFC 2026.

- QoS MIB RFC 4323.

- SNMP MIB RFC 3415.

- STP MIB RFC 4318.

- PNAC MIB IEEE 802.1x.

- VLAN MIB IEEE 802.1q.

- DNS MIB RFC 1611.

- ACL MIB.

- Bandwidth CTRL MIB.

- LBD MIB.

- Mirror MIB.

- IPv6 NEIGHBOR MIB.

- SNTP MIB.

- Storm CTRL MIB.

- Statistics MIB.

- Tool MIB.

- Voice VLAN MIB.

- DoS MIB Spanning Tree:
- IEEE 802.1D STP (Spanning Tree protocol).

- IEEE 802.1w RSTP (Rapid Spanning Tree protocol).

- IEEE 802.1s MSTP (Multiple Spanning Tree protocol) Link Aggregation:
- Statisk Link Aggregation.

- 802.3ad Dynamic LACP.

- Quality of Service (QoS):
- 802.1p Class of Service (CoS).

- DSCP (Differentiated Services Code Point).

- Båndbreddekontroll per port.

- Køplanlegging: Streng prioritet, Vektet Round Robin (WRR) VLAN:
- Flere administrasjons VLAN-tildelinger.

- Asymmetrisk VLAN.

- 802.1Q Tagged VLAN.

- Dynamisk GVRP.

- MAC-basert VLAN.

- Protokollbasert VLAN.

- Opptil 256 VLAN-grupper, ID-område 1-4094.

- Privat VLAN (Beskyttede porter). - Voice VLAN (10 brukerdefinerte OUIs) Multicast:- IGMP Snooping v1, v2, v3 (per VLAN).

- MLD Snooping v1, v2.

- IGMP fast leave.

- MVR (Multicast VLAN Registration).

- Statisk Multicast-adresse.

- Opptil 256 multicast-oppføringer Portspeiling:- RX, TX eller begge.

- Mange-til-en-tilgangskontroll:- 802.1X Portbasert nettverkstilgangskontroll, RADIUS, TACACS+.

- Lokal oppringt brukerautentisering.

- DHCP Snooping (per VLAN).

- Loopback-deteksjon.

- Duplisert adresse-deteksjon.

- Klarert vert.

- Denial of Service (DoS).

- IP MAC portbinding.

- Dynamisk ARP-inspeksjon.

- Blokker ukjent multicast ACL IPv4 L2-L4 & IPv6:- MAC-adresse.

- VLAN ID.

- Ether Type (kun IPv4).

- IP-protokoll 0-255.

- TCP/UDP-port 1-65535.

- 802.1p.

- DSCP (kun IPv4).

- IPv6-adresse (kun IPv6) Lag 3.

Funksjoner:

- IPv4 / IPv6 statisk ruting.

- IP-grensesnitt: Opptil 6.

- Rutetabelloppføringer: Opptil 32 (IPv4 / IPv6).

- ARP-tabell (opptil 128 oppføringer).

- Inter-VLAN-ruting Kompatibilitet:- Valgfritt programvareverktøy: Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server-kompatibilitet Spesielt.

Funksjoner:

- 10G SFP+-spor.

- PoE+.

- Smarte vifter.

- IPv6.

- 802.3az strømsparing.

- Rackmonterbar.

Strøm:- Inngang: 100.

- 240V AC, 50/60Hz, intern strømforsyning.

- Maks.

Forbruk: 23.7W (ingen PoE-belastning) PoE:- Strømbudsjett: 370W.

- Pin 1, 2 for strøm+ og pin 3, 6 for strøm- (modus A) Vifte/Akustikk:- Antall: 2.

- Støynivå: 52.2dB(A) (maks.) MTBF:- 287 724 timer Driftstemperatur:- -5° - 50°C (23° - 122°F) Driftsfuktighet:- Maks.

95 % ikke-kondenserende Dimensjoner:- 440x249 x 44 mm (17.3x9.8x1.74 tommer).

- Rackmonterbar 1U høyde Vekt:- 3.94 kg (8.69 lbs.) Sertifiseringer:- CE.

- FCC PAKKEINNHOLD:- TPE-30284.

- Hurtiginstallasjonsveiledning.

- Strømledning (1.8 m / 6 fot).

- Rackmonteringssett.

Tekniske spesifikasjoner for Trendnet TPE-302284

Funksjoner ved Trendnet TPE-302284

Farge Svart

Farge

Svart

Viktigste differensiatorer

Teknologi i Trendnet TPE-302284 Switch 28 porter

Energimerkning

Advarsler

/ 5

1 Anmeldelser

Hva kundene våre sier om Trendnet TPE-302284 Switch 28 porter

Skriv en anmeldelse om dette produktet

Svar på spørsmålet

Skriv svaret ditt

Spørsmålet er allerede besvart, tusen takk for at du prøver å hjelpe en annen kunde. Vi vil stole på deg for fremtidige spørsmål.

Inkluder AI-genererte spørsmål og svar

Still et teknisk spørsmål om dette produktet

Produkter som ofte kjøpes sammen
Mest solgte produkter

Brukstilfeller

Best for

Fordeler

Ideelle kjøperprofiler

Konkurrerende funksjoner

Hvor det utmerker seg

Vurder alternativer hvis…

Dom

Sammenligning av spesifikasjoner

Spesifikasjoner vs konkurrenter

Lignende alternativer til dette produktet
Relaterte produkter sett av andre kunder
Dette kan kanskje interessere deg

Du er kanskje også interessert i

Tradeinn jobber med eget lager og med over 2000 leverandører som er tilkoblet daglig. Vi oppdaterer tilgjengeligheten i sanntid for å tilby det bredeste mulige utvalget til den beste prisen. Enkelte produkter kan kreve ekstra leveringstid avhengig av leverandørens tilgjengelighet.

Rask og enkel retur 30 dager

Sikker handel

100% Fornøydgaranti

Alltid den beste nettoprisen

Laster bilde